<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Grippewelle 2016: Arbeiten trotz Krankheit: 6 Tipps - cio.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Es gibt Tage, da kann der Kopf noch so schwer, die Glieder noch so schmerzerfüllt sein: Man kommt trotzdem nicht um einen Besuch im Büro herum. Wir sagen Ihnen, wie Sie solche Situationen gebührend händeln." /><meta name="keywords" content="Tipp, Krankheit, Büro, Grippewelle, Arbeit" /><meta name="news_keywords" content="Tipp, Krankheit, Büro, Grippewelle, Arbeit" /><meta name="og:title" content="Grippewelle 2016: Arbeiten trotz Krankheit: 6 Tipps" /><meta name="og:url" content="http://www.cio.de/a/arbeiten-trotz-krankheit-6-tipps,3326152" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.cio.de/a/arbeiten-trotz-krankheit-6-tipps,3326152" /><meta name="twitter:title" content="Grippewelle 2016: Arbeiten trotz Krankheit: 6 Tipps" /><meta name="twitter:description" content="Es gibt Tage, da kann der Kopf noch so schwer, die Glieder noch so schmerzerfüllt sein: Man kommt trotzdem nicht um einen Besuch im Büro herum. Wir sagen Ihnen, wie Sie solche Situationen gebührend händeln." /><meta name="twitter:site" content="@CIOredaktion" /><meta name="vr:canonical" content="http://www.cio.de/a/arbeiten-trotz-krankheit-6-tipps,3326152" /><meta name="og:image" content="https://images.cio.de/images/computerwoche/bdb/2679496/640x360.jpg" /><meta name="twitter:image" content="https://images.cio.de/images/computerwoche/bdb/2679496/640x360.jpg" />
<link href="http://www.computerwoche.de/a/arbeiten-trotz-krankheit-6-tipps,3326152" rel="canonical"/>
<link href="https://www.cio.de/a/amp/arbeiten-trotz-krankheit-6-tipps,3326152" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic|Droid+Serif:400,700,400italic" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cio.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pvb.qr/n/neorvgra-gebgm-xenaxurvg-6-gvccf,3326152');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3326152;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["tipp","krankheit","büro","grippewelle","arbeit","tipps","tag","erkältung","mitchell","wenn sie","krank"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2016-12-23 07:04');
ga('idg.set', 'dimension10', 'CIO: Home');
ga('idg.set', 'dimension11', 'Archiv');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension8', '4000');
ga('idg.set', 'dimension2', '3326152');
ga('idg.set', 'dimension7', 'Florian Maier (899),Sharon Florentine');
ga('idg.set', 'dimension13', 'CIO: Home|Archiv');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Grippewelle 2016: Arbeiten trotz Krankheit: 6 Tipps - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2016-12-23 07:04');
ga('objekt.set', 'dimension10', 'CIO: Home');
ga('objekt.set', 'dimension11', 'Archiv');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension8', '4000');
ga('objekt.set', 'dimension2', '3326152');
ga('objekt.set', 'dimension7', 'Florian Maier (899),Sharon Florentine');
ga('objekt.set', 'dimension13', 'CIO: Home|Archiv');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Grippewelle 2016: Arbeiten trotz Krankheit: 6 Tipps - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2016-12-23 07:04');
ga('detail.set', 'dimension10', 'CIO: Home');
ga('detail.set', 'dimension11', 'Archiv');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension8', '4000');
ga('detail.set', 'dimension2', '3326152');
ga('detail.set', 'dimension7', 'Florian Maier (899),Sharon Florentine');
ga('detail.set', 'dimension13', 'CIO: Home|Archiv');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Grippewelle 2016: Arbeiten trotz Krankheit: 6 Tipps - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="/p/jobs,3937">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="http://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="http://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="http://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="http://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/arbeiten-trotz-krankheit-6-tipps,3326152"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="http://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/arbeiten-trotz-krankheit-6-tipps,3326152"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="http://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="http://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="#">Monatlicher Branchenmonitor</a></li>
<li><a href="http://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="http://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/windows-8,17332">Windows 8</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/windows-phone,900">Windows Phone</a></li>
<li><a href="/topics/security,54">Security</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/reporting,5732">Reporting</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/dienstwagen,4160">Dienstwagen</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/industrie-4-0,433756">Industrie 4.0</a></li>
<li><a href="/topics/offshore,32898">Offshore</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/social-media,2140">Social Media</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/rainer-janssen,4">Rainer Janßen</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/open-grid-europe-gmbh,1015">Open Grid Europe GmbH</a></li>
<li><a href="/top500/detail/linde-ag,98">Linde AG</a></li>
<li><a href="/top500/detail/man-se,117">MAN SE</a></li>
<li><a href="/top500/detail/kme-germany-gmbh-und-co-kg,874">KME Germany GmbH & Co. KG</a></li>
<li><a href="/top500/detail/lvm-versicherung,990">LVM-Versicherung</a></li>
<li><a href="/top500/detail/hamburger-sparkasse,995">Hamburger Sparkasse</a></li>
<li><a href="/top500/detail/dmg-mori-seiki-ag,799">DMG Mori Seiki AG</a></li>
<li><a href="/top500/detail/vattenfall-ab,815">Vattenfall AB</a></li>
<li><a href="/top500/detail/imperial-logistic-international-b-v-und-co-kg,979">Imperial Logistic International B.V. & Co. KG</a></li>
<li><a href="/top500/detail/koerber-ag,162">Körber AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/deutsche-post-ag,270">Deutsche Post AG</a></li>
<li><a href="/top500/detail/saarstahl-ag,318">Saarstahl AG</a></li>
<li><a href="/top500/detail/heag-holding-ag,495">HEAG Holding AG</a></li>
<li><a href="/top500/detail/evobus-gmbh,341">EvoBus GmbH</a></li>
<li><a href="/top500/detail/zeppelin-gmbh,538">Zeppelin GmbH</a></li>
<li><a href="/top500/detail/aareal-bank-ag,997">Aareal Bank AG</a></li>
<li><a href="/top500/detail/landeskreditbank-baden-wuerttemberg-foerderbank,877">Landeskreditbank Baden-Württemberg - Förderbank</a></li>
<li><a href="/top500/detail/real-sb-warenhaus-gmbh,63">Real-SB-Warenhaus GmbH</a></li>
<li><a href="/top500/detail/bsh-hausgeraete-gmbh,372">BSH Hausgeräte GmbH</a></li>
<li><a href="/top500/detail/nordwest-handel-ag,87">Nordwest Handel AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/jet-tankstellen-deutschland-gmbh,42">JET Tankstellen Deutschland GmbH</a></li>
<li><a href="/top500/detail/ikb-deutsche-industriebank-ag,215">IKB Deutsche Industriebank AG</a></li>
<li><a href="/top500/detail/e-plus-mobilfunk-gmbh,213">E-Plus Mobilfunk GmbH</a></li>
<li><a href="/top500/detail/ingram-micro-holding-gmbh,388">Ingram Micro Holding GmbH</a></li>
<li><a href="/top500/detail/ge-deutschland-holding-gmbh,940">GE Deutschland Holding GmbH</a></li>
<li><a href="/top500/detail/arcelormittal-eisenhuettenstadt-gmbh,145">ArcelorMittal Eisenhüttenstadt GmbH</a></li>
<li><a href="/top500/detail/lufthansa-technik-ag,507">Lufthansa Technik AG</a></li>
<li><a href="/top500/detail/gas-union-gmbh,314">Gas-Union GmbH</a></li>
<li><a href="/top500/detail/procter-und-gamble-germany-gmbh-und-co-operations-ohg,19">Procter & Gamble Germany GmbH & Co Operations oHG</a></li>
<li><a href="/top500/detail/renault-deutschland-ag,427">Renault Deutschland AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/grohe-ag,827">Grohe AG</a></li>
<li><a href="/top500/detail/abbvie-deutschland-gmbh-und-co-kg,899">AbbVie Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/avag-holding-se,544">AVAG Holding SE</a></li>
<li><a href="/top500/detail/talanx-ag,561">Talanx AG</a></li>
<li><a href="/top500/detail/allianz-private-krankenversicherungs-ag,834">Allianz Private Krankenversicherungs-AG</a></li>
<li><a href="/top500/detail/bahag-baus-handelsgesellschaft-ag,323">Bahag Baus Handelsgesellschaft AG</a></li>
<li><a href="/top500/detail/3m-deutschland-gmbh,221">3M Deutschland GmbH</a></li>
<li><a href="/top500/detail/braas-monier-building-group-services-gmbh,824">Braas Monier Building Group Services GmbH</a></li>
<li><a href="/top500/detail/hugo-boss-ag,348">Hugo Boss AG</a></li>
<li><a href="/top500/detail/arvato-ag,506">Arvato AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Virtuelle Realität: Gelingt der Sprung vom Hype zum Massenprodukt?" href="
/a/gelingt-der-sprung-vom-hype-zum-massenprodukt,3261124"><span class="topline">Virtuelle Realität</span><span class="separator">: </span><span class="title">Gelingt der Sprung vom Hype zum Massenprodukt?</span></a>
</li>
<li>
<a title="FlixBus : Der grüne Riese" href="/a/der-gruene-riese,3329074"><span class="topline">FlixBus </span><span class="separator">: </span><span class="title">Der grüne Riese</span></a>
</li>
<li>
<a title="Jahr der Entscheidung: Klassisches TV gegen Streamingdienste" href="/a/klassisches-tv-gegen-streamingdienste,3329146"><span class="topline">Jahr der Entscheidung</span><span class="separator">: </span><span class="title">Klassisches TV gegen Streamingdienste</span></a>
</li>
<li>
<a title="Nach Skandalen: Runderneuerter ADAC nimmt wieder Fahrt auf" href="/a/runderneuerter-adac-nimmt-wieder-fahrt-auf,3328945"><span class="topline">Nach Skandalen</span><span class="separator">: </span><span class="title">Runderneuerter ADAC nimmt wieder Fahrt auf</span></a>
</li>
<li>
<a title="Busse und Kleintransporter : Bund prüft Ausweitung von Lkw-Maut" href="/a/bund-prueft-ausweitung-von-lkw-maut,3329152"><span class="topline">Busse und Kleintransporter </span><span class="separator">: </span><span class="title">Bund prüft Ausweitung von Lkw-Maut</span></a>
</li>
<li>
<a title="Deutschlandweit : Bahn will Körperkameras bei Mitarbeitern einsetzen" href="/a/bahn-will-koerperkameras-bei-mitarbeitern-einsetzen,3329149"><span class="topline">Deutschlandweit </span><span class="separator">: </span><span class="title">Bahn will Körperkameras bei Mitarbeitern einsetzen</span></a>
</li>
<li>
<a title="Kein Päckchen unterm Baum?: Wenn Geschenke beim Zoll landen" href="/a/wenn-geschenke-beim-zoll-landen,3329171"><span class="topline">Kein Päckchen unterm Baum?</span><span class="separator">: </span><span class="title">Wenn Geschenke beim Zoll landen</span></a>
</li>
<li>
<a title="Wachstum als "Wahn" : Ernst Piëch: VW im Visier chinesischer Käufer" href="/a/ernst-pi-ch-vw-im-visier-chinesischer-kaeufer,3329153"><span class="topline">Wachstum als "Wahn" </span><span class="separator">: </span><span class="title">Ernst Piëch: VW im Visier chinesischer Käufer</span></a>
</li>
<li>
<a title=""Winnti" spioniert deutsche Unternehmen aus: Wer hinter dem Angriff auf ThyssenKrupp steckte" href="/a/wer-hinter-dem-angriff-auf-thyssenkrupp-steckte,3329078"><span class="topline">"Winnti" spioniert deutsche Unternehmen aus</span><span class="separator">: </span><span class="title">Wer hinter dem Angriff auf ThyssenKrupp steckte</span></a>
</li>
<li>
<a title="Digitale Produktwelten: Was Verbraucher von Digital-Produkten wollen" href="/a/was-verbraucher-von-digital-produkten-wollen,3329172"><span class="topline">Digitale Produktwelten</span><span class="separator">: </span><span class="title">Was Verbraucher von Digital-Produkten wollen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/8-tools-fuer-die-datenvisualisierung,105910">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2574223/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
8 Tools für die Datenvisualisierung
</a>
</li>
<li>
<a href="/g/mit-widerstand-richtig-umgehen,105488">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/1884175/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Mit Widerstand richtig umgehen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2605211/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2603832/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/cios-und-ihr-rueckblick-auf-hr-themen-2016,112197">
CIOs und ihr Rückblick auf HR-Themen 2016
</a>
</li>
<li>
<a href="/g/10-fehler-im-gehaltsgespraech,10333">
10 Fehler im Gehaltsgespräch
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/startup-trends-2017,116857">
Startup-Trends 2017
</a>
</li>
<li>
<a href="/g/deloitte-und-das-massachusetts-institute-of-technology-mit-aligning-the-organization-for-its-digital-future,112167">
Deloitte und das Massachusetts Institute of Technology (MIT): "Aligning the Organization for Its Digital Future” 
</a>
</li>
<li>
<a href="/g/digitale-etikette,11741">
Digitale Etikette
</a>
</li>
<li>
<a href="/g/geniale-top-spiele-fuer-ihr-apple-ipad,118459">
Geniale Top-Spiele für Ihr Apple iPad
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<figure>
<img src="/archiv/pdf_cio/2017/cover_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 01-02/2017<br /></span>
Es geht um Speed!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/stahlhandel-im-umbruch,2016,11-12">
<figure>
<img src="/archiv/pdf_cio/2016/cover_11-12.png" alt="Stahlhandel im Umbruch" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 11-12/2016<br /></span>
Stahlhandel im Umbruch
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/wahre-innovation-kommt-von-innen,2016,09-10">
<figure>
<img src="/archiv/pdf_cio/2016/cover_09-10.png" alt="Wahre Innovation kommt von innen" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 09-10/2016<br /></span>
Wahre Innovation kommt von innen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-brutstaette,2016,07-08">
<figure>
<img src="/archiv/pdf_cio/2016/cover_07-08.png" alt="Digitale Brutstätte" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2016<br /></span>
Digitale Brutstätte
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/globale-fuehrungskultur-und-motivierte-mitarbeiter,1039064">
<figure>
<img src="http://staticvideos.idg.de/i/v-i-a9f0356e-4f83-4249-9604-6813c3202ff3-1.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Globale Führungskultur und motivierte Mitarbeiter
</a>
</li>
<li>
<a href="/v/leadership-excellence-program,1039077">
<figure>
<img src="http://staticvideos.idg.de/i/v-i-4c16ced9-2124-4641-b660-9ebd40f32010-1482230376216.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Leadership Excellence Program
</a>
</li>
<li>
<a href="/v/was-it-manager-wissen-und-was-noch-nicht,1039078">
<figure>
<img src="http://staticvideos.idg.de/i/v-i-16fbc861-4bf4-4912-b745-f4a5062a01fa-1482230404577.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Was IT-Manager wissen und was (noch) nicht
</a>
</li>
<li>
<a href="/v/bmw-i8-hybrid-sportflitzer-im-test,1039071">
<figure>
<img src="http://staticvideos.idg.de/i/v-i-57707ea9-1229-4b8d-8517-2d63b632ef22-1481798399061.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
BMW i8 – Hybrid-Sportflitzer im Test
</a>
</li>
<li>
<a href="/v/ferngesteuert-einparken-mit-dem-bmw-740i,1039063">
Ferngesteuert einparken mit dem BMW 740i
</a>
</li>
<li>
<a href="/v/apple-wireless-carplay-im-7er-bmw-getestet,1039062">
Apple Wireless CarPlay im 7er-BMW getestet
</a>
</li>
<li>
<a href="/v/ciso-security-studie-dr-michael-von-der-horst-cisco-im-interview,1039030">
CISO Security Studie: Dr. Michael von der Horst, Cisco, im Interview
</a>
</li>
<li>
<a href="/v/it-security-systeme-funktionieren-nicht,1039040">
"IT-Security-Systeme funktionieren nicht"
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2016-endlich-mal-nicht-pruegelknabe-sein,1039034">
CIO des Jahres 2016: Endlich mal nicht Prügelknabe sein…
</a>
</li>
<li>
<a href="/v/neu-in-den-systemeinstellungen-von-macos-sierra,1039037">
Neu in den Systemeinstellungen von macOS Sierra
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2016-rewe-wird-digital,1039033">
CIO des Jahres 2016: Rewe wird digital
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2016-wie-sich-otto-auf-die-zukunft-vorbereitet,1039035">
CIO des Jahres 2016: Wie sich Otto auf die Zukunft vorbereitet
</a>
</li>
<li>
<a href="/v/hans-martin-hellebrand-erster-preistraeger-des-cio-executive-award,1039027">
Hans-Martin Hellebrand erster Preisträger des CIO Executive Award
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Mathias Widler" href="/ap/mathias-widler,608">Mathias Widler</a></li>
<li><a title="Ilias Ortega" href="/ap/ilias-ortega,365">Ilias Ortega</a></li>
<li><a title="Carlo Velten" href="/ap/carlo-velten,253">Carlo Velten</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="Donald Polzin" href="/ap/donald-polzin,914">Donald Polzin</a></li>
<li><a title="Söntje Julia Hilberg" href="/ap/soentje-julia-hilberg,1575">Söntje Julia Hilberg</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
<li><a title="Thomas Weilhart" href="/ap/thomas-weilhart,1738">Thomas Weilhart</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Bertram Geck" href="/ap/bertram-geck,458">Bertram Geck</a></li>
<li><a title="Christian Walch" href="/ap/christian-walch,717">Christian Walch</a></li>
<li><a title="Detlev Sandel" href="/ap/detlev-sandel,1719">Detlev Sandel</a></li>
<li><a title="Mark Alexander Schulte" href="/ap/mark-alexander-schulte,1213">Mark Alexander Schulte</a></li>
<li><a title="Folker Scholz" href="/ap/folker-scholz,587">Folker Scholz</a></li>
<li><a title="Jörg Asma" href="/ap/joerg-asma,933">Jörg Asma</a></li>
<li><a title="Jan Hachenberger" href="/ap/jan-hachenberger,1607">Jan Hachenberger</a></li>
<li><a title="Frank Hißen" href="/ap/frank-hissen,1260">Frank Hißen</a></li>
<li><a title="Andreas Duthel" href="/ap/andreas-duthel,755">Andreas Duthel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
<li><a title="Matthias Zacher" href="/ap/matthias-zacher,844">Matthias Zacher</a></li>
<li><a title="Hartmut Pohl" href="/ap/hartmut-pohl,1683">Hartmut Pohl</a></li>
<li><a title="Dr. Kay Müller-Jones" href="/ap/dr-kay-mueller-jones,488">Dr. Kay Müller-Jones</a></li>
<li><a title="Winfried Felser" href="/ap/winfried-felser,1462">Winfried Felser</a></li>
<li><a title="Regina Mühlich" href="/ap/regina-muehlich,766">Regina Mühlich</a></li>
<li><a title="Christiane Leonhardt" href="/ap/christiane-leonhardt,1112">Christiane Leonhardt</a></li>
<li><a title="Lars Schatilow" href="/ap/lars-schatilow,1428">Lars Schatilow</a></li>
<li><a title="Olaf Riedel" href="/ap/olaf-riedel,442">Olaf Riedel</a></li>
<li><a title="Gudrun Happich" href="/ap/gudrun-happich,624">Gudrun Happich</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Wafa Moussavi-Amin" href="/ap/wafa-moussavi-amin,1030">Wafa Moussavi-Amin</a></li>
<li><a title="Frank Sempert" href="/ap/frank-sempert,339">Frank Sempert</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
<li><a title="Mick MacComascaigh" href="/ap/mick-maccomascaigh,1411">Mick MacComascaigh</a></li>
<li><a title="Karsten Pohnke" href="/ap/karsten-pohnke,1581">Karsten Pohnke</a></li>
<li><a title="Michael Rath" href="/ap/michael-rath,84">Michael Rath</a></li>
<li><a title="Olaf Baunack" href="/ap/olaf-baunack,949">Olaf Baunack</a></li>
<li><a title="Jean-Paul Wehrens" href="/ap/jean-paul-wehrens,1291">Jean-Paul Wehrens</a></li>
<li><a title="Tom Bangemann" href="/ap/tom-bangemann,1080">Tom Bangemann</a></li>
<li><a title="Sven Petermann" href="/ap/sven-petermann,922">Sven Petermann</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special">
<div>
<figure>
<a href="http://wipro.cio.de">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/463530/640x360.png" alt="Wipro Center for Business Resilience" title="Wipro Center for Business Resilience"/>
</a>
</figure>
<div class="title"><a href="http://wipro.cio.de">Wipro Center for Business Resilience</a></div>
<div class="description">
<a href="http://wipro.cio.de">
Die Herausforderungen des technischen Fortschritts erfolgreich bewältigen - mit&hellip;
</a>
</div>
<h1 class="hidden-lg">
<a href="/a/so-testen-sie-business-kritische-anwendungen-effizient,3319973" title="Software-Qualitätssicherung: So testen Sie business-kritische Anwendungen effizient">
So testen Sie business-kritische Anwendungen effizient
</a>
</h1>
<h2 class="hidden-lg">
<a href="/a/so-testen-sie-business-kritische-anwendungen-effizient,3319973" title="Software-Qualitätssicherung: So testen Sie business-kritische Anwendungen effizient">
Software-Qualitätssicherung
</a>
</h2>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special">
<div>
<figure>
<a href="/p/accenture-strategy-digital-thought-leadership,4209">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2602106/640x360.png" alt="ACCENTURE STRATEGY – DIGITAL THOUGHT LEADERSHIP" title="ACCENTURE STRATEGY – DIGITAL THOUGHT LEADERSHIP"/>
</a>
</figure>
<div class="title"><a href="/p/accenture-strategy-digital-thought-leadership,4209">ACCENTURE STRATEGY – DIGITAL THOUGHT LEADERSHIP</a></div>
<div class="description">
<a href="/p/accenture-strategy-digital-thought-leadership,4209">
Unser Thought Leadership für CIO.de
</a>
</div>
<h1 class="hidden-lg">
<a href="/a/mit-der-plattform-leistungspotenziale-heben,3260871" title="Whitepaper: Plattformstrategien: Mit der Plattform Leistungspotenziale heben">
Mit der Plattform Leistungspotenziale heben
</a>
</h1>
<h2 class="hidden-lg">
<a href="/a/mit-der-plattform-leistungspotenziale-heben,3260871" title="Whitepaper: Plattformstrategien: Mit der Plattform Leistungspotenziale heben">
Whitepaper: Plattformstrategien
</a>
</h2>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3326152/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3326152/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Grippewelle 2016</h2></div></div><div class="row"><div class="col-md-12"><h1>Arbeiten trotz Krankheit: 6 Tipps</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3326152" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152&amp;text=Grippewelle%202016%3A%20Arbeiten%20trotz%20Krankheit%3A%206%20Tipps"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152&amp;t=Grippewelle%202016%3A%20Arbeiten%20trotz%20Krankheit%3A%206%20Tipps"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152;title=Grippewelle%202016%3A%20Arbeiten%20trotz%20Krankheit%3A%206%20Tipps"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152&amp;title=Grippewelle%202016%3A%20Arbeiten%20trotz%20Krankheit%3A%206%20Tipps"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/arbeiten-trotz-krankheit-6-tipps,3326152"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">23.12.2016</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="899" href="javascript:void(0)"><img itemprop="image" alt="Florian Maier" src="//images.cio.de/images/computerwoche/bdb/2575483/52x39.png"><span itemprop="name">Florian&nbsp;Maier</span>&nbsp;(Redakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a> und <span itemprop="name">Sharon&nbsp;Florentine</span></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile899">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.cio.de/images/computerwoche/bdb/2575483/188x141.png" alt="Florian Maier" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Florian Maier besch&auml;ftigt sich mit dem Themenbereich IT-Security und schreibt &uuml;ber reichweitenstarke und popul&auml;re IT-Themen an der Schnittstelle zu B2C. Daneben ist er f&uuml;r den Facebook- und LinkedIn-Auftritt der COMPUTERWOCHE zust&auml;ndig. Er schreibt haupts&auml;chlich f&uuml;r die Portale COMPUTERWOCHE und CIO.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/florian-maier,899#send_mail"><i class="fa fa-envelope"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/florian-maier,899">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Es gibt Tage, da kann der Kopf noch so schwer, die Glieder noch so schmerzerf&uuml;llt sein: Man kommt trotzdem nicht um einen Besuch im B&uuml;ro herum. Wir sagen Ihnen, wie Sie solche Situationen geb&uuml;hrend h&auml;ndeln.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3326152" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152&amp;text=Grippewelle%202016%3A%20Arbeiten%20trotz%20Krankheit%3A%206%20Tipps"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152&amp;t=Grippewelle%202016%3A%20Arbeiten%20trotz%20Krankheit%3A%206%20Tipps"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152;title=Grippewelle%202016%3A%20Arbeiten%20trotz%20Krankheit%3A%206%20Tipps"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152&amp;title=Grippewelle%202016%3A%20Arbeiten%20trotz%20Krankheit%3A%206%20Tipps"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/arbeiten-trotz-krankheit-6-tipps,3326152"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>Mit dem Start in die <a href="http://www.computerwoche.de/a/google-startet-grippe-fruehwarnsystem,1907517" title="Grippe- und Erk&auml;ltungs-Hochsaison" target="_blank">Grippe- und Erk&auml;ltungs-Hochsaison</a> l&auml;sst sich der ein oder andere <a href="http://www.computerwoche.de/a/was-bei-der-krankmeldung-zu-beachten-ist,2516975" title="Krankheitstag" target="_blank">Krankheitstag</a> oft nicht vermeiden. Doch in manchen Situationen kann man - egal wie schlecht es einem gerade geht - einfach nicht zuhause bleiben - weil die Deadline, ein <a href="http://www.computerwoche.de/a/8-tipps-fuer-bessere-meetings,3315058" title="Meeting mit Kunden" target="_blank">Meeting mit Kunden</a>, der Release der Software oder ein anderes Ereignis ansteht, das schlicht nicht verschoben werden kann. Nat&uuml;rlich gibt es einige Leute, die kleinere Kr&auml;nkeleien aus purer Hingabe zu ihrem Job - und ab und an auch wegen ihres schlechten Gewissens den Kollegen gegen&uuml;ber - ignorieren.</p><p>"&Uuml;berraschend viele Leute wollen wegen einer Erk&auml;ltung oder einem Kratzen im Hals nicht zuhause bleiben", wei&szlig; Amanda Mitchell, Gr&uuml;nderin der Coaching- und Beratungsagentur <a href="http://ourcorporatelife.com/" title="Our Corporate Life" target="_blank">Our Corporate Life</a>. "Das ist zwar durchaus ehrbar, allerdings kann es ziemlich schwierig werden, das gewohnte Effizienz-Level zu halten. Das wiederum ist am Ende m&ouml;glicherweise schlimmer, als einen Tag im Bett zu verbringen."</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.youtube.com/embed/ne6UKcpb44E?rel=0" allowfullscreen=""></iframe></div>	<div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004C">Tipps f&uuml;r Kranke im B&uuml;ro </h3><p>Aus diesem Grund hat Mitchell auch sechs Tipps f&uuml;r diejenigen auf Lager, die trotz Erk&auml;ltung ins B&uuml;ro m&uuml;ssen. Oder wollen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.cio.de/i/detail/artikel/3326152/1/2679496/EL_mediaN1005F/"><img border="0" alt="Krank zur Arbeit? Wenn es nicht anders geht, sollten Sie dazu einige Tipps beherzigen." title="Krank zur Arbeit? Wenn es nicht anders geht, sollten Sie dazu einige Tipps beherzigen." src="//images.cio.de/images/computerwoche/bdb/2679496/522x294.jpg"></a><figcaption class="caption">Krank zur Arbeit? Wenn es nicht anders geht, sollten Sie dazu einige Tipps beherzigen.<br><span class="idgImageSource">Foto: baranq - shutterstock.com</span></figcaption></figure><ol><li><p><strong>Kleidung in Schichten:</strong> So k&ouml;nnen Sie auf wechselhafte K&ouml;rpertemperaturen reagieren. Dabei kommt es auch auf die Art der Kleidung an, wie Mitchell sagt: "Krank ins B&uuml;ro - auf den neuen, superhohen High Heels oder im elegant-protzigen Designer-Business-Anzug? Keine gute Idee. Kleiden Sie sich professionell, aber dennoch so, dass Sie sich dabei wohlf&uuml;hlen."</p></li><li><p><strong>Medizinische Versorgung:</strong> Wenn Sie sich im B&uuml;ro selbst medikament&ouml;s behandeln - so die Expertin -, sollten Sie darauf achten, keine Medikamente zu verwenden, die ihre Sinne beeintr&auml;chtigen: "Vermeiden Sie Produkte, die f&uuml;r einen erholsamen Schlaf gemacht sind und solche, die Alkohol beinhalten. Es gibt zahlreiche Produkte, die f&uuml;r die Anwendung w&auml;hrend des Tages gedacht sind."</p></li><li><p><strong>Wehleidigkeit in Zaum halten:</strong> Wer sich daf&uuml;r entscheidet, trotz Krankheit zur Arbeit zu erscheinen, sollte anschlie&szlig;end nicht in weinerlicher Selbstbemitleidung jedem Kollegen seine Gebrechen auf die Nase binden. Das sorgt nur daf&uuml;r, dass die anderen sich auch schlecht f&uuml;hlen. Und Angst bekommen, sich anzustecken. "Glauben Sie, Ihre Kollegen sind erpicht darauf, zu h&ouml;ren, wie sehr sie ihre Kopfschmerzen mitnehmen? Eben. Denken Sie positiv und fokussieren Sie sich auf ihre T&auml;tigkeit, statt auf Ihr Befinden", empfiehlt Mitchell.</p></li><li><p><strong>Wasserhaushalt im Blick</strong><strong>:</strong> Trinken Sie genug, um eine Dehydrierung zu vermeiden. Wie auch Expertin Mitchell wei&szlig;, sorgt das daf&uuml;r, dass Sie einen klaren Kopf bewahren und besser gegen ihre Krankheitssymptome ankommen. Neben Tee und Wasser empfiehlt sie auch hei&szlig;e Suppe.</p></li><li><p><strong>Kein Stress:</strong> Wenn Sie schon ins B&uuml;ro gehen, obwohl Sie krank sind, sollten Sie wenigstens daf&uuml;r sorgen, dass der Tag so angenehm und stressfrei wie m&ouml;glich f&uuml;r Sie wird. Um das sicherzustellen, hat Expertin Mitchell einige Tipps und Tricks auf Lager: "Fokussieren Sie sich auf die notwendigen, aber nicht unbedingt dringenden Aufgaben - etwa Administration, logistische Planung oder Beziehungsmanagement. Sie k&ouml;nnten die Zeit sogar dazu nutzen, um ihren Lebenslauf oder Ihr LinkedIn-Profil aufzupolieren." Gr&ouml;&szlig;ere Pr&auml;sentationen und &auml;hnliche Dinge sollten Sie hingegen wenn m&ouml;glich verschieben und nach Gesundung mit voller Kraft und Effizienz in Angriff nehmen.</p></li><li><p><strong>Genug ist genug:</strong> Wenn Sie im B&uuml;ro sitzen und merken, dass sie lange nicht so effektiv arbeiten wie sonst, gehen Sie nach Hause (oder alternativ zum Doktor). Manchmal hilft eben nur die Jogging-Hose, eine Gro&szlig;packung Taschent&uuml;cher und exzessives Netflix-Bingewatching gegen die Grippewelle.</p></li></ol><p><em>Dieser Artikel basiert auf einem <a href="http://www.cio.com/article/3132466/it-skills-training/6-tips-to-handle-a-sick-day-at-the-office.html" title="Beitrag unserer US-Schwesterpublikation cio.com" target="_blank">Beitrag unserer US-Schwesterpublikation cio.com</a></em>.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.youtube.com/embed/tl-gLtYqBPY?rel=0" allowfullscreen=""></iframe></div>	<div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/arbeiten-trotz-krankheit-6-tipps,3326152?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/nicht-mehr-krankheitstage-durch-digitalisierung,3260736">Privatleben leidet: Nicht mehr Krankheitstage durch Digitalisierung</a></li><li><a href="/a/personalgespraech-nicht-waehrend-des-krankenstandes,3260884">Urteil des Bundesarbeitsgerichts: Personalgespr&auml;ch nicht w&auml;hrend des Krankenstandes</a></li><li><a href="/a/it-projekte-machen-krank,2977413">Zeitdruck, &Uuml;berstunden, Burnout: IT-Projekte machen krank</a></li></ul></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3326152/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3326152/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3935?newsletter=CIO%20News#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser"><i class="fa fa-paper-plane"></i> Newsletter 'CIO News' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.cio.de/a/arbeiten-trotz-krankheit-6-tipps,3326152" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="http://www.cio.de/a/arbeiten-trotz-krankheit-6-tipps,3326152" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<h3 class="line"><span>Kommentare zum Artikel</span></h3>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'ciode';
var disqus_identifier = '3326152';
var disqus_url = 'http://www.cio.de/a/arbeiten-trotz-krankheit-6-tipps,3326152';
var disqus_config = function () {
this.sso = {
name: "CIO",
button: "//www.cio.de/includes/images/cio/disqus/login.png",
url: idgStorage.loginPopupPath,
logout: idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Farbeiten%2Dtrotz%2Dkrankheit%2D6%2Dtipps%2C3326152%3Fcacheconfuse%3D659625",
width: "800",
height: "400"
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="http://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<img src="http://idgbusiness.met.vgwort.de/na/fba253397ac9439ebd0eb919327c0825" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="http://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="http://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="http://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="http://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="http://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="http://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="http://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="http://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="http://www.cio.de/top500">TOP-500</a>
<li><a href="http://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="http://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="http://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="http://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<img src="/archiv/pdf_cio/2017/cover_small_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/stahlhandel-im-umbruch,2016,11-12">
<img src="/archiv/pdf_cio/2016/cover_small_11-12.png" alt="Stahlhandel im Umbruch" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/wahre-innovation-kommt-von-innen,2016,09-10">
<img src="/archiv/pdf_cio/2016/cover_small_09-10.png" alt="Wahre Innovation kommt von innen" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cio.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 810;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3934
server: bus-res-15
environment: PRODUCTION
client: cio
cache: true
date: 23.12.2016 07:04:46
execution time: 0.66
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3934');
console.log('server: bus-res-15');
console.log('environment: PRODUCTION');
console.log('client: cio');
console.log('cache: true');
console.log('date: 23.12.2016 07:04:46');
console.log('execution time: 0.661');
}
</script>
</body>
<!--
article info section ....................................................
article: 3326152
client article: 23923
server: bus-res-15
date: 23.12.2016 07:04:46
modification date: 22.12.2016 17:32:53
-->
</html>
