<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Projektmanagement: Wie man mit Ungewissheiten in Projekten umgeht - cio.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Mit Risiko-Management beschäftigen sich Projektleiter viel, mit dem Management von Ungewissheit kaum. Wissenschaftler plädieren für eine neue Sichtweise." /><meta name="keywords" content="Projekt, Projektmanagement, Deutsche Gesellschaft für Projektmanagement, Innovation, Fritz Böhle" /><meta name="news_keywords" content="Projekt, Projektmanagement, Deutsche Gesellschaft für Projektmanagement, Innovation, Fritz Böhle" /><meta name="og:title" content="Projektmanagement: Wie man mit Ungewissheiten in Projekten umgeht" /><meta name="og:url" content="http://www.cio.de/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.cio.de/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784" /><meta name="twitter:title" content="Projektmanagement: Wie man mit Ungewissheiten in Projekten umgeht" /><meta name="twitter:description" content="Mit Risiko-Management beschäftigen sich Projektleiter viel, mit dem Management von Ungewissheit kaum. Wissenschaftler plädieren für eine neue Sichtweise." /><meta name="twitter:site" content="@CIOredaktion" /><meta name="vr:canonical" content="http://www.cio.de/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784" /><meta name="og:image" content="https://images.cio.de/images/computerwoche/bdb/2677511/640x360.jpg" /><meta name="twitter:image" content="https://images.cio.de/images/computerwoche/bdb/2677511/640x360.jpg" /><meta name="outbrainsection" content="IT Management" />
<link href="http://www.cio.de/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784" rel="canonical"/>
<link href="https://www.cio.de/a/amp/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic|Droid+Serif:400,700,400italic" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cio.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/030_pages.3993.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3993;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pvb.qr/n/jvr-zna-zvg-hatrjvffurvgra-va-cebwrxgra-hztrug,3261784');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3261784;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["projekt","projektmanagement","deutsche gesellschaft für projektmanagement","innovation","fritz böhle","umgang","projekt management","ungewissheiten","management"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Projektmanagement"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3993 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_157", // code
"oc": "RC_157", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_157';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2017-02-09 08:10');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Projektmanagement');
ga('idg.set', 'dimension6', 'Projektmanagement');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3261784');
ga('idg.set', 'dimension7', 'Christiane Pütter (271)');
ga('idg.set', 'dimension13', 'Themen|Projektmanagement');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Projektmanagement: Wie man mit Ungewissheiten in Projekten umgeht - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2017-02-09 08:10');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Projektmanagement');
ga('objekt.set', 'dimension6', 'Projektmanagement');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3261784');
ga('objekt.set', 'dimension7', 'Christiane Pütter (271)');
ga('objekt.set', 'dimension13', 'Themen|Projektmanagement');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Projektmanagement: Wie man mit Ungewissheiten in Projekten umgeht - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2017-02-09 08:10');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Projektmanagement');
ga('detail.set', 'dimension6', 'Projektmanagement');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3261784');
ga('detail.set', 'dimension7', 'Christiane Pütter (271)');
ga('detail.set', 'dimension13', 'Themen|Projektmanagement');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Projektmanagement: Wie man mit Ungewissheiten in Projekten umgeht - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="/p/jobs,3937">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="http://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="http://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="http://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="http://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="http://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="http://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="http://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="#">Monatlicher Branchenmonitor</a></li>
<li><a href="http://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="http://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/mba,276339">MBA</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/windows-8,17332">Windows 8</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/windows-phone,900">Windows Phone</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/peter-meyerhans,9721">Peter Meyerhans</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/basf-schwarzheide-gmbh,900">BASF Schwarzheide GmbH</a></li>
<li><a href="/top500/detail/kreissparkasse-koeln,1007">Kreissparkasse Köln</a></li>
<li><a href="/top500/detail/staatliche-toto-lotto-gmbh,332">Staatliche Toto-Lotto GmbH</a></li>
<li><a href="/top500/detail/vossloh-ag,476">Vossloh AG</a></li>
<li><a href="/top500/detail/volkswagen-ag,206">Volkswagen AG</a></li>
<li><a href="/top500/detail/netto-marken-discount-ag-und-co-kg,410">Netto Marken-Discount AG & Co. KG</a></li>
<li><a href="/top500/detail/jet-tankstellen-deutschland-gmbh,42">JET Tankstellen Deutschland GmbH</a></li>
<li><a href="/top500/detail/a-t-u-auto-teile-unger-gmbh-und-co-kg,408">A.T.U Auto-Teile-Unger GmbH & Co. KG</a></li>
<li><a href="/top500/detail/noweda-eg-apothekergenossenschaft,72">Noweda eG Apothekergenossenschaft</a></li>
<li><a href="/top500/detail/edeka-zentrale-ag-und-co-kg,41">EDEKA Zentrale AG & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/aachenmuenchener-lebensversicherung-ag,267">AachenMünchener Lebensversicherung AG</a></li>
<li><a href="/top500/detail/comparex-ag,951">Comparex AG</a></li>
<li><a href="/top500/detail/clariant-produkte-deutschland-gmbh,600">Clariant Produkte Deutschland GmbH</a></li>
<li><a href="/top500/detail/rwe-vertrieb-ag,557">RWE Vertrieb AG</a></li>
<li><a href="/top500/detail/dpd-geopost-deutschland-gmbh,980">DPD GeoPost (Deutschland) GmbH</a></li>
<li><a href="/top500/detail/fresenius-medical-care-ag-und-co-kgaa,509">Fresenius Medical Care AG & Co. KGaA</a></li>
<li><a href="/top500/detail/robert-bosch-gmbh,105">Robert Bosch GmbH</a></li>
<li><a href="/top500/detail/boehringer-ingelheim-gmbh,86">Boehringer Ingelheim GmbH</a></li>
<li><a href="/top500/detail/deutsche-hypo,1002">Deutsche Hypo</a></li>
<li><a href="/top500/detail/mitsui-und-co-deutschland-gmbh,209">Mitsui & Co. Deutschland GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/asklepios-kliniken-gmbh,295">Asklepios Kliniken GmbH</a></li>
<li><a href="/top500/detail/lfa-foerderbank-bayern,1004">LfA Förderbank Bayern</a></li>
<li><a href="/top500/detail/adolf-wuerth-gmbh-und-co-kg,355">Adolf Würth GmbH & Co. KG</a></li>
<li><a href="/top500/detail/tengelmann-unternehmensgruppe,239">Tengelmann Unternehmensgruppe</a></li>
<li><a href="/top500/detail/fujitsu-technology-solutions-gmbh,782">Fujitsu Technology Solutions GmbH</a></li>
<li><a href="/top500/detail/reemtsma-cigarettenfabriken-gmbh,953">Reemtsma Cigarettenfabriken GmbH</a></li>
<li><a href="/top500/detail/eberspaecher-gruppe-gmbh-und-co-kg,786">Eberspächer Gruppe GmbH & Co. KG</a></li>
<li><a href="/top500/detail/wintershall-holding-gmbh,55">Wintershall Holding GmbH</a></li>
<li><a href="/top500/detail/cronimet-holding-gmbh,602">CRONIMET Holding GmbH</a></li>
<li><a href="/top500/detail/dm-drogerie-markt-gmbh-und-co-kg,357">dm-drogerie markt GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/tui-ag,975">TUI AG</a></li>
<li><a href="/top500/detail/e-on-se,60">E.ON SE</a></li>
<li><a href="/top500/detail/hamburger-sparkasse,995">Hamburger Sparkasse</a></li>
<li><a href="/top500/detail/helm-ag,37">Helm AG</a></li>
<li><a href="/top500/detail/bayer-ag,14">Bayer AG</a></li>
<li><a href="/top500/detail/berliner-wasserbetriebe,36">Berliner Wasserbetriebe</a></li>
<li><a href="/top500/detail/norma-lebensmittelfilialbetrieb-stiftung-und-co-kg,839">Norma Lebensmittelfilialbetrieb Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/friedrich-boysen-gmbh-und-co-kg,890">Friedrich Boysen GmbH & Co. KG</a></li>
<li><a href="/top500/detail/ge-deutschland-holding-gmbh,940">GE Deutschland Holding GmbH</a></li>
<li><a href="/top500/detail/berliner-sparkasse,1000">Berliner Sparkasse</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Verband Deutscher Papierfabriken: Digitalisierung belastet die Papierbranche" href="
/a/digitalisierung-belastet-die-papierbranche,3262634"><span class="topline">Verband Deutscher Papierfabriken</span><span class="separator">: </span><span class="title">Digitalisierung belastet die Papierbranche</span></a>
</li>
<li>
<a title="Prognose steht: Osram legt mit LED-Chips und Autobeleuchtung zu" href="/a/osram-legt-mit-led-chips-und-autobeleuchtung-zu,3263334"><span class="topline">Prognose steht</span><span class="separator">: </span><span class="title">Osram legt mit LED-Chips und Autobeleuchtung zu</span></a>
</li>
<li>
<a title="Gesetzentwurf: Mehr Verbraucherschutz bei Internet-Käufen und Online-Banking" href="/a/mehr-verbraucherschutz-bei-internet-kaeufen-und-online-banking,3263306"><span class="topline">Gesetzentwurf</span><span class="separator">: </span><span class="title">Mehr Verbraucherschutz bei Internet-Käufen und Online-Banking</span></a>
</li>
<li>
<a title="Proteste im Silicon Valley: Tech gegen Trump" href="/a/tech-gegen-trump,3263312"><span class="topline">Proteste im Silicon Valley</span><span class="separator">: </span><span class="title">Tech gegen Trump</span></a>
</li>
<li>
<a title="Bitkom-Prognose: Geschäfte mit Künstlicher Intelligenz sollen explodieren" href="/a/geschaefte-mit-kuenstlicher-intelligenz-sollen-explodieren,3263347"><span class="topline">Bitkom-Prognose</span><span class="separator">: </span><span class="title">Geschäfte mit Künstlicher Intelligenz sollen explodieren</span></a>
</li>
<li>
<a title="Handel, Banken, Behörden und Logistiker involviert: IBM und Dubai starten große Blockchain-Initiative" href="/a/ibm-und-dubai-starten-grosse-blockchain-initiative,3263346"><span class="topline">Handel, Banken, Behörden und Logistiker involviert</span><span class="separator">: </span><span class="title">IBM und Dubai starten große Blockchain-Initiative</span></a>
</li>
<li>
<a title="Tim Cook von deutscher Tischlerkunst begeistert: Apple-Chef: "Ich liebe das!"" href="/a/apple-chef-ich-liebe-das,3263287"><span class="topline">Tim Cook von deutscher Tischlerkunst begeistert</span><span class="separator">: </span><span class="title">Apple-Chef: "Ich liebe das!"</span></a>
</li>
<li>
<a title="Sendergruppe ATV übernommen: ProSiebenSat.1 geht in Österreich auf Einkaufstour" href="/a/prosiebensat-1-geht-in-oesterreich-auf-einkaufstour,3263275"><span class="topline">Sendergruppe ATV übernommen</span><span class="separator">: </span><span class="title">ProSiebenSat.1 geht in Österreich auf Einkaufstour</span></a>
</li>
<li>
<a title="Milliarden-Minus: Vattenfall kommt nicht aus den Verlusten" href="/a/vattenfall-kommt-nicht-aus-den-verlusten,3263263"><span class="topline">Milliarden-Minus</span><span class="separator">: </span><span class="title">Vattenfall kommt nicht aus den Verlusten</span></a>
</li>
<li>
<a title="Blamieren und verdienen: Die einträgliche Dauerbaustelle BER" href="/a/die-eintraegliche-dauerbaustelle-ber,3263222"><span class="topline">Blamieren und verdienen</span><span class="separator">: </span><span class="title">Die einträgliche Dauerbaustelle BER</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/rotationspraktikum-bei-adesso,112200">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2606115/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Rotationspraktikum bei Adesso
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2603974/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/dsag-umfrage-sap-anwender-investieren-mehr-geld,116879">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2681550/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
DSAG-Umfrage: SAP-Anwender investieren mehr Geld
</a>
</li>
<li>
<a href="/g/neue-fuehrungspraxis-fuer-die-digitale-welt,111967">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2600324/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Neue Führungspraxis für die digitale Welt
</a>
</li>
<li>
<a href="/g/welche-wege-zum-neuen-job-fuehren,102405">
Welche Wege zum neuen Job führen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/apples-laptop-evolution,116874">
Apples Laptop-Evolution
</a>
</li>
<li>
<a href="/g/machine-learning-faq,116873">
Machine Learning FAQ
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/wie-startups-2017-sehen,112198">
Wie Startups 2017 sehen
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<figure>
<img src="/archiv/pdf_cio/2017/cover_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 01-02/2017<br /></span>
Es geht um Speed!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/stahlhandel-im-umbruch,2016,11-12">
<figure>
<img src="/archiv/pdf_cio/2016/cover_11-12.png" alt="Stahlhandel im Umbruch" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 11-12/2016<br /></span>
Stahlhandel im Umbruch
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/wahre-innovation-kommt-von-innen,2016,09-10">
<figure>
<img src="/archiv/pdf_cio/2016/cover_09-10.png" alt="Wahre Innovation kommt von innen" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 09-10/2016<br /></span>
Wahre Innovation kommt von innen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-brutstaette,2016,07-08">
<figure>
<img src="/archiv/pdf_cio/2016/cover_07-08.png" alt="Digitale Brutstätte" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2016<br /></span>
Digitale Brutstätte
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/azure-backup-replikation-mit-azure-site-recovery,1039107">
<figure>
<img src="http://staticvideos.idg.de/i/v-i-86efef91-ad4d-445d-9067-5000e2a25637-1.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Azure Backup – Replikation mit Azure Site Recovery
</a>
</li>
<li>
<a href="/v/porsche-718-cayman-bietet-doppel-display-google-earth-und-apps,1039111">
<figure>
<img src="http://staticvideos.idg.de/i/v-i-d20451d1-22dc-4521-b13a-90f75a515683-1485877994688.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Porsche 718 Cayman bietet Doppel-Display, Google Earth und Apps
</a>
</li>
<li>
<a href="/v/einfuehrung-in-azure-backup,1039098">
<figure>
<img src="http://staticvideos.idg.de/i/v-i-f91d7552-4852-4309-91c0-4cba0af83a2c-1.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Einführung in Azure Backup
</a>
</li>
<li>
<a href="/v/scrum-grundlagen-aufgaben-des-product-owners,1039095">
<figure>
<img src="http://staticvideos.idg.de/i/v-i-0e1d934a-2b3d-4474-ad1c-4214baecc083-1484900550288.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Scrum-Grundlagen - Aufgaben des Product Owners
</a>
</li>
<li>
<a href="/v/konfliktmanagement-so-sprechen-dass-sie-verstanden-werden,1039093">
Konfliktmanagement - so sprechen, dass Sie verstanden werden
</a>
</li>
<li>
<a href="/v/globale-fuehrungskultur-und-motivierte-mitarbeiter,1039064">
Globale Führungskultur und motivierte Mitarbeiter
</a>
</li>
<li>
<a href="/v/leadership-excellence-program,1039077">
Leadership Excellence Program
</a>
</li>
<li>
<a href="/v/was-it-manager-wissen-und-was-noch-nicht,1039078">
Was IT-Manager wissen und was (noch) nicht
</a>
</li>
<li>
<a href="/v/bmw-i8-hybrid-sportflitzer-im-test,1039071">
BMW i8 – Hybrid-Sportflitzer im Test
</a>
</li>
<li>
<a href="/v/ferngesteuert-einparken-mit-dem-bmw-740i,1039063">
Ferngesteuert einparken mit dem BMW 740i
</a>
</li>
<li>
<a href="/v/apple-wireless-carplay-im-7er-bmw-getestet,1039062">
Apple Wireless CarPlay im 7er-BMW getestet
</a>
</li>
<li>
<a href="/v/ciso-security-studie-dr-michael-von-der-horst-cisco-im-interview,1039030">
CISO Security Studie: Dr. Michael von der Horst, Cisco, im Interview
</a>
</li>
<li>
<a href="/v/it-security-systeme-funktionieren-nicht,1039040">
"IT-Security-Systeme funktionieren nicht"
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Mick MacComascaigh" href="/ap/mick-maccomascaigh,1411">Mick MacComascaigh</a></li>
<li><a title="Michael Rath" href="/ap/michael-rath,84">Michael Rath</a></li>
<li><a title="Frank Hißen" href="/ap/frank-hissen,1260">Frank Hißen</a></li>
<li><a title="Hartmut Pohl" href="/ap/hartmut-pohl,1683">Hartmut Pohl</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
<li><a title="André Christ" href="/ap/andre-christ,1566">André Christ</a></li>
<li><a title="Wafa Moussavi-Amin" href="/ap/wafa-moussavi-amin,1030">Wafa Moussavi-Amin</a></li>
<li><a title="Olaf Riedel" href="/ap/olaf-riedel,442">Olaf Riedel</a></li>
<li><a title="Matthias Zacher" href="/ap/matthias-zacher,844">Matthias Zacher</a></li>
<li><a title="Ingo Diekmann" href="/ap/ingo-diekmann,1019">Ingo Diekmann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Boris Gloger" href="/ap/boris-gloger,970">Boris Gloger</a></li>
<li><a title="Donald Polzin" href="/ap/donald-polzin,914">Donald Polzin</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Rolf Froböse" href="/ap/rolf-froboese,786">Rolf Froböse</a></li>
<li><a title="Jörg Asma" href="/ap/joerg-asma,933">Jörg Asma</a></li>
<li><a title="Bernd Schäfer" href="/ap/bernd-schaefer,483">Bernd Schäfer</a></li>
<li><a title="Olaf Baunack" href="/ap/olaf-baunack,949">Olaf Baunack</a></li>
<li><a title="Frank Ridder" href="/ap/frank-ridder,1336">Frank Ridder</a></li>
<li><a title="Mark Alexander Schulte" href="/ap/mark-alexander-schulte,1213">Mark Alexander Schulte</a></li>
<li><a title="Martina Stauch" href="/ap/martina-stauch,591">Martina Stauch</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Carlo Velten" href="/ap/carlo-velten,253">Carlo Velten</a></li>
<li><a title="Andreas Becks" href="/ap/andreas-becks,2137">Andreas Becks</a></li>
<li><a title="Folker Scholz" href="/ap/folker-scholz,587">Folker Scholz</a></li>
<li><a title="Sebastian Olbert" href="/ap/sebastian-olbert,1500">Sebastian Olbert</a></li>
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
<li><a title="Jürgen Meffert" href="/ap/juergen-meffert,1883">Jürgen Meffert</a></li>
<li><a title="Jörg Mecke" href="/ap/joerg-mecke,548">Jörg Mecke</a></li>
<li><a title="Axel Rittershaus" href="/ap/axel-rittershaus,1546">Axel Rittershaus</a></li>
<li><a title="Jörg Fritsch" href="/ap/joerg-fritsch,487">Jörg Fritsch</a></li>
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Ralph Köppen" href="/ap/ralph-koeppen,1198">Ralph Köppen</a></li>
<li><a title="René Büst" href="/ap/rene-buest,378">René Büst</a></li>
<li><a title="Regina Mühlich" href="/ap/regina-muehlich,766">Regina Mühlich</a></li>
<li><a title="Peter Kalvelage" href="/ap/peter-kalvelage,1491">Peter Kalvelage</a></li>
<li><a title="Alexander Müller-Herbst" href="/ap/alexander-mueller-herbst,1401">Alexander Müller-Herbst</a></li>
<li><a title="Kerstin Gröne" href="/ap/kerstin-groene,2040">Kerstin Gröne</a></li>
<li><a title="Oliver Laitenberger" href="/ap/oliver-laitenberger,1264">Oliver Laitenberger</a></li>
<li><a title="Matthias Schorer" href="/ap/matthias-schorer,631">Matthias Schorer</a></li>
<li><a title="Lynn-Kristin Thorenz" href="/ap/lynn-kristin-thorenz,192">Lynn-Kristin Thorenz</a></li>
<li><a title="Andreas Öttl" href="/ap/andreas-oettl,1419">Andreas Öttl</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special">
<div>
<figure>
<a href="http://wipro.cio.de">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/463530/640x360.png" alt="Wipro Center for Business Resilience" title="Wipro Center for Business Resilience"/>
</a>
</figure>
<div class="title"><a href="http://wipro.cio.de">Wipro Center for Business Resilience</a></div>
<div class="description">
<a href="http://wipro.cio.de">
Die Herausforderungen des technischen Fortschritts erfolgreich bewältigen - mit&hellip;
</a>
</div>
<h1 class="hidden-lg">
<a href="/a/agilitaet-umsetzen,3319977" title="Selbstorganisierte Teams: Agilität umsetzen">
Agilität umsetzen
</a>
</h1>
<h2 class="hidden-lg">
<a href="/a/agilitaet-umsetzen,3319977" title="Selbstorganisierte Teams: Agilität umsetzen">
Selbstorganisierte Teams
</a>
</h2>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special">
<div>
<figure>
<a href="/p/accenture-strategy-digital-thought-leadership,4209">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2602106/640x360.png" alt="ACCENTURE STRATEGY – DIGITAL THOUGHT LEADERSHIP" title="ACCENTURE STRATEGY – DIGITAL THOUGHT LEADERSHIP"/>
</a>
</figure>
<div class="title"><a href="/p/accenture-strategy-digital-thought-leadership,4209">ACCENTURE STRATEGY – DIGITAL THOUGHT LEADERSHIP</a></div>
<div class="description">
<a href="/p/accenture-strategy-digital-thought-leadership,4209">
Unser Thought Leadership für CIO.de
</a>
</div>
<h1 class="hidden-lg">
<a href="/a/partnerschaften-sind-das-a-und-i,3261820" title="Künstliche Intelligenz: Partnerschaften sind das A und &quot;I&quot;">
Partnerschaften sind das A und "I"
</a>
</h1>
<h2 class="hidden-lg">
<a href="/a/partnerschaften-sind-das-a-und-i,3261820" title="Künstliche Intelligenz: Partnerschaften sind das A und &quot;I&quot;">
Künstliche Intelligenz
</a>
</h2>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-md-12">
<div class="row idgSubHeaderTitle">
<div class="col-md-12">
<h1>
<a href="/k/projektmanagement,3508">Projektmanagement</a>
</h1>
<hr>
<div class="idgSubHeaderTitleRight hidden-xs">
<span class="topic"><i class="fa fa-tag"></i> Thema</span><br>
Nachrichten, Hintergründe, Fakten
</div>
</div>
</div>
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li class=""><a href="/k/projektmanagement,3508/denken,66" class="active">Denken</a></li>
<li class=""><a href="/k/projektmanagement,3508/planen,60" >Planen</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/projektmanagement,3508/machen,67" >Machen</a></li>
</ul>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3261784/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3261784/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Projektmanagement</h2></div></div><div class="row"><div class="col-md-12"><h1>Wie man mit Ungewissheiten in Projekten umgeht</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3261784" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784&amp;text=Projektmanagement%3A%20Wie%20man%20mit%20Ungewissheiten%20in%20Projekten%20umgeht"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784&amp;t=Projektmanagement%3A%20Wie%20man%20mit%20Ungewissheiten%20in%20Projekten%20umgeht"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784;title=Projektmanagement%3A%20Wie%20man%20mit%20Ungewissheiten%20in%20Projekten%20umgeht"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784&amp;title=Projektmanagement%3A%20Wie%20man%20mit%20Ungewissheiten%20in%20Projekten%20umgeht"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">09.02.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="271" href="javascript:void(0)"><img itemprop="image" alt="Christiane P&uuml;tter" src="//images.cio.de/images/computerwoche/bdb/2598611/52x39.png"><span itemprop="name">Christiane&nbsp;P&uuml;tter</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile271">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.cio.de/images/computerwoche/bdb/2598611/188x141.png" alt="Christiane Pütter" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Christiane P&uuml;tter ist Journalistin aus M&uuml;nchen. Sie schreibt &uuml;ber IT, Business und Wissenschaft. Zu ihren Auftraggebern z&auml;hlen neben <a href="http://www.cio.de/" target="_blank">CIO</a> und <a href="http://www.computerwoche.de/" target="_blank">Computerwoche</a> mehrere Corporate-Publishing-Magazine, vor allem im Bereich Banken/Versicherungen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/christiane-puetter,271#send_mail"><i class="fa fa-envelope"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/christiane-puetter,271">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Mit Risiko-Management besch&auml;ftigen sich Projektleiter viel, mit dem Management von Ungewissheit kaum. Wissenschaftler pl&auml;dieren f&uuml;r eine neue Sichtweise.</div><div class="clearfix"><!--clear--></div>
<div class="row hidden-xs">
<div class="col-md-9 col-md-offset-3">
<section id="idgArticleSummary">
<ul class="fa-ul">
<li><i class="fa-li fa fa-arrow-circle-right"></i>Es gibt ein &quot;Bauchgefühl&quot; und dieses lässt sich auch nutzen</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Nicht nur der &quot;Faktor Mensch&quot; verursacht Ungewissheiten</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Klassisch gelten Risiken als berechenbar, Ungewissheiten nicht</li>
</ul>
</section>
</div>
</div>
</div></header><div class="row"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3261784" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784&amp;text=Projektmanagement%3A%20Wie%20man%20mit%20Ungewissheiten%20in%20Projekten%20umgeht"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784&amp;t=Projektmanagement%3A%20Wie%20man%20mit%20Ungewissheiten%20in%20Projekten%20umgeht"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784;title=Projektmanagement%3A%20Wie%20man%20mit%20Ungewissheiten%20in%20Projekten%20umgeht"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784&amp;title=Projektmanagement%3A%20Wie%20man%20mit%20Ungewissheiten%20in%20Projekten%20umgeht"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>"Die Beseitigung von Ungewissheit gleicht leicht einem Kampf gegen die Hydra, der nach jedem abgeschlagenen Kopf ein neuer an anderer Stelle nachw&auml;chst." Das sagt Fritz B&ouml;hle, Chef des Instituts f&uuml;r Sozialwissenschaftliche Forschung (ISF) in M&uuml;nchen. Gemeinsam mit weiteren Wissenschaftlern aus Informatik, Volkswirtschaftslehre und anderen Disziplinen hat B&ouml;hler die <a href="https://www.gpm-ipma.de/know_how/studienergebnisse/umgang_mit_ungewissheit_in_projekten.html" title="Studie &quot;Umgang mit Ungewissheit in Projekten&quot;" target="_blank">Studie "Umgang mit Ungewissheit in Projekten"</a> verfasst, sie entstand f&uuml;r die Deutsche Gesellschaft f&uuml;r <span data-idg-tag="Projektmanagement" class="idgInlineTag">Projektmanagement</span><a data-idg-tag="Projektmanagement" class="idgInlineTagLink" href="/topics/projektmanagement,8170" title="Alles zu Projektmanagement auf CIO.de">Projektmanagement<i class="fa fa-tag"></i></a>.<span class="idgTags"><span data-idg-tag="Projektmanagement" class="idgTag"><a href="/topics/projektmanagement,8170"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Projektmanagement</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10025">Unterschied zwischen Risiko und Ungewissheit</h3><p>Die Autoren pl&auml;dieren f&uuml;r eine neue Sichtweise. Sie unterscheiden zwischen Risiko und Ungewissheit. Ein Risiko ist etwas, das im Projektmanagement als berechenbar gilt. Risiken k&ouml;nnen eingesch&auml;tzt und gemanagt werden, die Rolle eines Risikomanagers ist gel&auml;ufig. Anders bei Ungewissheiten. </p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="11316" id="gallery_11316" class="galleryWrapper"><ol class="galleryContent"><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316"><strong>15 Fehler beim Projektmanagement</strong></a><br>Es gibt unz&auml;hlige Wege, ein IT-Projekt an die Wand zu fahren. Unsere amerikanische Schwesterpublikation CIO.com hat 15 davon gesammelt &ndash; und verr&auml;t dankenswerterweise auch, wie man die Probleme beheben kann. Diese Tipps sind in der Bilderstrecke zu finden.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,2"><strong>1. Unklare Arbeitslast</strong></a><br>Bryan Fagman vom Anbieter Micro Focus sagt, dass viele Projekte an einem nicht klar umrissenen Arbeitsaufwand scheitern. Schleichen sich hier Unsch&auml;rfen ein, leidet das ganze Projekt. Im schlimmsten Fall bleibt undefiniert, wann es &uuml;berhaupt abgeschlossen ist. Fagman mahnt deshalb an, Ziele im Dialog mit den Kunden klar zu benennen.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,3"><strong>2. Undefinierte Erwartungen</strong></a><br>Alle Beteiligten m&uuml;ssen von Beginn an wissen, welche Anforderungen ein Projekt stellt und welche Erwartungen zu erf&uuml;llen sind &ndash; sonst droht ein Fiasko. Tim Garcia, CEO des Providers Apptricity, nennt zwei entscheidende Dinge, die alle Team-Mitglieder vorab wissen sollten: was getan wird und wie man wei&szlig;, wann das Projekt abgeschlossen ist. &bdquo;Ohne eine dokumentierte Vereinbarung, die Antworten auf diese beiden Fragen liefert, ist ein Projekt von Anfang an in Gefahr&ldquo;, sagt Garcia.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,4"><strong>3. Fehlende Management-Unterst&uuml;tzung</strong></a><br>Die Unterst&uuml;tzung aus der Firmenspitze sollte unbedingt gesichert sein. Befindet man sich dahingehend mit der Chef-Etage nicht in Einklang, mindert das die Erfolgsaussichten betr&auml;chtlich, meint Brad Clark vom Provider Daptiv.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,5"><strong>4. Methodik nach Schema F</strong></a><br>Im Projekt-Management wird gemeinhin mit standardisierten Schl&uuml;sselaufgaben und Leistungen gearbeitet. Darin lauert nach Einsch&auml;tzung von Robert Longley, Consultant beim Beratungshaus Intuaction, aber auch eine Gefahr. Die Standard-Ans&auml;tze seien meist auf Projekte einer bestimmten Gr&ouml;&szlig;e ausgerichtet. Sie passen m&ouml;glicherweise nicht mehr, wenn man sich an gr&ouml;&szlig;ere Projekte als in der Vergangenheit wagt.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,6"><strong>5. &Uuml;berlastete Mitarbeiter</strong></a><br>&bdquo;Team-Mitglieder sind keine Maschinen&ldquo;, sagt Dan Schoenbaum, CEO der Projekt-Management-Firma Teambox. Projekte k&ouml;nnen auch daran scheitern, dass Mitarbeiter mit Arbeit &uuml;berfrachtet werden. Vermeiden l&auml;sst sich das, indem man sich vorab ein klares Bild &uuml;ber die St&auml;rken der Team-Mitglieder macht und auf eine sinnvolle Verteilung der Aufgaben achtet.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,7"><strong>6. Ungeteiltes Herrschaftswissen</strong></a><br>Projekte leben davon, dass Informationen nicht monopolisiert, sondern miteinander geteilt werden. Das geschieht oft dann nicht, wenn Ergebnisse erst nach langer Anlaufzeit geliefert werden m&uuml;ssen. Tim Garcia von Apptricity r&auml;t deshalb dazu, Projekt in kurze Phasen einzuteilen. An deren Ende sollte es jeweils Resultate geben, mit denen das ganze Team weiterarbeiten kann.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,8"><strong>7. Unklare Entscheidungsfindung</strong></a><br>Im Verlauf eines Projektes sind &Auml;nderungen der urspr&uuml;nglichen Roadmap oft unvermeidbar. Es sollte beim Change Management aber klar dokumentiert werden, wer wann was ge&auml;ndert hat und wie die neue Marschrichtung aussieht.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,9"><strong>8. Fehlende Software</strong></a><br>Exel-Spreadsheets n&ouml;tigen Projekt-Manager zu manuellen Korrekturen und f&uuml;hren oft zu Problemen bei der Status-Aktualisierung. Insofern ist es befreiend, mit Project Management Software zu arbeiten, die f&uuml;r automatische Updates sorgt und von l&auml;stigen manuellen Berichten entlastet. Dazu r&auml;t Brian Ahearne, CEO des Anbieters Evolphin Software.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,10"><strong>9. Gefahr des Ausuferns</strong></a><br>Change Requests sind allt&auml;glich im Projekt-Leben, aber sie haben leider oft einen unerfreulichen Nebeneffekt: den Hang, Fristen und Budget-Rahmen immer weiter auszudehnen und auf Dauer zu Demotivation und Frust auf allen Seiten zu f&uuml;hren. Um dieser Entwicklung Einhalt zu gebieten, sind neben klaren Zielvorgaben auch t&auml;gliches Monitoring und ein definierter Prozess f&uuml;r gew&uuml;nschte Ver&auml;nderungen sinnvoll. Das empfiehlt in jedem Fall Sandeep Anand, der beim Software-Entwicklungshaus Nagarro f&uuml;r Project Governance verantwortlich ist.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,11"><strong>10. Nicht "Nein" sagen k&ouml;nnen</strong></a><br>Im Sinne des Unternehmens sei es manchmal n&ouml;tig, Anfragen abzulehnen, sagt Markus Remark vom Provider TOA Technologies. Gut sei es deshalb zu wissen, wie man "nein" sagt. Am besten habe man f&uuml;r solche F&auml;lle auch gleich eine konstruktive alternative L&ouml;sung parat.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,12"><strong>11. Mangelnder Zusammenhalt</strong></a><br>Projektarbeit ist Team-Arbeit. In der Praxis gerieren sich manche Projekt-Teams aber wie in Eifers&uuml;chteleien gefangene Sportmannschaften ohne Erfolg, beobachtet Berater Gordon Veniard. Der Fokus auf das eigentliche Ziel gehe verloren. Stattdessen beschuldigen sich Gr&uuml;ppchen gegenseitig, f&uuml;r Probleme und schlechte Leistungen verantwortlich zu sein. Um das zu verhindern, ist F&uuml;hrung durch den Projekt-Manager gefragt. Und der sollte es verstehen, sein Team mitzunehmen und in Entscheidungen einzubinden. Ohne Kommunikation sei das Desaster programmiert, so Hilary Atkinson vom Provider Force 3.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,13"><strong>12. Vergessener Arbeitsalltag</strong></a><br>Hilary Atkinson hat nach noch einen weiteren Kommunikationstipp parat: Projekt-Manager sollten nicht vergessen, ihre allt&auml;glichen Aufgaben zu erledigen. Wer als Verantwortlicher keine Meeting-Termine verk&uuml;ndet, Status-Berichte vergisst und E-Mails unbeantwortet l&auml;sst, riskiert unn&ouml;tige Verz&ouml;gerungen.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,14"><strong>13. Zu h&auml;ufige Meetings</strong></a><br>Meetings, in denen der Status Quo besprochen wird, k&ouml;nnen nerven &ndash; vor allem dann, wenn sie zu oft stattfinden oder zu lange dauern. Wichtige Informationen lassen sich durch Collaboration Tools h&auml;ufig besser an die Team-Mitglieder bringen, meint Liz Pearce, CEO des Providers LiquidPlanner. Ihr Tipps: Meeting auf die Entscheidungsfindung beschr&auml;nken. In ihrem Unternehmen gebe es lediglich zweimal in der Woche ein Treffen, um neue Aufgaben zu verteilen und Priorit&auml;ten zu definieren.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,15"><strong>14. Gut genug ist nicht immer gut</strong></a><br>Sergio Loewenberg vom IT-Beratungshaus Neoris macht Nachl&auml;ssigkeiten in der Qualit&auml;tssicherung als Problem aus. Es sei g&uuml;nstiger, Fehler zu vermeiden anstatt Geld und Zeit ins Ausmerzen ihrer negativen Folgen stecken zu m&uuml;ssen. Wer auf hohe Qualit&auml;ts-Standards achte, vermeide sp&auml;teres Nacharbeiten und die Gefahr eines schlechten Rufes.</li><li><a href="http://www.cio.de/g/15-probleme-beim-projektmanagement,11316,16"><strong>15. Nicht aus Fehlern lernen</strong></a><br>Liz Pearce mahnt au&szlig;erdem an, mit Hilfe entsprechender Tools eine mehrst&uuml;ndige Analyse nach Ende des Projektes durchzuf&uuml;hren. Nur Teams, die sich des st&auml;ndigen Lernens verschreiben, seien dazu in der Lage, die Fehler der Vergangenheit in der Zukunft zu vermeiden.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Entscheidern ist bewusst, dass sie bei jedem Vorhaben mit Ungewissheiten hantieren. Zu diesem Punkt gibt es aber weit weniger Literatur und Handlungsempfehlungen. B&ouml;hle beobachtet: "So erscheint letztlich nur mehr der Mensch, der ,human factor', als das Nicht-Berechenbare und als St&ouml;rfaktor, dessen Einfluss es weit m&ouml;glichst durch Technik und Organisation auszuschalten gilt."</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10041">Intuition, Erfahrungswissen und Bauchgef&uuml;hl</h3><p>Der interdisziplin&auml;re Ansatz dieser Studie bezieht neurobiologische Erkenntnisse mit ein. Die Autoren zitieren Michael Gershon, der das Nervengeflecht um D&uuml;nn- und Dickdarm erforscht. Er spricht von einem "zweiten Gehirn" des Menschen. Das sogenannte enterische Nervensystem (ENS) fungiere als "h&ouml;chst lebendige, moderne Datenverarbeitungszentrale". Das Team um B&ouml;hle sieht Projektmanager aufgefordert, Techniken zur Nutzung dieser "Datenverarbeitungszentrale" anzuwenden. </p><p>Konkret: Was Gershon als ENS bezeichnet, hei&szlig;t umgangssprachlich Intuition, Erfahrungswissen oder Bauchgef&uuml;hl. K&uuml;nftig wird es im Projektmanagement darum gehen, Gesp&uuml;r und eine sp&uuml;rende Wahrnehmung zu lernen, beispielsweise durch Praktiken, die K&uuml;nstler einsetzen. Die Vorstellung von Intuition als etwas, das "man hat" oder eben nicht, stellen die Wissenschaftler in Frage.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10057">"Aber sie wissen nicht genau, wie sie es buchen sollen"</h3><p>Gleichzeitig lehnen es die Studienautoren ab, Unwissenheit nur auf menschliches Empfinden zu beziehen. Manchmal geht es auch um steuerrechtliche Vorgaben und daraus resultierende Fragen der Bearbeitung. Beispielhaft sei ein Zitat eines Projektmitarbeiters genannt: "Ich hatte heute gerade ein Telefonat, die haben gesagt: ,Ja wir brauchen das, toller Business Case', irgendwelche Loans in Palladium und Edelmetallen. Aber sie wissen nicht genau, wie sie es buchen sollen, weil da Mehrwertsteuer anf&auml;llt. Sollen wir jetzt Netto oder Brutto beim Kunden buchen? Also unklare Anforderung bei gleichzeitigem Termindruck, 'Das muss aber schnell sein'."</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10066">5400 Softwareprojekte ausgewertet</h3><p>Quantitative Studien &uuml;ber die Performance von Projekten zeigten folgende Ergebnisse: In einer Auswertung von rund 5400 Softwareprojekten &uuml;berzog knapp jedes Zweite den Etat, mehr als jedes Zweite realisierte einen Lieferumfang, der unter den Vereinbarungen blieb. Au&szlig;erdem wurden 318 industrielle, global angelegte Projekte ausgewertet. Knapp zwei Drittel davon verfehlten die Ziele. Im Schnitt &uuml;berzogen die Vorhaben ihre Budgets um 40 Prozent und die Termine um 28 Prozent.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10075">Typografie von Ungewissheiten</h3><p>B&ouml;hle und sein Team typologisieren Ungewissheiten in Projekten. Demnach <strong>treten Ungewissheiten in folgenden Kategorien auf</strong>: In der Organisation, in Fragen unterschiedlicher Interessen, bei der Technik, beim Material und beim Menschen. Alle Typen von Ungewissheit ziehen sich durch s&auml;mtliche Projektphasen, also von Initiierung/Definition &uuml;ber die Planung und Durchf&uuml;hrung/Steuerung bis zum Abschluss. Ungewissheiten entstehen intern (sowohl innerhalb des Projektes als auch im Unternehmen), intermedi&auml;r (in Bezug auf Kunden oder Unternehmensnetzwerk) und extern, etwa durch politische Rahmenbedingungen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.cio.de/i/detail/artikel/3261784/1/2605998/EL_mediaN10090/"><img border="0" alt="Der Politologe Eckhard Heidling vom ISF typologisiert Ungewissheiten in Projekten f&uuml;r die Studie &quot;Umgang mit Ungewissheit in Projekten&quot; (Deutsche Gesellschaft f&uuml;r Projektmanagement)." title="Der Politologe Eckhard Heidling vom ISF typologisiert Ungewissheiten in Projekten f&uuml;r die Studie &quot;Umgang mit Ungewissheit in Projekten&quot; (Deutsche Gesellschaft f&uuml;r Projektmanagement)." src="//images.cio.de/images/computerwoche/bdb/2605998/522x294.jpg"></a><figcaption class="caption">Der Politologe Eckhard Heidling vom ISF typologisiert Ungewissheiten in Projekten f&uuml;r die Studie "Umgang mit Ungewissheit in Projekten" (Deutsche Gesellschaft f&uuml;r Projektmanagement).<br><span class="idgImageSource">Foto: GPM Deutsche Gesellschaft f&uuml;r Projektmanagement</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10097">Innovatives Potenzial von Ungewissheiten erkennen</h3><p>Fazit f&uuml;r die Studienautoren: Erfolgreiches &ouml;konomisches Handeln muss sowohl auf der Anwendung formaler Methoden basieren als auch auf Erfahrungen. Sie fordern von Projektmanagern die F&auml;higkeit, Ungewissheit und Risiko unterscheiden und Ungewissheiten klassifizieren zu k&ouml;nnen. B&ouml;hle und die anderen Wissenschaftler glauben, dass es diese Sichtweise Unternehmen erm&ouml;glicht, innovatives Potenzial in Ungewissheiten zu erkennen. </p><p>Voraussetzungen daf&uuml;r sind das Empowerment der Projektmanager, ein gutes Change-Management und eine Neuausrichtung des Zusammenspiels von Gesch&auml;ftsstrategie und Projektmanagement-Team. Dieses Zusammenspiel erfordert mehr Interaktion und gegenseitiges Lernen.</p><p>B&ouml;hle schreibt: "Die weit verbreitete Unterscheidung zwischen sicheren und beherrschbaren technisch-materiellen und unsicheren, nicht-beherrschbaren humanen und sozialen Einfl&uuml;ssen entspricht nicht den realen Gegebenheiten bei Projekten."</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/projekte-meistens-schlecht-vorbereitet,3260778">Projektmanagement: Projekte meistens schlecht vorbereitet</a></li><li><a href="/a/die-it-projekte-2016,3260920">Kostenloses PDF: Die IT-Projekte 2016</a></li><li><a href="/a/probleme-der-consultants-mit-industrie-4-0-projekten,3260613">Beratermarkt: Probleme der Consultants mit Industrie 4.0 Projekten</a></li></ul></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3261784/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3261784/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3935?newsletter=CIO%20News#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser"><i class="fa fa-paper-plane"></i> Newsletter 'CIO News' bestellen!
</a></div></div><div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Thema:
<a href="/topics/projektmanagement,8170"><span class="idgRed">Projektmanagement</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.cio.de/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="http://www.cio.de/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<h3 class="line"><span>Kommentare zum Artikel</span></h3>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'ciode';
var disqus_identifier = '3261784';
var disqus_url = '
http://www.cio.de/a/wie-man-mit-ungewissheiten-in-projekten-umgeht,3261784';
var disqus_config = function () {
this.sso = {
name : 'CIO',
button : '//www.cio.de/includes/images/cio/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwie%2Dman%2Dmit%2Dungewissheiten%2Din%2Dprojekten%2Dumgeht%2C3261784%3Fcacheconfuse%3D580862",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="http://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<img src="http://idgbusiness.met.vgwort.de/na/d02688a0a2614d23bec3dcfe204e3f28" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="http://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="http://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="http://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="http://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="http://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="http://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="http://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="http://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="http://www.cio.de/top500">TOP-500</a>
<li><a href="http://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="http://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="http://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="http://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<img src="/archiv/pdf_cio/2017/cover_small_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/stahlhandel-im-umbruch,2016,11-12">
<img src="/archiv/pdf_cio/2016/cover_small_11-12.png" alt="Stahlhandel im Umbruch" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/wahre-innovation-kommt-von-innen,2016,09-10">
<img src="/archiv/pdf_cio/2016/cover_small_09-10.png" alt="Wahre Innovation kommt von innen" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cio.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 810;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3993
server: bus-res-12
environment: PRODUCTION
client: cio
cache: true
date: 09.02.2017 08:12:26
execution time: 0.616
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3993');
console.log('server: bus-res-12');
console.log('environment: PRODUCTION');
console.log('client: cio');
console.log('cache: true');
console.log('date: 09.02.2017 08:12:26');
console.log('execution time: 0.616');
}
</script>
</body>
<!--
article info section ....................................................
article: 3261784
server: bus-res-12
date: 09.02.2017 08:12:26
modification date: 08.02.2017 20:29:37
-->
</html>
