<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>IT-Strategie 2.0: BMW-IT setzt auf mehr Eigenleistung - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Auf ihrer jährlichen IT-Messe präsentierte die BMW Group IT neben technischen Innovationen auch die weiterentwickelte IT-Strategie. Mehr Eigenleistung und eine konsequentere Kundenorientierung stehen im Mittelpunkt." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="IT-Strategie 2.0: BMW-IT setzt auf mehr Eigenleistung" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034" property="og:url" name="og:url" />
<meta content="Auf ihrer jährlichen IT-Messe präsentierte die BMW Group IT neben technischen Innovationen auch die weiterentwickelte IT-Strategie. Mehr Eigenleistung und eine konsequentere Kundenorientierung stehen im Mittelpunkt." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034" name="twitter:url" />
<meta content="IT-Strategie 2.0: BMW-IT setzt auf mehr Eigenleistung" name="twitter:title" />
<meta content="Auf ihrer jährlichen IT-Messe präsentierte die BMW Group IT neben technischen Innovationen auch die weiterentwickelte IT-Strategie. Mehr Eigenleistung und eine konsequentere Kundenorientierung stehen im Mittelpunkt." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3259650/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3259650/640x360.jpg" name="twitter:image" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;bmw-it-setzt-auf-mehr-eigenleistung,3625034,2" rel="next" type="text&#x2f;html"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;bmw-it-setzt-auf-mehr-eigenleistung,3625034" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;bmw-it-setzt-auf-mehr-eigenleistung,3625034" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css,030_pages.3993.min.css?v=202001081449" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3993;
idgStorage.pageId = 3993;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/ozj-vg-frgmg-nhs-zrue-rvtrayrvfghat,3625034');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3625034;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["automobil","bmw","innovation","agile","führung","amazon","microsoft","google","cloud computing","blockchain","netzwerke","intel","eigenleistung","strategie"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Wolfgang Herrmann (4)"],
article_categories: ["Themen", "Strategien"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 15 Jan 2020 05:30:00 +0100",
article_word_count: "332",
page_title: "IT-Strategie 2.0: BMW-IT setzt auf mehr Eigenleistung - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["automobil","bmw","innovation","agile","führung","amazon","microsoft","google","cloud computing","blockchain","netzwerke","intel","eigenleistung","strategie"],
description: "Auf ihrer jährlichen IT-Messe präsentierte die BMW Group IT neben technischen Innovationen auch die weiterentwickelte IT-Strategie. Mehr Eigenleistung und eine konsequentere Kundenorientierung stehen im Mittelpunkt.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Wolfgang Herrmann (4)"],"modifiedAt":"2020-01-15T05:30:00+01:00","publishedAt":"2020-01-15T05:30:00+01:00","isInsiderContent":false,"id":"3625034","type":"Online-Artikel","title":"BMW-IT setzt auf mehr Eigenleistung"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3993 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_157", // code
"oc": "RC_157", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_157';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3625034', title: 'BMW-IT setzt auf mehr Eigenleistung'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-01-15 05:30']);
tp.push(["setContentSection", 'Strategien']);
tp.push(["setCustomVariable", "ContentId", "3625034"]);
tp.push(["setContentAuthor", 'Wolfgang Herrmann (4)']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Strategien"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "IT-Strategie 2.0: BMW-IT setzt auf mehr Eigenleistung - cio.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'Strategien', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/mba,276339">MBA</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/innovation,4012">Innovation</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/gaia-x,1269382">Gaia-X</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/reporting,5732">Reporting</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/leoni-ag,402">Leoni AG</a></li>
<li><a href="/top500/detail/einrichtungspartnerring-vme-gmbh-und-co-kg,195">Einrichtungspartnerring VME GmbH & Co. KG</a></li>
<li><a href="/top500/detail/sick-ag,965">Sick AG</a></li>
<li><a href="/top500/detail/elringklinger-ag,889">ElringKlinger AG</a></li>
<li><a href="/top500/detail/goldbeck-gmbh,846">Goldbeck GmbH</a></li>
<li><a href="/top500/detail/ag-der-dillinger-huettenwerke,522">AG der Dillinger Hüttenwerke</a></li>
<li><a href="/top500/detail/targobank-ag-und-co-kgaa,1028">Targobank AG & Co.KGaA</a></li>
<li><a href="/top500/detail/suedfactoring-gmbh,329">SüdFactoring GmbH</a></li>
<li><a href="/top500/detail/randstad-deutschland-gmbh-und-co-kg,309">Randstad Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/peek-und-cloppenburg-kg,207">Peek & Cloppenburg KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/rhoen-klinikum-ag,416">Rhön-Klinikum AG</a></li>
<li><a href="/top500/detail/seat-deutschland-gmbh,893">Seat Deutschland GmbH</a></li>
<li><a href="/top500/detail/bitburger-holding-gmbh,1035">Bitburger Holding GmbH</a></li>
<li><a href="/top500/detail/wuestenrot-bausparkasse-ag,1010">Wüstenrot Bausparkasse AG</a></li>
<li><a href="/top500/detail/friedrich-boysen-gmbh-und-co-kg,890">Friedrich Boysen GmbH & Co. KG</a></li>
<li><a href="/top500/detail/abbott-diagnostics-gmbh,898">Abbott Diagnostics GmbH</a></li>
<li><a href="/top500/detail/dak-gesundheit-ersatzkasse,670">DAK-Gesundheit Ersatzkasse</a></li>
<li><a href="/top500/detail/telef-nica-deutschland-holding-ag,803">Telefónica Deutschland Holding AG</a></li>
<li><a href="/top500/detail/landwirtschaftliche-rentenbank,993">Landwirtschaftliche Rentenbank</a></li>
<li><a href="/top500/detail/fresenius-kabi-ag,232">Fresenius Kabi AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/daw-se,835">DAW SE</a></li>
<li><a href="/top500/detail/berenberg-bank,1021">Berenberg Bank</a></li>
<li><a href="/top500/detail/toyota-deutschland-gmbh,260">Toyota Deutschland GmbH</a></li>
<li><a href="/top500/detail/salzgitter-mannesmann-handel-gmbh,216">Salzgitter Mannesmann Handel GmbH</a></li>
<li><a href="/top500/detail/fiege-logistik-holding-stiftung-und-co-kg,485">Fiege Logistik Holding Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/marquard-und-bahls-ag,160">Marquard & Bahls AG</a></li>
<li><a href="/top500/detail/solvay-gmbh,51">Solvay GmbH</a></li>
<li><a href="/top500/detail/leonhard-weiss-gmbh-und-co-kg,894">Leonhard Weiss GmbH & Co. KG</a></li>
<li><a href="/top500/detail/zech-group-gmbh,849">Zech Group GmbH</a></li>
<li><a href="/top500/detail/rheinenergie-ag,80">RheinEnergie AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/coop-eg,177">Coop eG</a></li>
<li><a href="/top500/detail/deutsche-telekom-ag,82">Deutsche Telekom AG</a></li>
<li><a href="/top500/detail/mlp-se,326">MLP SE</a></li>
<li><a href="/top500/detail/opel-automobile-gmbh,771">Opel Automobile GmbH</a></li>
<li><a href="/top500/detail/metro-ag,477">Metro AG</a></li>
<li><a href="/top500/detail/knorr-bremse-ag,118">Knorr-Bremse AG</a></li>
<li><a href="/top500/detail/mckesson-europe-ag,519">McKesson Europe AG</a></li>
<li><a href="/top500/detail/apleona-gmbh,484">Apleona GmbH</a></li>
<li><a href="/top500/detail/der-touristik-gmbh,817">DER Touristik GmbH</a></li>
<li><a href="/top500/detail/netto-aps-und-co-kg,933">Netto ApS & Co. KG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Schreckensszenario zu Mobilitätswandel: In der Autobranche droht ein Kahlschlag" href="/a/in-der-autobranche-droht-ein-kahlschlag,3625557"><span class="topline">Schreckensszenario zu Mobilitätswandel</span><span class="separator">: </span><span class="title">In der Autobranche droht ein Kahlschlag</span></a>
</li>
<li>
<a title="Journalisten fordern mehr Kontrolle: Bundesregierung verteidigt Massenüberwachung des BND im Ausland" href="/a/bundesregierung-verteidigt-massenueberwachung-des-bnd-im-ausland,3625617"><span class="topline">Journalisten fordern mehr Kontrolle</span><span class="separator">: </span><span class="title">Bundesregierung verteidigt Massenüberwachung des BND im Ausland</span></a>
</li>
<li>
<a title="Opel News: Opel baut weitere 2.100 Stellen ab" href="/a/opel-baut-weitere-2-100-stellen-ab,3625618"><span class="topline">Opel News</span><span class="separator">: </span><span class="title">Opel baut weitere 2.100 Stellen ab</span></a>
</li>
<li>
<a title="Mitarbeiter zahlen die Zeche: Real-Betriebsrat sieht 10.000 Arbeitsplätze in Gefahr" href="/a/real-betriebsrat-sieht-10-000-arbeitsplaetze-in-gefahr,3625606"><span class="topline">Mitarbeiter zahlen die Zeche</span><span class="separator">: </span><span class="title">Real-Betriebsrat sieht 10.000 Arbeitsplätze in Gefahr</span></a>
</li>
<li>
<a title="Wage es, zu löschen: Forscher wollen "Desktop-Messies" mit KI helfen" href="/a/forscher-wollen-desktop-messies-helfen,3625524"><span class="topline">Wage es, zu löschen</span><span class="separator">: </span><span class="title">Forscher wollen "Desktop-Messies" mit KI helfen</span></a>
</li>
<li>
<a title="Microsoft-Betriebssystem: Viele PC-Anwender bleiben bei Windows 7" href="/a/viele-pc-anwender-bleiben-bei-windows-7,3625544"><span class="topline">Microsoft-Betriebssystem</span><span class="separator">: </span><span class="title">Viele PC-Anwender bleiben bei Windows 7</span></a>
</li>
<li>
<a title="Verbraucherkosten: Höhere Heizkosten trotz milder Witterung" href="/a/hoehere-heizkosten-trotz-milder-witterung,3625522"><span class="topline">Verbraucherkosten</span><span class="separator">: </span><span class="title">Höhere Heizkosten trotz milder Witterung</span></a>
</li>
<li>
<a title="Ohne Vision, keine Strategie, keine Zukunft: Was Medienhäuser 2020 planen" href="/a/was-medienhaeuser-2020-planen,3625328"><span class="topline">Ohne Vision, keine Strategie, keine Zukunft</span><span class="separator">: </span><span class="title">Was Medienhäuser 2020 planen</span></a>
</li>
<li>
<a title="Marktplatzfieber im Online-Handel: Amazon bekommt mehr Konkurrenz" href="/a/amazon-bekommt-mehr-konkurrenz,3625528"><span class="topline">Marktplatzfieber im Online-Handel</span><span class="separator">: </span><span class="title">Amazon bekommt mehr Konkurrenz</span></a>
</li>
<li>
<a title="Aktie legt zu: Wirecard wechselt Aufsichtsratschef aus" href="/a/wirecard-wechselt-aufsichtsratschef-aus,3625537"><span class="topline">Aktie legt zu</span><span class="separator">: </span><span class="title">Wirecard wechselt Aufsichtsratschef aus</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/neue-fuehrungspraxis-fuer-die-digitale-welt,111967">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3259698/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3259698/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Neue Führungspraxis für die digitale Welt
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3256898/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3256898/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/ces-2020,117344">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3282818/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3282818/247x139.png" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
CES 2020
</a>
</li>
<li>
<a href="/g/luenendonk-s-4hana-transformation,117342">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3282758/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3282758/247x139.png" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Lünendonk: S/4HANA Transformation
</a>
</li>
<li>
<a href="/g/luenendonk-studie-2019-der-markt-fuer-it-beratung-und-it-service-in-deutschland,115770">
Lünendonk-Studie 2019: Der Markt für IT-Beratung und IT-Service in Deutschland
</a>
</li>
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
Die Top-CIOs der Banken
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/das-verdienen-akademiker-nach-dem-berufseinstieg,117330">
Das verdienen Akademiker nach dem Berufseinstieg
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_01-02.png"
alt="Digitale Gesundheit"
title="Digitale Gesundheit"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2020<br /></span>
Digitale Gesundheit
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_11-12.png"
alt="NexGen Organization"
title="NexGen Organization"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2019<br /></span>
NexGen Organization
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/die-it-muss-schneller-werden,2019,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_09-10.png"
alt="Die IT muss schneller werden"
title="Die IT muss schneller werden"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2019<br /></span>
Die IT muss schneller werden
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitalize-the-core,2019,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_07-08.png"
alt="Digitalize the Core"
title="Digitalize the Core"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2019<br /></span>
Digitalize the Core
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/4ksL9PjaVKs/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/4ksL9PjaVKs/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/uLSLOUVEzyA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/uLSLOUVEzyA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/rp_rmAoMrZs/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/rp_rmAoMrZs/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Od2jE_YHHB0/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Od2jE_YHHB0/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost" title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_lp.jpg?itok=49RxLQF0"
alt="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com"
title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
So geht IT-Expansion nach Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_0.jpg?itok=55mXY5jx"
alt="Channel Excellence Deep Dive"
title="Channel Excellence Deep Dive"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Channel Excellence Deep Dive
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains" title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_655223548-travel_mania-teaserbild.jpg?itok=Z6FHQQsC"
alt="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com"
title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Angriffsziele 2020: Cloud & Supply Chains 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt" title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1250601016-trmk_teaserbild2.jpg?itok=pWjT7nsU"
alt="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com"
title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Wie KI den Maschinenbau beflügelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher" title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Infrastruktur endlich zukunftssicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse" title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kein RPA ohne „P“ wie „Prozesse“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/abenteuer-cloud-migration" title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Abenteuer Cloud-Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-als-erfolgsfaktor" title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten als Erfolgsfaktor
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant" title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware – was die dunkle Seite plant
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-fuehren-sie-jedes-ki-projekt-zum-erfolg" title="So führen Sie jedes KI-Projekt zum Erfolg, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
So führen Sie jedes KI-Projekt zum Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/xdr-die-starke-antwort-auf-cyber-angriffe" title="XDR – die starke Antwort auf Cyber-Angriffe , Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
XDR – die starke Antwort auf Cyber-Angriffe 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multicloud-management-der-naechste-level" title="Multicloud Management - der nächste Level, Ekaphon maneechot, shutterstock">
<span class="label label-default">Anzeige</span>
Multicloud Management - der nächste Level
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-finance" title="Digital Finance, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital Finance
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-wifi-6" title="Der optimale Einstieg in WiFi-6 , Aquarius Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in WiFi-6 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-angst-vor-der-s4hana-migration" title="Keine Angst vor der S/4HANA Migration, Quardia - shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine Angst vor der S/4HANA Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bots-im-mittelstand-so-einfach-geht-das" title="Bots im Mittelstand – so einfach geht das, fullvector_shutterstock.com">
<span class="label label-default">Anzeige</span>
Bots im Mittelstand – so einfach geht das
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/341" title="The Eight Business and Security Benefits of Zero Trust, CRAFT24_shutterstock.com">
<span class="label label-default">Anzeige</span>
The Eight Business and Security Benefits of Zero Trust
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-die-container-technologie" title="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in die Container-Technologie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-revolution" title="Digitale (R)evolution, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale (R)evolution
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/windows-server-2008-ohne-support-aber-mit-sicherheit" title="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Windows Server 2008: Ohne Support aber mit Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozessautomatisierung-end-2-end" title="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozessautomatisierung End-2-End
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-ai-ohne-ia" title="Keine AI ohne IA, everything possible, shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine AI ohne IA
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/321" title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
How to Benefit from Zero Trust Security 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel" title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wachstum trotz Fachkräftemangel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsrisiko-endpoint" title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitsrisiko Endpoint
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-transformation-mit-low-code" title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale Transformation mit Low-Code
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihre-erste-cloud-native-anwendung" title="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihre erste Cloud-native Anwendung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/collaboration-cloud" title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com">
<span class="label label-default">Anzeige</span>
Collaboration Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-freiheit-der-it-skalierung" title="Die neue Freiheit in der IT-Skalierung">
<span class="label label-default">Anzeige</span>
Die neue Freiheit in der IT-Skalierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-das-speichersystem-management-einfacher-wird" title="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum das Speichersystem-Management einfacher wird
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie" title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kollege Roboter, übernehmen Sie!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozesse-der-naechsten-generation" title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozesse der nächsten Generation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Sicherheit neu gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride SAP-Welten optimal managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-gefaehrlichsten-it-angriffe-2019" title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die gefährlichsten IT-Angriffe 2019
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-content-management-der-cloud" title="Enterprise Content Management in der Cloud , Andrey, shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise Content Management in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/recruiting-im-digitalen-zeitalter" title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Recruiting im digitalen Zeitalter
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt" title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Zukunft der KI ist jetzt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute" title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud Services – so geht IT-Infrastruktur heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management" title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ein neues Kundenerlebnis durch Customer Experience Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Roboter und Mensch kooperieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<span class="label label-default">Anzeige</span>
Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenrevolution-im-auto" title="Datenrevolution im Auto, vectorfusionart, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenrevolution im Auto
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<span class="label label-default">Anzeige</span>
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Marina Ribke" href="/ap/marina-ribke,1529">Marina Ribke</a></li>
<li><a title="Ulrich Jänicke" href="/ap/ulrich-jaenicke,1147">Ulrich Jänicke</a></li>
<li><a title="Thorsten Beckmann" href="/ap/thorsten-beckmann,2265">Thorsten Beckmann</a></li>
<li><a title="Nils Zeizinger" href="/ap/nils-zeizinger,581">Nils Zeizinger</a></li>
<li><a title="Ingo Diekmann" href="/ap/ingo-diekmann,1019">Ingo Diekmann</a></li>
<li><a title="Boris Gloger" href="/ap/boris-gloger,970">Boris Gloger</a></li>
<li><a title="Axel Jahn" href="/ap/axel-jahn,926">Axel Jahn</a></li>
<li><a title="Uwe Techt" href="/ap/uwe-techt,1512">Uwe Techt</a></li>
<li><a title="Dirk Wolters" href="/ap/dirk-wolters,2977">Dirk Wolters</a></li>
<li><a title="Prof. Dr. Peter Gluchowski" href="/ap/prof-dr-peter-gluchowski,1697">Prof. Dr. Peter Gluchowski</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Matthias Pfützner" href="/ap/matthias-pfuetzner,1257">Matthias Pfützner</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="Anne M. Schüller" href="/ap/anne-m-schueller,318">Anne M. Schüller</a></li>
<li><a title="Cäcilia Zirn" href="/ap/caecilia-zirn,2486">Cäcilia Zirn</a></li>
<li><a title="Alexander Honigmann" href="/ap/alexander-honigmann,1746">Alexander Honigmann</a></li>
<li><a title="Kurt Brand" href="/ap/kurt-brand,2326">Kurt Brand</a></li>
<li><a title="Robert Laube" href="/ap/robert-laube,2182">Robert Laube</a></li>
<li><a title="Hendrik Neumann" href="/ap/hendrik-neumann,2588">Hendrik Neumann</a></li>
<li><a title="Stefan Schwane" href="/ap/stefan-schwane,2183">Stefan Schwane</a></li>
<li><a title="Juliane Waack" href="/ap/juliane-waack,1496">Juliane Waack</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Jörg Fürbacher" href="/ap/joerg-fuerbacher,3121">Jörg Fürbacher</a></li>
<li><a title="Anne-Sophie Gógl" href="/ap/anne-sophie-g-gl,2535">Anne-Sophie Gógl</a></li>
<li><a title="Nicole Segerer" href="/ap/nicole-segerer,3024">Nicole Segerer</a></li>
<li><a title="Daniel Liebhart" href="/ap/daniel-liebhart,127">Daniel Liebhart</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Kerstin Tammling" href="/ap/kerstin-tammling,1153">Kerstin Tammling</a></li>
<li><a title="Mustafa Cavus" href="/ap/mustafa-cavus,2366">Mustafa Cavus</a></li>
<li><a title="René Büst" href="/ap/rene-buest,378">René Büst</a></li>
<li><a title="Annabelle Meinhold" href="/ap/annabelle-meinhold,1159">Annabelle Meinhold</a></li>
<li><a title="Sabine Frömling" href="/ap/sabine-froemling,2860">Sabine Frömling</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Silke Hüller" href="/ap/silke-hueller,1212">Silke Hüller</a></li>
<li><a title="Christina Czeschik" href="/ap/christina-czeschik,1966">Christina Czeschik</a></li>
<li><a title="David Griffith" href="/ap/david-griffith,3041">David Griffith</a></li>
<li><a title="Thomas Klauß" href="/ap/thomas-klauss,1713">Thomas Klauß</a></li>
<li><a title="Karsten Noack" href="/ap/karsten-noack,2685">Karsten Noack</a></li>
<li><a title="Michael Riermeier" href="/ap/michael-riermeier,607">Michael Riermeier</a></li>
<li><a title="Martin Geiger" href="/ap/martin-geiger,2812">Martin Geiger</a></li>
<li><a title="Jonathan Harth" href="/ap/jonathan-harth,2478">Jonathan Harth</a></li>
<li><a title="Monika Pürsing" href="/ap/monika-puersing,898">Monika Pürsing</a></li>
<li><a title="Thomas Völkl" href="/ap/thomas-voelkl,2384">Thomas Völkl</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-md-12">
<div class="row idgSubHeaderTitle">
<div class="col-md-12">
<h1>
<a href="/k/strategien,3521">Strategien</a>
</h1>
<hr>
<div class="idgSubHeaderTitleRight hidden-xs">
<span class="topic"><i class="fa fa-tag"></i> Thema</span><br>
Nachrichten, Hintergründe, Fakten
</div>
</div>
</div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3625034/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3625034/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">IT-Strategie 2.0</h2></div></div><div class="row"><div class="col-md-12"><h1>BMW-IT setzt auf mehr Eigenleistung</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3625034"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fbmw%2Dit%2Dsetzt%2Dauf%2Dmehr%2Deigenleistung%2C3625034&amp;text=IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fbmw%2Dit%2Dsetzt%2Dauf%2Dmehr%2Deigenleistung%2C3625034&amp;t=IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fbmw%2Dit%2Dsetzt%2Dauf%2Dmehr%2Deigenleistung%2C3625034;title=IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fbmw%2Dit%2Dsetzt%2Dauf%2Dmehr%2Deigenleistung%2C3625034&amp;title=IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3625034" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung%22%20%2D%20https://www.cio.de/3625034" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/bmw-it-setzt-auf-mehr-eigenleistung,3625034" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">15.01.2020</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="4" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3258664/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/3258664/52x39.png" alt="Wolfgang Herrmann" itemprop="image"></picture><span itemprop="name">Wolfgang&nbsp;Herrmann</span>&nbsp;(Editorial Manager)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile4">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/3258664/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3258664/188x141.jpg" alt="Wolfgang Herrmann" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Wolfgang Herrmann ist Editorial Manager CIO Magazin bei IDG Business Media. Zuvor war er unter anderem Deputy Editorial Director der IDG-Publikationen COMPUTERWOCHE und CIO und Chefredakteur der Schwesterpublikation TecChannel.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/wolfgang-herrmann,4#send_mail"><i class="fa fa-envelope"></i></a>
<a href="http://www.xing.com/profile/Wolfgang_Herrmann10" title="Wolfgang Herrmann bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="http://www.linkedin.com/pub/0/9/5a7" title="Wolfgang Herrmann bei Linkedin" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/4" title="RSS-Feed aller Artikel von Wolfgang Herrmann" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/wolfgang-herrmann,4">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Auf ihrer jährlichen IT-Messe präsentierte die BMW Group IT neben technischen Innovationen auch die weiterentwickelte IT-Strategie. Mehr Eigenleistung und eine konsequentere Kundenorientierung stehen im Mittelpunkt.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3625034"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fbmw%2Dit%2Dsetzt%2Dauf%2Dmehr%2Deigenleistung%2C3625034&amp;text=IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fbmw%2Dit%2Dsetzt%2Dauf%2Dmehr%2Deigenleistung%2C3625034&amp;t=IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fbmw%2Dit%2Dsetzt%2Dauf%2Dmehr%2Deigenleistung%2C3625034;title=IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fbmw%2Dit%2Dsetzt%2Dauf%2Dmehr%2Deigenleistung%2C3625034&amp;title=IT%2DStrategie%202%2E0%3A%20BMW%2DIT%20setzt%20auf%20mehr%20Eigenleistung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3625034" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/bmw-it-setzt-auf-mehr-eigenleistung,3625034" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3625034/1/3259650/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3259650/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Die BMW-Strategen haben fünf Game Changer identifiziert, auf die sich die IT in den kommenden Jahren konzentrieren soll. " title="Die BMW-Strategen haben fünf Game Changer identifiziert, auf die sich die IT in den kommenden Jahren konzentrieren soll. " data-original="//images.cio.de/bdb/3259650/765x431.jpg"></picture></a><figcaption class="caption">Die BMW-Strategen haben fünf Game Changer identifiziert, auf die sich die IT in den kommenden Jahren konzentrieren soll. <br><span class="idgImageSource">Foto: BMW Group</span></figcaption></figure><p>Mehr als 6.000 Besucher, 60 Aussteller und gut 60 Fachvorträge - solche Zahlen würden so mancher Fachmesse gut zu Gesicht stehen. Die Organisatoren der jährlichen IT-Messe der <span class="idgInlineTag" data-idg-tag="BMW">BMW</span><a href="/top500/detail/bmw,26" class="idgInlineTagLink" data-idg-tag="BMW" title="Top-500-Firmenprofil für BMW">BMW<i class="fa fa-star-half-o"></i></a> Group IT in München, die im Oktober 2019 zum siebzehnten Mal ihre Tore öffnete, zeigten sich zufrieden. Die Besucher kämen längst nicht mehr nur aus der gut 5.500 Mann starken IT-Organisation, sondern auch aus diversen Fachbereichen. Experten aus der Fahrzeugentwicklung und -produktion gehörten ebenso dazu wie Mitarbeiter aus Bereichen wie Personal, Marketing und Vertrieb.<span class="idgTags"><span class="idgTag" data-idg-tag="BMW"><a href="/top500/detail/bmw,26"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">BMW</span></a></span></span></p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>IT-Verantwortliche des bayerischen Automobilbauers nutzten die Leistungsschau, um die IT-Strategie 2.0 zu erläutern, die auf der bereits 2016 formulierten IT-Strategie des Konzerns aufsetzt. Kundenorientierung und mehr Agilität ständen dabei im Mittelpunkt, berichteten René Wies, der die IT für Sales und Marketing verantwortet, und Ralf Waltram, Vice President IT Delivery. Der neue CIO Alexander Buresch, der die Nachfolge von Klaus Straub antritt, hatte sich zu Beginn der Veranstaltung nur kurz vorgestellt. Wies sagte, die unter Straub entwickelte IT-Strategie 2.0 werde auch unter dem neuen Chef weiterverfolgt. Sie stützt sich auf vier Säulen: </p><ul><li><p>Tech-driven Products, Processes and Services,</p></li></ul><ul><li><p>Data and Technology-based Business <span class="idgInlineTag" data-idg-tag="Innovation">Innovation</span><a href="/topics/innovation,4012" class="idgInlineTagLink" data-idg-tag="Innovation" title="Alles zu Innovation auf CIO.de">Innovation<i class="fa fa-tag"></i></a>,<span class="idgTags"><span class="idgTag" data-idg-tag="Innovation"><a href="/topics/innovation,4012"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Innovation</span> auf CIO.de
</a></span></span></p></li></ul><ul><li><p>Stable and Performant Platforms and IT Products </p></li></ul><ul><li><p>sowie Empowered People and <span class="idgInlineTag" data-idg-tag="Agile">Agile</span><a href="/topics/agile,5603" class="idgInlineTagLink" data-idg-tag="Agile" title="Alles zu Agile auf CIO.de">Agile<i class="fa fa-tag"></i></a> Platforms.<span class="idgTags"><span class="idgTag" data-idg-tag="Agile"><a href="/topics/agile,5603"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Agile</span> auf CIO.de
</a></span></span></p></li></ul><p>Die BMW-Strategen haben dazu fünf Game Changer identifiziert, auf die sich die IT in den kommenden Jahren konzentrieren soll. Neben der Data Driven Com­pany gehören dazu BizDevOps-Strukturen, Cloud-basierte Plattformen, <a href="https://www.cio.de/topics/security,54" target="_blank" class="idgGlossaryLink">IT-Security</a> sowie interne Software-Skills. Letztere sind den IT-Chefs besonders wichtig. BMW will damit die "Kerneigenleistung" der IT stärken, also vor allem wieder mehr Know-how in Sachen Softwareentwicklung im Konzern aufbauen. Straub hatte zu diesem Zweck die Initiative Back2Code angestoßen und damit beim Wettbewerb CIO des Jahres 2018 den Innovation Award gewonnen.</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_10017" data-idg-gallery-id="10017"><ol class="galleryContent"><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017"><strong>Thomas Külpp</strong></a><br>Seit August 2017 ist Thomas Külpp neuer CIO beim Autobauer Opel Automobile GmbH in Rüsselsheim. Zuvor war er bei Opel Director Sales &amp; Marketing. Külpp hat Maschinenbau an der University of Applied Sciences in Wiesbaden studiert und als Diplom-Ingenieur abgeschlossen. Er arbeitet bereits seit 27 Jahren in verschiedenen Positionen bei Opel.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,2"><strong>Ursula Ziwey</strong></a><br>Ursula Ziwey ist seit 2009 als Vice President of Global IT für die Informationstechnik beim auf die Automobilbranche spezialisierten Anlagenbauer Dürr im baden-württembergischen Bietigheim verantwortlich. Seit Anfang 2011 steht sie außerdem an der Spitze der damals gegründeten IT-Tochter Dürr IT Service GmbH. Bevor die Verfahrenstechnikerin die IT des gesamten Konzerns übernahm, war sie zehn Jahre lang IT-Leiterin bei Dürr Systems, die zum auf Lackieranlagen für die Autoindustrie spezialisierten Konzernbereich Paint and Assembly Systems gehört.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,3"><strong>Jürgen Sturm</strong></a><br>Jürgen Sturm ist seit Januar 2015 neuer Informatikleiter beim Automobilzulieferer ZF Friedrichshafen. Sturm ist promovierter Ingenieur und kommt von der BSH Bosch und Siemens Hausgeräte GmbH. Sturm war vor seiner BSH-Zeit zwischen 1999 und 2003 Bereichsleiter Organisation, Prozesse und Informationssysteme bei der Grundig AG.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,4"><strong>Mattias Ulbrich</strong></a><br>Mattias Ulbrich ist seit 1. September 2018 CIO beim Automobilbauer Porsche. Ulbrich übernahm die Verantwortung für die IT in der Produktion des VW-Konzerns. Zum 1. Februar 2012 hatte Ulbrich die IT-Verantwortung (CIO) bei der Audi AG übernommen.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,5"><strong>Martin Hofmann</strong></a><br>Martin Hofmann ist seit Dezember 2011 Volkswagen-CIO. Zuvor hatte der promovierte Ingenieur in leitender Position die konzernweite Organisationsentwicklung des Wolfsburger OEM verantwortet. In den Jahren 1995 bis 2001 leitete Hofmann bei EDS Plano USA den Bereich Digital Supply Chain, bevor er 2001 als Leiter Prozess- und Informationsmanagement der Konzernbeschaffung zum VW-Konzern wechselte.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,6"><strong>Jan Brecht</strong></a><br>Jan Brecht ist seit November 2015 neuer CIO bei Daimler. Er war seit 2009 CIO der Adidas Gruppe und dort seit Herbst 2014 zusätzlich Head of Global Supply Chain. Brecht kennt den Stuttgarter Autokonzern sehr gut, denn vor seinem Wechsel zum Sportartikelhersteller war er bereits über zwölf Jahre bei Daimler beschäftigt. Zuletzt hatter er von Juni 2006 bis Juni 2009 die Position des CIO Americas mit Sitz in Detroit inne. Von 2003 bis 2006 war Brecht bei Daimler Head of International Information Office Mercedes Car Group, verantwortlich für die IT in den Produktionsstätten außerhalb Deutschlands.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,7"><strong>Markus Bentele</strong></a><br>Markus Bentele ist seit Januar 2017 Vice President Information Technology (VP)/Group CIO beim Automobilzulieferer Mahle International GmbH in Stuttgart. Zuvor war Bentele Corporate CIO der Rheinmetall AG.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,8"><strong>Marcus Claesson</strong></a><br>Marcus Claesson ist seit 2017 CIO Daimler Trucks, Buses &amp; Vans. Er war zuvor CIO bei Electrolux AB. Claesson berichtet an den CIO der Daimler AG, Jan Brecht.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,9"><strong>Christian Ley</strong></a><br>Christian Ley leitet seit 2006 den Bereich Informationssysteme Brose Gruppe. In dieser Funktion verantwortet er den Ausbau der IT-Lösungen im Kontext der Unternehmensstrategie. Ley begann 1995 als Diplom Betriebswirt (FH) als Trainee in der Brose Gruppe und wechselte anschließend als DV-Koordinator in die zentrale Anwendungsentwicklung. Dort übernahm er 1999 die Teamleitung für PPS- und QM-Systeme und anschließend die Leitung der Zentralabteilung „logistische Anwendungssysteme“. In dieser Funktion war er bis 2006 weltweit für zahlreiche SAP-Implementierungsprojekte verantwortlich.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,10"><strong>Frank Loydl</strong></a><br>Neuer CIO der Audi AG und damit Nachfolger des bisherigen CIO Mattias Ulbrich ist seit Februar 2018 Frank Loydl. Seit 2016 verantwortete er im Konzern die Software-Entwicklung. Ab 2009 war er bei T-Systems das Delivery Management für den Kunden Volkswagen AG zuständig. Diese Aufgabe übernahm Loydl 2013 schließlich direkt für den Automobilkonzern. </li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,11"><strong>Uwe Kühne</strong></a><br>Uwe Kühne ist seit 2017 CIO bei GF Casting Solutions, einer Division des Georg Fischer Konzerns. Er fing 2004 bei der Georg Fischer Automobilguss GmbH als Systemanalytiker an und war zuletzt bis Ende 2016 als Head IT Operational Services bei GF Automotive für die Erbringung zentraler IT Infrastrukturleistungen verantwortlich. Auf seiner Agenda stehen die strategische Neuausrichtung der zentralen IT-Organisation, die Vorbereitung auf SAP S4/HANA, die Verlagerung zentraler IT Dienste in die Cloud sowie die Verbindung zwischen klassischer IT und Automations-Bereichen („i4.0“). GF Casting Solutions ist eine von drei Divisionen der Georg Fischer AG, ein börsennotiertes Unternehmen mit Hauptsitz in Schaffhausen, Schweiz. Das 1802 gegründete Industrieunternehmen betreibt in 33 Ländern 131 Gesellschaften, davon 51 Produktionsstätten. </li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,12"><strong>Stephan Fingerling</strong></a><br>Seit September 2012 leitet Stephan Fingerling den Bereich "IT &amp; Data Management" bei MAN. Mit ihm hat ein Manager von Mehrheitseigner Volkswagen die IT übernommen. Fingerling war zuvor im Volkswagen-Konzern CIO für die Region Amerika. Dem Wolfsburger Autobauer gehören mittlerweile mehr als 75 Prozent von MAN. Stephan Fingerling ist Informatiker und arbeitete seit 1998 bei Volkswagen und bei der Volkswagen-Tochter Gedas, die mittlerweile von T-Systems übernommen wurde.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,13"><strong>Christian Eigler</strong></a><br>Seit Januar 2016 ist Christian Eigler Continental Corporate CIO und trägt die Verantwortung für die IT bei Continental. Von Januar 2012 bis Dezember 2015 war Eigler Continental Automotive CIO. Elisabeth Hoeflich ging nach fast 30 Jahren im Unternehmen in den Ruhestand.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,14"><strong>Tommy Andreasen </strong></a><br>Nach der Fusion von MAN Diesel und MAN Turbo wurde Tommy Andreasen, vorher CIO von MAN Diesel, Anfang 2010 CIO der neu geschaffenen MAN Diesel &amp; Turbo Gruppe. In den vergangenen 20 Jahren übernahm Tommy Andreasen innerhalb der MAN Diesel Gruppe verschiedene Management Positionen, schwerpunktmäßig im Bereich Finanzen und Controlling. Im Jahr 2000 wurde er Head of Information Technology bei MAN Diesel in Dänemark und entwickelte und führte eine neue IT-Strategie ein. 2006 wurde er dann CIO des gesamten MAN Diesel Konzerns.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,15"><strong>Felix Willing</strong></a><br>Felix Willing ist seit Januar 2018 Leiter des Bereichs Information Management beim Automobilzulieferer Hella GmbH &amp; Co. KGaA im nordrhein-westfälischen Lippstadt. In dieser Position fungiert er zugleich als CIO für den globalen Hella Konzern. Zuletzt war er CIO beim Windturbinenbauer Nordex Acciona Windpower AG in Hamburg.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,16"><strong>Sven Lorenz</strong></a><br>Der langjährige Porsche-CIO Sven Lorenz wird Konzern-CPO bei Volkswagen. Bei der Kür zum CIO des Jahres 2006 schaffte es Sven Lorenz auf den zweiten Platz.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,17"><strong>Bernd Süßmann</strong></a><br>Bernd Süßmann ist seit September 2018 Head of Corporate IT bei der SAS Automotive in Karlsruhe, einem Joint Venture zwischen Continental and Faurecia. Er trägt dort die Gesamtverantwortung für die IT, führt dabei 80 Mitarbeiter und berichtet an den CFO des Unternehmens, Ekkehard Klautke. </li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,18"><strong>Bernhard Pluhatsch</strong></a><br>Bernhard Pluhatsch ist seit Oktober 2018 neuer Head of IT, Transmission Systems bei Magna Powertrain Transmission Systems (MPT TS) in Untergruppenbach bei Heilbronn. Er kommt von der Nürnberger Leoni AG, wo er von 2002 bis 2018 Vice President IT Infrastruktur war.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,19"><strong>Klaus Blüm</strong></a><br>Klaus Blüm ist seit März 2019 neuer Leiter Informationstechnologie (CIO) des tschechischen Autobauers Škoda. Blüm war zuletzt CIO/Head of Group IT der MAN Energy Solutions SE.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,20"><strong>Michael Hilzinger</strong></a><br>Michael Hilzinger ist ab Juli 2019 neuer CIO beim Bremsen-Spezialisten Knorr-Bremse in München. Er war zuvor Group CIO beim Stahlhändler Klöckner in Duisburg. </li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,21"><strong>Michael Simon</strong></a><br>Michael Simon (56) ist seit 1. Juli 2019 der Leiter Zentral IT und CIO der Volkswagen Retail Group. Er berichtet an die Geschäftsführung. Zuvor war der studierte Informatiker seit 2015 Leiter IT bei der Weiss Umwelttechnik GmbH. Insgesamt bringt er Erfahrung aus drei Jahrzehnten als Fach- und Führungskraft in der IT mit, unter anderem bei der Salzgitter AG Group.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,22"><strong>Kian Mossanen</strong></a><br>Kian Mossanen ist seit Anfang 2018 CIO beim Automobilzulieferer Dräxlmaier. Der promovierte Diplomkaufmann Mossanen war seit Juni 2014 CIO bei Osram. Im März 2014 wechselte er als Leiter IT Services zu dem Münchener Unternehmen. Mossanen kam damals vom Paderborner Automobilzulieferer Benteler, wo er im Februar 2010 als Leiter Service- und Projektmanagement startete. Im April 2012 stieg der Betriebswirt dann zum IT-Director bei der Benteler Automobiltechnik GmbH auf.</li><li><a href="https://www.cio.de/g/die-top-cios-der-automobil-branche,10017,23"><strong>Alexander Buresch</strong></a><br>Der langjährige BMW-Manager Alexander Buresch wird neuer CIO des bayerischen Automobilkonzerns. Ein Foto des Managers hat BMW bislang noch nicht veröffentlicht. Buresch wird seine neue Position voraussichtlich zum 1. Januar 2020 antreten. Der Wirtschaftswissenschaftler ist seit mehr als 20 Jahren für BMW tätig und war zuletzt Vice President Corporate Strategy and Planning.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/bmw-stellt-algorithmen-auf-open-source-plattform,3624768">Künstliche Intelligenz: BMW stellt Algorithmen auf Open-Source-Plattform</a></li><li><a href="/a/alexander-buresch-wird-neuer-bmw-cio,3608343">Nachfolger von Klaus Straub: Alexander Buresch wird neuer BMW-CIO</a></li><li><a href="/a/klaus-straub-bei-bmw-ausgeschieden,3608009">CIO-Position derzeit vakant: Klaus Straub bei BMW ausgeschieden</a></li><li><a href="/a/bmw-x3-20d-xdrive-g01-im-test,3601338">BMW SUV als Firmenwagen: BMW X3 20d xDrive G01 im Test</a></li><li><a href="/a/warum-bmw-voll-auf-autonomes-fahren-setzt,3572100">Data Driven Development: Warum BMW voll auf autonomes Fahren setzt</a></li></ul></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3625034/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3625034/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/bmw-it-setzt-auf-mehr-eigenleistung,3625034?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12 text-right"><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034,2" title="Seite 2: Feature-Teams entwickeln Produkte">2</a></li><li><a href="/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034,3" title="Seite 3: Open Manufacturing Platform">3</a></li><li><a href="/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><h3 class="line"><span>Inhalt dieses Artikels</span></h3><ol class="pagination-headlines"><li class="active"><a href="/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034">BMW-IT setzt auf mehr Eigenleistung</a></li><li><a href="/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034,2">Feature-Teams entwickeln Produkte</a></li><li><a href="/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034,3">Open Manufacturing Platform</a></li></ol></div></div></section>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/automobil,8"><span class="idgRed">Automobil</span></a></p><p>
Themen:
<a href="/topics/agile,5603"><span class="idgRed">Agile</span></a>, <a href="/topics/amazon,146"><span class="idgRed">Amazon</span></a>, <a href="/topics/blockchain,882174"><span class="idgRed">Blockchain</span></a>, <a href="/topics/cloud-computing,349"><span class="idgRed">Cloud Computing</span></a>, <a href="/topics/f%C3%BChrung,5137"><span class="idgRed">Führung</span></a>, <a href="/topics/google,137"><span class="idgRed">Google</span></a>, <a href="/topics/innovation,4012"><span class="idgRed">Innovation</span></a>, <a href="/topics/intel,829"><span class="idgRed">Intel</span></a>, <a href="/topics/microsoft,27"><span class="idgRed">Microsoft</span></a> und <a href="/topics/netzwerke,503"><span class="idgRed">Netzwerke</span></a></p><p>
Top500-Firmenprofil:
<a href="/top500/detail/bmw,26"><span class="idgRed">BMW</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-01-15T05:30:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-01-15T05:30:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"BMW-IT setzt auf mehr Eigenleistung","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3259650/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/bmw-it-setzt-auf-mehr-eigenleistung,3625034"},"author":[{"@type":"Person","name":"Wolfgang Herrmann"}],"description":"Auf ihrer jährlichen IT-Messe präsentierte die BMW Group IT neben technischen Innovationen auch die weiterentwickelte IT-Strategie. Mehr Eigenleistung und eine konsequentere Kundenorientierung stehen im Mittelpunkt."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/bbda556e80ab4a2995ae4da2835d5adf" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<img data-original="/archiv/pdf_cio/2020/cover_small_01-02.png" alt="Digitale Gesundheit" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<img data-original="/archiv/pdf_cio/2019/cover_small_11-12.png" alt="NexGen Organization" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/die-it-muss-schneller-werden,2019,09-10">
<img data-original="/archiv/pdf_cio/2019/cover_small_09-10.png" alt="Die IT muss schneller werden" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202001081449"></script>
<!--
page info section .......................................................
page: 3993
host: www.cio.de
environment: aws
client: cio
cache: false
date: 15.01.2020 05:30:20
execution time: 1.097
-->
<script>
if (typeof console == 'object') {
console.log('page: 3993');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: false');
console.log('date: 15.01.2020 05:30:20');
console.log('execution time: 1.097');
}
</script>
</body>
<!--
article info section ....................................................
article: 3625034
date: 15.01.2020 05:30:20
modification date: 14.01.2020 16:58:47
-->
</html>
