<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<script>
window['gtag_enable_tcf_support'] = true;
</script>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Abwehr von Apple und Google: GM setzt ab 2023 eigene Cloud-Plattform in Autos ein - cio.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'dun_and_bradstreet': '5f02efc0b8e05c2e742a3a45'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
'select_personalised_content': '5ea7dfd36ede87504f7df18d',
'select_personalised_ads': '5ea7dfd36ede87504f7df04e',
'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
'apply_market_research': '5ea7dfd36ede87504f7df378',
'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/* 
* Just define this here and default to false to avoid console errors 
* i.e. (checkConsent is not defined) 
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="General Motors setzt auf eine eigene Cloud-Plattform im Cockpit, um den Vorstoß von Google und Apple in die Fahrzeuge zu stoppen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Abwehr von Apple und Google: GM setzt ab 2023 eigene Cloud-Plattform in Autos ein" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518" property="og:url" name="og:url" />
<meta content="General Motors setzt auf eine eigene Cloud-Plattform im Cockpit, um den Vorstoß von Google und Apple in die Fahrzeuge zu stoppen." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518" name="twitter:url" />
<meta content="Abwehr von Apple und Google: GM setzt ab 2023 eigene Cloud-Plattform in Autos ein" name="twitter:title" />
<meta content="General Motors setzt auf eine eigene Cloud-Plattform im Cockpit, um den Vorstoß von Google und Apple in die Fahrzeuge zu stoppen." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3255540/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3255540/640x360.jpg" name="twitter:image" />
<meta content="Cloud Computing" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202109281003" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=202109241715" media="all" />
<link rel="stylesheet" href="/includes/compiled/030_pages.3993.min.css?v=202109241715" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3993;
idgStorage.pageId = 3993;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":true},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/tz-frgmg-no-2023-rvtrar-pybhq-cynggsbez-va-nhgbf-rva,3669518');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3669518;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["automobil","google","apple","plattform","cloud plattform","gm","cloud","auto","meldung vom 30","fahrzeuge","ultifi sollen 2023","software updates","erste wagen"];
idgStorage.goldenIds = ["1036","1117","672","778","707","731","1130"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Cloud Computing"];
idgStorage.adScore2 = ["Cloud Computing allgemein"];
idgStorage.goldenTaxonomyCategories = ["Google Apps","Chromecast","Industry","Google","Vendors and Providers","Commercial Providers","Gmail"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/Kbq5RMAlMYDK";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Themen", "Cloud Computing"],
article_type: "Online-News",
article_publication_date: "Thu, 30 Sep 2021 03:24:00 +0200",
article_word_count: "227",
page_title: "Abwehr von Apple und Google: GM setzt ab 2023 eigene Cloud-Plattform in Autos ein - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["google apps"],
secondaryCategories: ["chromecast","industry","google","vendors and providers","commercial providers","gmail"]
},
language: 'de',
audience: 'enterprise',
tags: ["Cloud Computing allgemein"],
gTax: {"primaryIds":[1036],"secondaryIds":[1117,672,778,707,731,1130]},
keywords: ["automobil","google","apple","plattform","cloud plattform","gm","cloud","auto","meldung vom 30","fahrzeuge","ultifi sollen 2023","software updates","erste wagen"],
description: "General Motors setzt auf eine eigene Cloud-Plattform im Cockpit, um den Vorstoß von Google und Apple in die Fahrzeuge zu stoppen.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2021-09-30T03:24:00+02:00","publishedAt":"2021-09-30T03:24:00+02:00","isInsiderContent":false,"id":"3669518","type":"Online-News","title":"GM setzt ab 2023 eigene Cloud-Plattform in Autos ein"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Themen',
'secondaryCategory': 'Cloud Computing',
'property': 'CIO DE',
'contentType': 'Online-News',
'displayType': 'IdgArticle',
'gtaxIdList': ["1036","1117","672","778","707","731","1130"],
'gtaxList': ["Google Apps","Chromecast","Industry","Google","Vendors and Providers","Commercial Providers","Gmail"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Cio.de Tagmanager in tracking.cfm:260 --->
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### head.cfm:214, checking consent for Dun & Bradstreet', vendorIds['dun_and_bradstreet']);
if(checkConsent(vendorIds['dun_and_bradstreet'])) {
cmpDebugger('### head.cfm:216 - Dun & Bradstreet is allowed, proceed with script tags');
/* Dun & Bradstreed Sync */
var dnbSyncScript = document.createElement('script');
dnbSyncScript.async = true;
dnbSyncScript.src = "https://api3847.d41.co/sync/";
document.getElementsByTagName('head')[0].appendChild(dnbSyncScript);
/* Dun & Bradstreet Coretag */
var dnbCoretagScript = document.createElement('script');
dnbCoretagScript.src = "https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js";
document.getElementsByTagName('head')[0].appendChild(dnbCoretagScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:231, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
} else {
cmpDebugger('### head.cfm:237, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
if(typeof dnbvid !== 'undefined'){
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3993 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_176_177", // code
"oc": "RC_176_177", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_176_177';
</script>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3669518', title: 'GM setzt ab 2023 eigene Cloud-Plattform in Autos ein'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script type="text/javascript">
var cX = window.cX || { options: { tcf20: true } };
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-09-30 03:24']);
tp.push(["setContentSection", 'Cloud Computing']);
tp.push(["setCustomVariable", "ContentId", "3669518"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Cloud Computing"]);
tp.push(["setCustomVariable", "ContentType", "Online-News"]);
tp.push(["setCustomVariable", "ContentTitle", "Abwehr von Apple und Google: GM setzt ab 2023 eigene Cloud-Plattform in Autos ein - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'Cloud Computing', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
<script src="//twin-iq.kickfire.com/twin.js?14982"></script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio_20years.svg" alt="CIO"/></a>
<a class="cioNavDropdownToggle" id="cioNavDropdownToggle" style="display: none;" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li>
<a class="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">Weitere Themen</a>
</li>
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/agile,5603">Agile</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
<li><a href="/topics/reporting,5732">Reporting</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/dienstwagen,4160">Dienstwagen</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
<li><a href="/topics/konsolidierung,8350">Konsolidierung</a></li>
<li><a href="/topics/saas,1762">SaaS</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/intel,829">Intel</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/alltours-flugreisen-gmbh,549">Alltours Flugreisen GmbH</a></li>
<li><a href="/top500/detail/c-und-a-mode-gmbh-und-co-kg,132">C&A Mode GmbH & Co. KG</a></li>
<li><a href="/top500/detail/bremer-lagerhaus-gesellschaft-ag-von-1877,1033">Bremer Lagerhaus-Gesellschaft AG von 1877</a></li>
<li><a href="/top500/detail/deutsche-postbank-ag,671">Deutsche Postbank AG</a></li>
<li><a href="/top500/detail/derpart-reisevertrieb-gmbh,518">Derpart Reisevertrieb GmbH</a></li>
<li><a href="/top500/detail/ge-deutschland-holding-gmbh,940">GE Deutschland Holding GmbH</a></li>
<li><a href="/top500/detail/fti-touristik-gmbh,978">FTI Touristik GmbH</a></li>
<li><a href="/top500/detail/sixt-se,382">Sixt SE</a></li>
<li><a href="/top500/detail/hamburg-commercial-bank-ag,148">Hamburg Commercial Bank AG</a></li>
<li><a href="/top500/detail/computacenter-ag-und-co-ohg,254">Computacenter AG & Co. OHG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/rohde-und-schwarz-gmbh-und-co-kg,373">Rohde & Schwarz GmbH & Co. KG</a></li>
<li><a href="/top500/detail/coca-cola-european-partners-gmbh,35">Coca-Cola European Partners GmbH</a></li>
<li><a href="/top500/detail/hilti-aktiengesellschaft,527">Hilti Aktiengesellschaft</a></li>
<li><a href="/top500/detail/john-deere-gmbh-und-co-kg,1049">John Deere GmbH & Co. KG</a></li>
<li><a href="/top500/detail/schwarz-beteiligungs-gmbh-schwarz-gruppe,885">Schwarz Beteiligungs GmbH (Schwarz-Gruppe)</a></li>
<li><a href="/top500/detail/alba-group-plc-und-co-kg,927">Alba Group plc & Co.KG</a></li>
<li><a href="/top500/detail/tui-deutschland-gmbh,185">TUI Deutschland GmbH</a></li>
<li><a href="/top500/detail/debeka-versicherungen,850">Debeka Versicherungen</a></li>
<li><a href="/top500/detail/dexia-kommunalbank-deutschland-ag,423">Dexia Kommunalbank Deutschland AG</a></li>
<li><a href="/top500/detail/berlinwasser-holding-gmbh,497">Berlinwasser Holding GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/british-american-tobacco-germany-gmbh,39">British American Tobacco Germany GmbH</a></li>
<li><a href="/top500/detail/man-se,117">MAN SE</a></li>
<li><a href="/top500/detail/skf-gmbh,129">SKF GmbH</a></li>
<li><a href="/top500/detail/friedhelm-loh-stiftung-und-co-kg,499">Friedhelm Loh Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/sparkasse-hannover,1023">Sparkasse Hannover</a></li>
<li><a href="/top500/detail/bauhaus-gruppe,923">Bauhaus Gruppe</a></li>
<li><a href="/top500/detail/deutsche-lufthansa-ag,259">Deutsche Lufthansa AG</a></li>
<li><a href="/top500/detail/nordex-se,911">Nordex SE</a></li>
<li><a href="/top500/detail/volkswagen-financial-services-ag,674">Volkswagen Financial Services AG</a></li>
<li><a href="/top500/detail/stadtwerke-muenchen-gmbh,361">Stadtwerke München GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/bayerngas-gmbh,116">Bayerngas GmbH</a></li>
<li><a href="/top500/detail/atos-it-solutions-and-services-gmbh,120">Atos IT Solutions and Services GmbH</a></li>
<li><a href="/top500/detail/deutz-ag,479">Deutz AG</a></li>
<li><a href="/top500/detail/axel-springer-se,800">Axel Springer SE</a></li>
<li><a href="/top500/detail/alfred-kaercher-gmbh-und-co-kg,346">Alfred Kärcher GmbH & Co. KG</a></li>
<li><a href="/top500/detail/zdf,793">ZDF</a></li>
<li><a href="/top500/detail/toom-baumarkt-gmbh,496">Toom Baumarkt GmbH</a></li>
<li><a href="/top500/detail/sgl-carbon-se,307">SGL Carbon SE</a></li>
<li><a href="/top500/detail/warburg-gruppe,323">Warburg Gruppe</a></li>
<li><a href="/top500/detail/knorr-bremse-ag,118">Knorr-Bremse AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Top-10-Ranking: Das sind die reichsten Deutschen" href="/a/die-reichsten-deutschen,3607389"><span class="topline">Top-10-Ranking</span><span class="separator">: </span><span class="title">Das sind die reichsten Deutschen</span></a>
</li>
<li>
<a title="Dekade ohne Steve Jobs: So hat sich Apple in zehn Jahren verändert" href="/a/so-hat-sich-apple-in-zehn-jahren-veraendert,3669461"><span class="topline">Dekade ohne Steve Jobs</span><span class="separator">: </span><span class="title">So hat sich Apple in zehn Jahren verändert</span></a>
</li>
<li>
<a title="Astro: Amazon stellt Haushaltsroboter mit Bildschirm und Kamera vor" href="/a/amazon-stellt-haushaltsroboter-mit-bildschirm-und-kamera-vor,3669456"><span class="topline">Astro</span><span class="separator">: </span><span class="title">Amazon stellt Haushaltsroboter mit Bildschirm und Kamera vor</span></a>
</li>
<li>
<a title="Jim Farley: Ford-Chef sieht Elektronik-Engpässe bis Ende 2022" href="/a/ford-chef-sieht-elektronik-engpaesse-bis-ende-2022,3669446"><span class="topline">Jim Farley</span><span class="separator">: </span><span class="title">Ford-Chef sieht Elektronik-Engpässe bis Ende 2022</span></a>
</li>
<li>
<a title="Züchter haben Angst vor der Zukunft: Schweinehalter befürchten Höfesterben" href="/a/schweinehalter-befuerchten-hoefesterben,3669448"><span class="topline">Züchter haben Angst vor der Zukunft</span><span class="separator">: </span><span class="title">Schweinehalter befürchten Höfesterben</span></a>
</li>
<li>
<a title="Mangelhafte Geldwäsche-Bekämpfung: N26 zahlt Millionenstrafe" href="/a/n26-zahlt-millionenstrafe,3669468"><span class="topline">Mangelhafte Geldwäsche-Bekämpfung</span><span class="separator">: </span><span class="title">N26 zahlt Millionenstrafe</span></a>
</li>
<li>
<a title="Thorax-Studie: Raucher haben höheres Risiko für schwere Covid-Verläufe" href="/a/raucher-haben-hoeheres-risiko-fuer-schwere-covid-verlaeufe,3669473"><span class="topline">Thorax-Studie</span><span class="separator">: </span><span class="title">Raucher haben höheres Risiko für schwere Covid-Verläufe</span></a>
</li>
<li>
<a title="Angst vor Energie-Krise: China will Versorgung mit Kohle sichern" href="/a/china-will-versorgung-mit-kohle-sichern,3669474"><span class="topline">Angst vor Energie-Krise</span><span class="separator">: </span><span class="title">China will Versorgung mit Kohle sichern</span></a>
</li>
<li>
<a title="Hoffnung auf mehr Umschlag: Hapag-Lloyd steigt in Wilhelmshaven ein" href="/a/hapag-lloyd-steigt-in-wilhelmshaven-ein,3669441"><span class="topline">Hoffnung auf mehr Umschlag</span><span class="separator">: </span><span class="title">Hapag-Lloyd steigt in Wilhelmshaven ein</span></a>
</li>
<li>
<a title="TeamViewer Classroom: Teamviewer steigt in den Bildungsmarkt ein" href="/a/teamviewer-steigt-in-den-bildungsmarkt-ein,3669422"><span class="topline">TeamViewer Classroom</span><span class="separator">: </span><span class="title">Teamviewer steigt in den Bildungsmarkt ein</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-im-handel,10143">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3262790/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3262790/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2608236/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2608236/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Banken
</a>
</li>
<li>
<a href="/g/gartner-hype-cycle-for-emerging-technologies-2005-bis-2021,105825">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2572216/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2572216/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Gartner Hype Cycle for Emerging Technologies - 2005 bis 2021
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2606961/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2606961/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/tipps-fuer-eine-gute-praesentation,11157">
Tipps für eine gute Präsentation
</a>
</li>
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/35-jahre-fenster-die-geschichte-von-microsoft-windows,40803">
35 Jahre Fenster - Die Geschichte von Microsoft Windows
</a>
</li>
<li>
<a href="/g/von-essensdieben-und-kaffeeschmarotzern,38610">
Von Essensdieben und Kaffeeschmarotzern
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/was-verdient-ein-ciso,112104">
Was verdient ein CISO?
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/wie-unternehmen-ihr-recruiting-weiter-optimieren,117457">
Wie Unternehmen ihr Recruiting weiter optimieren
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_09-10.png"
alt="Vorwerk: Mit SAP zum digitalen Vertrieb"
title="Vorwerk: Mit SAP zum digitalen Vertrieb"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2021<br /></span>
Vorwerk: Mit SAP zum digitalen Vertrieb
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_07-08.png"
alt="Zwei Wege in die Cloud"
title="Zwei Wege in die Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2021<br /></span>
Zwei Wege in die Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_05-06.png"
alt="20 Jahre CIO-Magazin"
title="20 Jahre CIO-Magazin"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2021<br /></span>
20 Jahre CIO-Magazin
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_03-04.png"
alt="Leukert räumt auf"
title="Leukert räumt auf"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2021<br /></span>
Leukert räumt auf
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/20-jahre-cio-magazin-ein-blick-durch-die-titelseiten,1040016">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/LcR24g9fbSM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/LcR24g9fbSM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
20 Jahre CIO-Magazin - Ein Blick durch die Titelseiten
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040011">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/mxEORzf8WAU/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/mxEORzf8WAU/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040009">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/GWB-LnM-DZA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/GWB-LnM-DZA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/mehr-diversitaet-in-der-it-gefordert,1040003">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/A9QXdMgnZ1o/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/A9QXdMgnZ1o/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Mehr Diversität in der IT gefordert
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020,1040001">
CIO des Jahres 2020
</a>
</li>
<li>
<a href="/v/das-idg-karriereteam-schreibt-keine-weihnachtskarten,1039997">
Das IDG-Karriereteam schreibt keine Weihnachtskarten
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-innovation-award,1039995">
CIO des Jahres 2020 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-preistraeger-im-mittelstand,1039996">
CIO des Jahres 2020 - Preisträger im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-public-sector-und-grossunternehmen,1039993">
CIO des Jahres 2020 - Public Sector und Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-transformation-of-work-award,1039992">
CIO des Jahres 2020 – Transformation of Work Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/risikofaktor-endpunktsicherheit" title="Risikofaktor Endpunktsicherheit, HP">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_2.jpg?itok=vwmZRkGt"
alt="Risikofaktor Endpunktsicherheit, HP"
title="Risikofaktor Endpunktsicherheit, HP"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Risikofaktor Endpunktsicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/963" title="The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace, Andrey_Popov - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_andrey_popov_shutterstock.jpg?itok=SbxErM1S"
alt="The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace, Andrey_Popov - shutterstock"
title="The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace, Andrey_Popov - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-migration-von-enterprise-applikationen-die-cloud" title="Erfolgreiche Migration von Enterprise-Applikationen in die Cloud, shutterstock_joo830908">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_71.jpg?itok=D5Wq_Xar"
alt="Erfolgreiche Migration von Enterprise-Applikationen in die Cloud, shutterstock_joo830908"
title="Erfolgreiche Migration von Enterprise-Applikationen in die Cloud, shutterstock_joo830908"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Erfolgreiche Migration von Enterprise-Applikationen in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertrauen-ist-gut-kontrolle-ist-besser" title="Vertrauen ist gut, Kontrolle ist besser, FitZtudio - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_3.jpg?itok=KE3FuMiA"
alt="Vertrauen ist gut, Kontrolle ist besser, FitZtudio - shutterstock.com"
title="Vertrauen ist gut, Kontrolle ist besser, FitZtudio - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Vertrauen ist gut, Kontrolle ist besser
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-notfallkoffer-fuer-ransomware-attacken" title="Ihr Notfallkoffer für Ransomware-Attacken">
<span class="label label-default">Anzeige</span>
Ihr Notfallkoffer für Ransomware-Attacken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/live-webinar-erfolgreicher-mit-rpa" title="Live Webinar: Erfolgreicher mit RPA, SWKStock - shutterstock">
<span class="label label-default">Anzeige</span>
Live Webinar: Erfolgreicher mit RPA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitalisierung-mit-highspeed" title="Digitalisierung mit Highspeed, NDAB Creativity - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitalisierung mit Highspeed
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-5-groessten-suenden-der-cloudnutzung" title="Die 5 größten Sünden der Cloudnutzung, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die 5 größten Sünden der Cloudnutzung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-welten-einfacher-koppeln" title="IT-Welten einfacher koppeln">
<span class="label label-default">Anzeige</span>
IT-Welten einfacher koppeln
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-ohne-durchblick" title="IT ohne Durchblick?, iDEAR Replay - shutterstock">
<span class="label label-default">Anzeige</span>
IT ohne Durchblick?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgsfaktoren-fuer-ein-nachhaltiges-channel-business" title="Erfolgsfaktoren für ein nachhaltiges Channel-Business, LeoWolfert - shutterstock">
<span class="label label-default">Anzeige</span>
Erfolgsfaktoren für ein nachhaltiges Channel-Business
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloudifizierung-des-erp" title="Cloudifizierung des ERP, phloxii - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloudifizierung des ERP
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-cloud-boom-profitieren" title="Vom Cloud-Boom profitieren, chainarong06 - shutterstock">
<span class="label label-default">Anzeige</span>
Vom Cloud-Boom profitieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-effizienz-im-projektmanagement" title="Mehr Effizienz im Projektmanagement, Matej Kasteli - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Effizienz im Projektmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-der-hybrid-zur-balanced-cloud" title="Von der Hybrid zur Balanced Cloud, Peshkova, shutterstock.com">
<span class="label label-default">Anzeige</span>
Von der Hybrid zur Balanced Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-fuer-das-unternehmensnetzwerk" title="Sicherheit für das Unternehmensnetzwerk, Songs_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheit für das Unternehmensnetzwerk
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/formulare-digitalisieren-aber-richtig" title="Formulare digitalisieren – aber richtig, Pheelings media – Shutterstock.com">
<span class="label label-default">Anzeige</span>
Formulare digitalisieren – aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-kommen-sie-den-driver-seat-zur-digitalisierung" title="So kommen Sie in den Driver Seat zur Digitalisierung, Vasin Lee - shutterstock">
<span class="label label-default">Anzeige</span>
So kommen Sie in den Driver Seat zur Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-schweizer-messer-unter-den-speicherloesungen" title="Das Schweizer Messer unter den Speicherlösungen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das Schweizer Messer unter den Speicherlösungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ecommerce-der-zukunft" title="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das eCommerce der Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-bringt-wettbewerbsvorteile" title="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement bringt Wettbewerbsvorteile
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ab-die-cloud" title="Ab in die Cloud, shutterstock_1906117633_Dilok Klaisataporn">
<span class="label label-default">Anzeige</span>
Ab in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-werden-sie-zum-profitablen-service-provider" title="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock">
<span class="label label-default">Anzeige</span>
So werden Sie zum profitablen „as-a-Service“-Provider
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zero-trust-sicherheitskonzept-fuer-die-arbeitswelt-von-heute-0" title="Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute, Spartak - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ki-ist-keine-magie" title="KI ist keine Magie, Darkfoxelixir - shutterstock.com">
<span class="label label-default">Anzeige</span>
KI ist keine Magie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/database-services-aus-der-cloud" title="Database Services aus der Cloud, katjen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Database Services aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-computing-wie-die-grossen" title="Cloud-Computing wie die Großen, tomkawila - shutterstock">
<span class="label label-default">Anzeige</span>
Cloud-Computing wie die Großen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-und-agil" title="Digital und agil, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital und agil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/edr-fuer-mittelstaendler" title="EDR für Mittelständler">
<span class="label label-default">Anzeige</span>
EDR für Mittelständler
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/process-driven-enterprise-architecture" title="Process-driven Enterprise Architecture, Sing_about_summer - shutterstock">
<span class="label label-default">Anzeige</span>
Process-driven Enterprise Architecture
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wegweiser-durch-den-remote-work-dschungel" title="Wegweiser durch den Remote-Work-Dschungel, Tithi Luadthong - shutterstock">
<span class="label label-default">Anzeige</span>
Wegweiser durch den Remote-Work-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wer-jetzt-nicht-handelt-scheitert" title="Wer jetzt nicht handelt, scheitert">
<span class="label label-default">Anzeige</span>
Wer jetzt nicht handelt, scheitert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/elektronische-signatur" title="Elektronische Signatur, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Elektronische Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-ransomware-zuschlaegt" title="Wenn Ransomware zuschlägt, GrandeDuc - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Ransomware zuschlägt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-backup-nicht-ihren-kunden-uberlassen-sollten" title="Warum Sie Backup nicht Ihren Kunden überlassen sollten">
<span class="label label-default">Anzeige</span>
Warum Sie Backup nicht Ihren Kunden überlassen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-moeglichkeiten-mehr-sicherheit" title="Mehr Möglichkeiten, mehr Sicherheit ">
<span class="label label-default">Anzeige</span>
Mehr Möglichkeiten, mehr Sicherheit 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-medienbruch-zum-vertragsabschluss" title="Ohne Medienbruch zum Vertragsabschluss, Marko Aliaksandr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ohne Medienbruch zum Vertragsabschluss
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenzentriert-und-datengetrieben" title="Kundenzentriert und datengetrieben, mrmohock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundenzentriert und datengetrieben
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schluss-mit-speicher-management-zeit-fuer-daten-management" title="Schluss mit Speicher-Management - Zeit für Daten-Management, Dilok Klaisataporn - shutterstock">
<span class="label label-default">Anzeige</span>
Schluss mit Speicher-Management - Zeit für Daten-Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-erp-integration-keine-digitalisierung-0" title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241">
<span class="label label-default">Anzeige</span>
Ohne ERP-Integration keine Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/858" title="A CMS born in the cloud, greenbutterfly - shutterstock.com">
<span class="label label-default">Anzeige</span>
A CMS born in the cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schutz-fuer-das-moderne-web" title="Schutz für das moderne Web, mojo cp - shutterstock">
<span class="label label-default">Anzeige</span>
Schutz für das moderne Web
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-sichere-rechenzentrum" title="Das sichere Rechenzentrum, sdecoret_shutterstock">
<span class="label label-default">Anzeige</span>
Das sichere Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/827" title="Migrating to SAP S/4HANA in a hybrid cloud environment">
<span class="label label-default">Anzeige</span>
Migrating to SAP S/4HANA in a hybrid cloud environment
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-leistung-mehr-sicherheit" title="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock">
<span class="label label-default">Anzeige</span>
Mehr Leistung, mehr Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud" title="In nur 90 Minuten in die Azure Cloud">
<span class="label label-default">Anzeige</span>
In nur 90 Minuten in die Azure Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen" title="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen">
<span class="label label-default">Anzeige</span>
Datenstrategie für Hybrid- & Multi-Cloud Umgebungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-neu-denken-pfeffer-neu-denken" title="Daten neu denken. Pfeffer neu denken. , kkssr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten neu denken. Pfeffer neu denken. 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsmarkt-spracherkennung" title="Zukunftsmarkt Spracherkennung, Andrey Suslov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsmarkt Spracherkennung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsloesungen-fuer-das-new-normal" title="Sicherheitslösungen für das “New Normal“, Pixza Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitslösungen für das “New Normal“
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Lynn-Kristin Thorenz" href="/ap/lynn-kristin-thorenz,192">Lynn-Kristin Thorenz</a></li>
<li><a title="Kourosh Ghaffari" href="/ap/kourosh-ghaffari,526">Kourosh Ghaffari</a></li>
<li><a title="Rahild Neuburger" href="/ap/rahild-neuburger,3163">Rahild Neuburger</a></li>
<li><a title="Thorsten Beckmann" href="/ap/thorsten-beckmann,2265">Thorsten Beckmann</a></li>
<li><a title="Michael Bauner" href="/ap/michael-bauner,1682">Michael Bauner</a></li>
<li><a title="Bastian Nominacher" href="/ap/bastian-nominacher,2103">Bastian Nominacher</a></li>
<li><a title="Volker Johanning" href="/ap/volker-johanning,3190">Volker Johanning</a></li>
<li><a title="Johannes Bohnet" href="/ap/johannes-bohnet,1357">Johannes Bohnet</a></li>
<li><a title="Hendrik Schubert" href="/ap/hendrik-schubert,2134">Hendrik Schubert</a></li>
<li><a title="Aaron Kübler" href="/ap/aaron-kuebler,1743">Aaron Kübler</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Alex Bierhaus" href="/ap/alex-bierhaus,3141">Alex Bierhaus</a></li>
<li><a title="Markus Schumacher" href="/ap/markus-schumacher,1835">Markus Schumacher</a></li>
<li><a title="Martin Stolberg" href="/ap/martin-stolberg,1177">Martin Stolberg</a></li>
<li><a title="Frank Sempert" href="/ap/frank-sempert,339">Frank Sempert</a></li>
<li><a title="Thomas Klar" href="/ap/thomas-klar,2487">Thomas Klar</a></li>
<li><a title="Winfried Felser" href="/ap/winfried-felser,1462">Winfried Felser</a></li>
<li><a title="Stefan Vollmer" href="/ap/stefan-vollmer,3410">Stefan Vollmer</a></li>
<li><a title="Sabine Schnorr" href="/ap/sabine-schnorr,822">Sabine Schnorr</a></li>
<li><a title="Harold Li" href="/ap/harold-li,3648">Harold Li</a></li>
<li><a title="Patrick Bieg" href="/ap/patrick-bieg,3514">Patrick Bieg</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Andreas Jamm" href="/ap/andreas-jamm,2820">Andreas Jamm</a></li>
<li><a title="Marina Ribke" href="/ap/marina-ribke,1529">Marina Ribke</a></li>
<li><a title="Mario Neumann" href="/ap/mario-neumann,1404">Mario Neumann</a></li>
<li><a title="Benjamin Matten" href="/ap/benjamin-matten,3181">Benjamin Matten</a></li>
<li><a title="Dirk Pfefferle" href="/ap/dirk-pfefferle,1274">Dirk Pfefferle</a></li>
<li><a title="Stephan Diederich" href="/ap/stephan-diederich,2527">Stephan Diederich</a></li>
<li><a title="Mario Zillmann" href="/ap/mario-zillmann,570">Mario Zillmann</a></li>
<li><a title="Felix Schirl" href="/ap/felix-schirl,3373">Felix Schirl</a></li>
<li><a title="Michael Welz" href="/ap/michael-welz,2590">Michael Welz</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Christof Gellweiler" href="/ap/christof-gellweiler,3471">Christof Gellweiler</a></li>
<li><a title="Carlo Velten" href="/ap/carlo-velten,253">Carlo Velten</a></li>
<li><a title="Daniel Weidel" href="/ap/daniel-weidel,3459">Daniel Weidel</a></li>
<li><a title="Siegfried Jedamzik" href="/ap/siegfried-jedamzik,2700">Siegfried Jedamzik</a></li>
<li><a title="Martin Klapdor" href="/ap/martin-klapdor,2067">Martin Klapdor</a></li>
<li><a title="Jens Beier" href="/ap/jens-beier,1239">Jens Beier</a></li>
<li><a title="Mirko Brandner" href="/ap/mirko-brandner,1820">Mirko Brandner</a></li>
<li><a title="Andreas Öttl" href="/ap/andreas-oettl,1419">Andreas Öttl</a></li>
<li><a title="Mandy Goram" href="/ap/mandy-goram,1072">Mandy Goram</a></li>
<li><a title="Robert Bosch" href="/ap/robert-bosch,2926">Robert Bosch</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-md-12">
<div class="row idgSubHeaderTitle">
<div class="col-md-12">
<h1>
<a href="/k/cloud-computing,3503">Cloud Computing</a>
</h1>
<hr>
<div class="idgSubHeaderTitleRight hidden-xs">
<span class="topic"><i class="fa fa-tag"></i> Thema</span><br>
Nachrichten, Hintergründe, Fakten
</div>
</div>
</div>
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li class=""><a href="/k/cloud-computing,3503/was-ist-cloud-computing,56" >Was ist Cloud Computing</a></li>
<li class=""><a href="/k/cloud-computing,3503/anwender,63" class="active">Anwender</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/cloud-computing,3503/anbieter,64" >Anbieter</a></li>
</ul>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3669518/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3669518/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Abwehr von Apple und Google</h2></div></div><div class="row"><div class="col-md-12"><h1>GM setzt ab 2023 eigene Cloud-Plattform in Autos ein</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3669518"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fgm%2Dsetzt%2Dab%2D2023%2Deigene%2Dcloud%2Dplattform%2Din%2Dautos%2Dein%2C3669518&amp;text=Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fgm%2Dsetzt%2Dab%2D2023%2Deigene%2Dcloud%2Dplattform%2Din%2Dautos%2Dein%2C3669518&amp;t=Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fgm%2Dsetzt%2Dab%2D2023%2Deigene%2Dcloud%2Dplattform%2Din%2Dautos%2Dein%2C3669518;title=Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fgm%2Dsetzt%2Dab%2D2023%2Deigene%2Dcloud%2Dplattform%2Din%2Dautos%2Dein%2C3669518&amp;title=Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3669518" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein%22%20%2D%20https://www.cio.de/3669518" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">30.09.2021</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">General Motors setzt auf eine eigene Cloud-Plattform im Cockpit, um den Vorstoß von Google und Apple in die Fahrzeuge zu stoppen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3669518"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fgm%2Dsetzt%2Dab%2D2023%2Deigene%2Dcloud%2Dplattform%2Din%2Dautos%2Dein%2C3669518&amp;text=Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fgm%2Dsetzt%2Dab%2D2023%2Deigene%2Dcloud%2Dplattform%2Din%2Dautos%2Dein%2C3669518&amp;t=Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fgm%2Dsetzt%2Dab%2D2023%2Deigene%2Dcloud%2Dplattform%2Din%2Dautos%2Dein%2C3669518;title=Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fgm%2Dsetzt%2Dab%2D2023%2Deigene%2Dcloud%2Dplattform%2Din%2Dautos%2Dein%2C3669518&amp;title=Abwehr%20von%20Apple%20und%20Google%3A%20GM%20setzt%20ab%202023%20eigene%20Cloud%2DPlattform%20in%20Autos%20ein" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3669518" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3669518/1/3255540/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3669518/1/3255540/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3255540/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Studie eines GM CruiseAV ohne Lenkrad. So weit geht GM dann doch nicht. Doch immerhin werden alle Fahrzeuge ab 2023 mit der Cloud-Plattform Ultifi vernetzt." title="Studie eines GM CruiseAV ohne Lenkrad. So weit geht GM dann doch nicht. Doch immerhin werden alle Fahrzeuge ab 2023 mit der Cloud-Plattform Ultifi vernetzt." data-original="//images.cio.de/bdb/3255540/765x431.jpg"></picture></a><figcaption class="caption">Studie eines GM CruiseAV ohne Lenkrad. So weit geht GM dann doch nicht. Doch immerhin werden alle Fahrzeuge ab 2023 mit der Cloud-Plattform Ultifi vernetzt.<br><span class="idgImageSource">Foto: GM</span></figcaption></figure><p>Damit sollen unter anderem neue Funktionen per Software-Updates hinzugefügt werden, kündigte GM am Mittwoch an. Erste Wagen mit der neuen Plattform namens Ultifi sollen 2023 auf den Markt kommen, sowohl mit Elektroantrieben als auch mit Verbrennungsmotoren.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Zu den späteren Funktionen könne das Starten des <span class="idgInlineTag" data-idg-tag="Automobil">Autos</span><a href="/top500/branche/automobil,8" class="idgInlineTagLink" data-idg-tag="Automobil" title="Top-Firmen der Branche Automobil">Autos<i class="fa fa-cog"></i></a> per Gesichtserkennung gehören, erklärte GM. Oder die Möglichkeiten, in einigen Situationen die Fahrzeugeinstellungen für junge Fahrer anzupassen.<span class="idgTags"><span class="idgTag" data-idg-tag="Automobil"><a href="/top500/branche/automobil,8"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Automobil</span></a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10028">Software wichtiger als Motor-Sound</h3><p>Die Autobranche durchlebt gerade einen drastische Wandel hin zu Fahrzeugen, bei denen Software die zentrale Rolle spielt. Zusammen mit dem Trend zur Elektromobilität verändert das sowohl die interne Architektur der Autos als auch die Interaktion der Insassen mit dem Fahrzeug-Systemen. </p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3669518&#34;}"><!--empty--></div><p>Einige Experten sind der Ansicht, dass <span class="idgInlineTag" data-idg-tag="Google">Google</span><a href="/topics/google,137" class="idgInlineTagLink" data-idg-tag="Google" title="Alles zu Google auf CIO.de">Google<i class="fa fa-tag"></i></a> und <span class="idgInlineTag" data-idg-tag="Apple">Apple</span><a href="/topics/apple,161" class="idgInlineTagLink" data-idg-tag="Apple" title="Alles zu Apple auf CIO.de">Apple<i class="fa fa-tag"></i></a> als Betreiber der beiden großen Smartphone-Plattformen in dieser neuen Welt eine Schlüsselrolle in den Infotainment-Systemen übernehmen könnten - weil diese ihre gewohnten Handy-Dienste nahtlos im Auto weiternutzen wollen. Für die Hersteller ist es jedoch wichtig, mit verschiedenen digitalen Angeboten im Auto Geld zu verdienen. Deshalb wollen sie die Kontrolle im Cockpit behalten. Einige gehen dabei Kooperationen mit Tech-Unternehmen ein, andere entwickeln Software-Plattformen weitgehend auf eigene Faust. (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" rel="noopener" class="idgGlossaryLink">dpa/rs</a>)<span class="idgTags"><span class="idgTag" data-idg-tag="Apple"><a href="/topics/apple,161"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Apple</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Google"><a href="/topics/google,137"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Google</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3669518/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3669518/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/automobil,8"><span class="idgRed">Automobil</span></a></p><p>
Themen:
<a href="/topics/apple,161"><span class="idgRed">Apple</span></a> und <a href="/topics/google,137"><span class="idgRed">Google</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42"
type="checkbox"
name="promionet_subscription"
value="a_584249" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48"
type="checkbox"
name="promionet_subscription"
value="a_584251" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49"
type="checkbox"
name="promionet_subscription"
value="a_584252" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44"
type="checkbox"
name="promionet_subscription"
value="a_584255" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47"
type="checkbox"
name="promionet_subscription"
value="a_584256" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50"
type="checkbox"
name="promionet_subscription"
value="a_584258" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51"
type="checkbox"
name="promionet_subscription"
value="a_584259" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39"
type="checkbox"
name="promionet_subscription"
value="a_584261" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<!-- TEMPLATE-ERROR: ip-10-9-1-188.eu-central-1.compute.internal - the value from key [SUBTITLE] is NULL, which is the same as not existing in CFML -->
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-09-30T15:24:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2021-09-30T15:24:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"GM setzt ab 2023 eigene Cloud-Plattform in Autos ein","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3255540/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/gm-setzt-ab-2023-eigene-cloud-plattform-in-autos-ein,3669518"},"author":{"@type":"Organization","name":"CIO"},"description":"General Motors setzt auf eine eigene Cloud-Plattform im Cockpit, um den Vorstoß von Google und Apple in die Fahrzeuge zu stoppen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<img data-original="/archiv/pdf_cio/2021/cover_small_09-10.png" alt="Vorwerk: Mit SAP zum digitalen Vertrieb" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<img data-original="/archiv/pdf_cio/2021/cover_small_07-08.png" alt="Zwei Wege in die Cloud" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<img data-original="/archiv/pdf_cio/2021/cover_small_05-06.png" alt="20 Jahre CIO-Magazin" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202109241715"></script>
<script src="/includes/compiled/010_themes.cio.min.js?v=202109241715"></script>
<!--
page info section .......................................................
page: 3993
host: www.cio.de
environment: aws
client: cio
cache: true
date: 30.09.2021 15:25:40
execution time: 0.849
-->
<script>
if (typeof console == 'object') {
console.log('page: 3993');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 30.09.2021 15:25:40');
console.log('execution time: 0.849');
}
</script>
</body>
<!--
article info section ....................................................
article: 3669518
date: 30.09.2021 15:25:40
modification date: 30.09.2021 15:23:38
-->
</html>
