<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>IoT in Deutschland: Mehr Daten führen nicht per se zu besseren Services - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Viele deutsche Unternehmen haben bereits erste IoT-Projekte umgesetzt. Nun nehmen sie zunehmend neue IoT-Geschäftsmodelle ins Visier. Doch der Weg von ersten Leuchtturmprojekten hin zu einem neuen digitalen Ökosystem ist weit." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="IoT in Deutschland: Mehr Daten führen nicht per se zu besseren Services" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528" property="og:url" name="og:url" />
<meta content="Viele deutsche Unternehmen haben bereits erste IoT-Projekte umgesetzt. Nun nehmen sie zunehmend neue IoT-Geschäftsmodelle ins Visier. Doch der Weg von ersten Leuchtturmprojekten hin zu einem neuen digitalen Ökosystem ist weit." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528" name="twitter:url" />
<meta content="IoT in Deutschland: Mehr Daten führen nicht per se zu besseren Services" name="twitter:title" />
<meta content="Viele deutsche Unternehmen haben bereits erste IoT-Projekte umgesetzt. Nun nehmen sie zunehmend neue IoT-Geschäftsmodelle ins Visier. Doch der Weg von ersten Leuchtturmprojekten hin zu einem neuen digitalen Ökosystem ist weit." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3302264/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3302264/640x360.jpg" name="twitter:image" />
<meta content="Sponsored" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css?v=202007311049" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = false;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/zrue-qngra-shruera-avpug-cre-fr-mh-orffrera-freivprf,3549528');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentIsNoAds = true;
idgStorage.detailContentId = 3549528;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["iot"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Internet of Things"];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Fri, 07 Aug 2020 01:01:00 +0200",
article_word_count: "1478",
page_title: "IoT in Deutschland: Mehr Daten führen nicht per se zu besseren Services - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["IT Management"],
secondaryCategories: ["Internet of Things"]
},
language: 'de',
audience: 'enterprise',
tags: ["Internet of Things"],
keywords: ["iot"],
description: "Viele deutsche Unternehmen haben bereits erste IoT-Projekte umgesetzt. Nun nehmen sie zunehmend neue IoT-Geschäftsmodelle ins Visier. Doch der Weg von ersten Leuchtturmprojekten hin zu einem neuen digitalen Ökosystem ist weit.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2020-08-07T01:01:00+02:00","publishedAt":"2020-08-07T01:01:00+02:00","isInsiderContent":false,"id":"3549528","type":"Online-Artikel","title":"Mehr Daten führen nicht per se zu besseren Services"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': '',
'allowServiceNow': 0,
'serviceNowCat': '',
'nslSponsored': 1,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': 'Archiv',
'isSponsored': 1,
'blogName': 'Archiv',
'primaryCategory': 'CIO: Home',
'secondaryCategory': 'Archiv',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': [""],
'gtaxList': [""],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint v1 code-->
<script>
console.log('### Serving CMP v1');
</script>
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint v1 code-->
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __cmp == 'function') {
__cmp('getConsentData', null, function(e){
var isEuVisitor = e.gdprApplies || false;
if (isEuVisitor) {
__cmp('getVendorConsents',[],function (e) {
var standardConsents = Object.keys(e.purposeConsents);
if (
standardConsents.includes("1") &&
standardConsents.includes("2") &&
standardConsents.includes("3") &&
standardConsents.includes("4") &&
standardConsents.includes("5")
) {
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
});
}
});
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3549528', title: 'Mehr Daten führen nicht per se zu besseren Services'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-08-07 01:01']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3549528"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "IoT in Deutschland: Mehr Daten führen nicht per se zu besseren Services - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", true]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/konsolidierung,8350">Konsolidierung</a></li>
<li><a href="/topics/digital-twin,1079294">Digital Twin</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
<li><a href="/topics/supply-chain,26469">Supply Chain</a></li>
<li><a href="/topics/gaia-x,1269382">Gaia-X</a></li>
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/offshore,32898">Offshore</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
<li><a href="/topics/scrum,15394">Scrum</a></li>
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/haribo-gmbh-und-co-kg,84">Haribo GmbH & Co. KG</a></li>
<li><a href="/top500/detail/eberspaecher-gruppe-gmbh-und-co-kg,786">Eberspächer Gruppe GmbH & Co. KG</a></li>
<li><a href="/top500/detail/fuchs-petrolub-se,818">Fuchs Petrolub SE</a></li>
<li><a href="/top500/detail/united-internet-ag,569">United Internet AG</a></li>
<li><a href="/top500/detail/unicredit-bank-ag,551">Unicredit Bank AG</a></li>
<li><a href="/top500/detail/osram-licht-ag,797">Osram Licht AG</a></li>
<li><a href="/top500/detail/reemtsma-cigarettenfabriken-gmbh,953">Reemtsma Cigarettenfabriken GmbH</a></li>
<li><a href="/top500/detail/linde-ag,98">Linde AG</a></li>
<li><a href="/top500/detail/comparex-ag,951">Comparex AG</a></li>
<li><a href="/top500/detail/allianz-lebensversicherungs-ag,21">Allianz Lebensversicherungs-AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/staatliche-toto-lotto-gmbh,332">Staatliche Toto-Lotto GmbH</a></li>
<li><a href="/top500/detail/fti-touristik-gmbh,978">FTI Touristik GmbH</a></li>
<li><a href="/top500/detail/rhenus-se-und-co-kg,871">Rhenus SE & Co. KG</a></li>
<li><a href="/top500/detail/rewe-zentral-ag,449">Rewe-Zentral-AG</a></li>
<li><a href="/top500/detail/gas-union-gmbh,314">Gas-Union GmbH</a></li>
<li><a href="/top500/detail/adm-germany-gmbh,857">ADM Germany GmbH</a></li>
<li><a href="/top500/detail/preh-gmbh,1047">Preh GmbH</a></li>
<li><a href="/top500/detail/stadtwerke-muenchen-gmbh,361">Stadtwerke München GmbH</a></li>
<li><a href="/top500/detail/friedrich-boysen-gmbh-und-co-kg,890">Friedrich Boysen GmbH & Co. KG</a></li>
<li><a href="/top500/detail/schueco-international-kg,53">Schüco International KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/emil-frey-gruppe-deutschland,1020">Emil Frey Gruppe Deutschland</a></li>
<li><a href="/top500/detail/kabel-deutschland-holding-ag,946">Kabel Deutschland Holding AG</a></li>
<li><a href="/top500/detail/berlinwasser-holding-gmbh,497">Berlinwasser Holding GmbH</a></li>
<li><a href="/top500/detail/hamburger-hafen-und-logistik-ag,158">Hamburger Hafen und Logistik AG</a></li>
<li><a href="/top500/detail/hsbc-trinkaus-und-burkhardt-ag,1009">HSBC Trinkaus & Burkhardt AG</a></li>
<li><a href="/top500/detail/mahle-gmbh,773">Mahle GmbH</a></li>
<li><a href="/top500/detail/hochwald-foods-gmbh,810">Hochwald Foods GmbH</a></li>
<li><a href="/top500/detail/john-deere-gmbh-und-co-kg,1049">John Deere GmbH & Co. KG</a></li>
<li><a href="/top500/detail/deutsche-hypo,1002">Deutsche Hypo</a></li>
<li><a href="/top500/detail/sparkasse-koelnbonn,1008">Sparkasse KölnBonn</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/deutsche-boerse-ag,535">Deutsche Börse AG</a></li>
<li><a href="/top500/detail/vng-ag,34">VNG AG</a></li>
<li><a href="/top500/detail/skoda-auto-deutschland-gmbh,97">Skoda Auto Deutschland GmbH</a></li>
<li><a href="/top500/detail/merck-kgaa,301">Merck KGaA</a></li>
<li><a href="/top500/detail/entega-ag,1048">Entega AG</a></li>
<li><a href="/top500/detail/sonepar-deutschland-gmbh,208">Sonepar Deutschland GmbH</a></li>
<li><a href="/top500/detail/westfleisch-sce-mbh,419">Westfleisch SCE mbH</a></li>
<li><a href="/top500/detail/iveco-magirus-ag,554">Iveco Magirus AG</a></li>
<li><a href="/top500/detail/ed-zueblin-ag,338">Ed. Züblin AG</a></li>
<li><a href="/top500/detail/bodelschwingsche-stiftungen-bethel,967">Bodelschwingsche Stiftungen Bethel</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Diesel-Affäre: Anklage gegen vier weitere Audi-Mitarbeiter" href="/a/anklage-gegen-vier-weitere-audi-mitarbeiter,3640336"><span class="topline">Diesel-Affäre</span><span class="separator">: </span><span class="title">Anklage gegen vier weitere Audi-Mitarbeiter</span></a>
</li>
<li>
<a title="TikTok nur der Anfang: US-Regierung kündigt breites Vorgehen gegen chinesische Apps an" href="/a/us-regierung-kuendigt-breites-vorgehen-gegen-chinesische-apps-an,3640341"><span class="topline">TikTok nur der Anfang</span><span class="separator">: </span><span class="title">US-Regierung kündigt breites Vorgehen gegen chinesische Apps an</span></a>
</li>
<li>
<a title="Corona sei Dank: Videospiele-Boom geht weiter" href="/a/videospiele-boom-geht-weiter,3640250"><span class="topline">Corona sei Dank</span><span class="separator">: </span><span class="title">Videospiele-Boom geht weiter</span></a>
</li>
<li>
<a title="Gut vernetzt, aber einsam?: Freundschaften sind im digitalen Zeitalter völlig anders" href="/a/freundschaften-sind-im-digitalen-zeitalter-voellig-anders,3639441"><span class="topline">Gut vernetzt, aber einsam?</span><span class="separator">: </span><span class="title">Freundschaften sind im digitalen Zeitalter völlig anders</span></a>
</li>
<li>
<a title="Die stete Gefahr von oben: Überwachungssysteme scannen Weltraum nach Asteroiden" href="/a/ueberwachungssysteme-scannen-weltraum-nach-asteroiden,3638081"><span class="topline">Die stete Gefahr von oben</span><span class="separator">: </span><span class="title">Überwachungssysteme scannen Weltraum nach Asteroiden</span></a>
</li>
<li>
<a title="Der Vater des PCs: Steve Wozniak wird 70" href="/a/steve-wozniak-wird-70,3640231"><span class="topline">Der Vater des PCs</span><span class="separator">: </span><span class="title">Steve Wozniak wird 70</span></a>
</li>
<li>
<a title="Cyber-Crime: Unionspolitiker fordern härteres Vorgehen gegen Internetkriminalität" href="/a/unionspolitiker-fordern-haerteres-vorgehen-gegen-internetkriminalitaet,3640226"><span class="topline">Cyber-Crime</span><span class="separator">: </span><span class="title">Unionspolitiker fordern härteres Vorgehen gegen Internetkriminalität</span></a>
</li>
<li>
<a title="Mit eigener Website: Amazon kommt nach Schweden" href="/a/amazon-kommt-nach-schweden,3640219"><span class="topline">Mit eigener Website</span><span class="separator">: </span><span class="title">Amazon kommt nach Schweden</span></a>
</li>
<li>
<a title="Verpackungsmüll vermeiden: Otto und Tchibo setzen auf Mehrwegversandtaschen" href="/a/otto-und-tchibo-setzen-auf-mehrwegversandtaschen,3640261"><span class="topline">Verpackungsmüll vermeiden</span><span class="separator">: </span><span class="title">Otto und Tchibo setzen auf Mehrwegversandtaschen</span></a>
</li>
<li>
<a title="Umsatz und Gewinn gestiegen: Deutsche Post profitiert vom Boom bei Online-Bestellungen" href="/a/deutsche-post-profitiert-vom-boom-bei-online-bestellungen,3640260"><span class="topline">Umsatz und Gewinn gestiegen</span><span class="separator">: </span><span class="title">Deutsche Post profitiert vom Boom bei Online-Bestellungen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/was-ist-was-im-projektmanagement,112128">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2603763/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2603763/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Was ist was im Projektmanagement
</a>
</li>
<li>
<a href="/g/auf-jobsuche-mit-xing-und-linkedin,11180">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/1866887/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/1866887/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Auf Jobsuche mit Xing und LinkedIn
</a>
</li>
<li>
<a href="/g/9-tipps-fuer-einen-entspannten-urlaub,10275">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3259856/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3259856/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
9 Tipps für einen entspannten Urlaub
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3208631/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3208631/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/google-und-co-hier-wollen-angehende-informatiker-am-liebsten-arbeiten,112285">
Google und Co: Hier wollen angehende Informatiker am liebsten arbeiten
</a>
</li>
<li>
<a href="/g/zukunftsstudie-muenchner-kreis-corona-2020,117398">
Zukunftsstudie Münchner Kreis Corona 2020
</a>
</li>
<li>
<a href="/g/die-witzigsten-fehlermeldungen-in-windows-und-co,11789">
Die witzigsten Fehlermeldungen in Windows & Co.
</a>
</li>
<li>
<a href="/g/dax-30-cios,112090">
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/fraunhofer-iao-studie-arbeiten-in-der-corona-pandemie,117389">
Fraunhofer-IAO-Studie: Arbeiten in der Corona-Pandemie
</a>
</li>
<li>
<a href="/g/die-besten-buzzword-konstruktionen,117339">
Die besten Buzzword-Konstruktionen
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/alternativen-zur-gehaltserhoehung,11803">
Alternativen zur Gehaltserhöhung
</a>
</li>
<li>
<a href="/g/35-jahre-fenster-die-geschichte-von-microsoft-windows,40803">
35 Jahre Fenster - Die Geschichte von Microsoft Windows
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/next-generation-mobility,2020,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_07-08.png"
alt="Next Generation Mobility"
title="Next Generation Mobility"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2020<br /></span>
Next Generation Mobility
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_05-06.png"
alt="Digitale Lieferkette"
title="Digitale Lieferkette"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2020<br /></span>
Digitale Lieferkette
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_03-04.png"
alt="Data Services weisen den Weg"
title="Data Services weisen den Weg"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2020<br /></span>
Data Services weisen den Weg
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_01-02.png"
alt="Digitale Gesundheit"
title="Digitale Gesundheit"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2020<br /></span>
Digitale Gesundheit
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/UbVo5f2D9q4/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/UbVo5f2D9q4/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/e4wegoE1emA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/e4wegoE1emA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Y54uQukA7kQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Y54uQukA7kQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/op2UPghnlsc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/op2UPghnlsc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-siemens-gewinnt-bei-den-grossunternehmen,1039918">
CIO des Jahres 2019 – Siemens gewinnt bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-dwpbank-erreicht-platz-1-im-mittelstand,1039907">
CIO des Jahres 2019 – Die dwpbank erreicht Platz 1 im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-integreat-erhaelt-sonderpreis-startup-award,1039910">
CIO des Jahres 2019 – Integreat erhält Sonderpreis Startup Award
</a>
</li>
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/ihr-weg-zu-sap-s4hana" title="Ihr Weg zu SAP S/4HANA, Rawpixel.com - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/ibm_teaserbild_1280x720.jpg?itok=VpgAtbVc"
alt="Ihr Weg zu SAP S/4HANA, Rawpixel.com - shutterstock.com"
title="Ihr Weg zu SAP S/4HANA, Rawpixel.com - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Ihr Weg zu SAP S/4HANA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-quick-start-der-applikationsmodernisierung" title="Ihr Quick Start in der Applikationsmodernisierung, Production Perig - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200728_ibm_teaserbild_1280x720.png?itok=ofrmFc3z"
alt="Ihr Quick Start in der Applikationsmodernisierung, Production Perig - shutterstock.com"
title="Ihr Quick Start in der Applikationsmodernisierung, Production Perig - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Ihr Quick Start in der Applikationsmodernisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-richtige-einstieg-software-defined-networking" title="Der richtige Einstieg in Software-Defined Networking, PopTika - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200720_teaserbild_1280x720.jpg?itok=8hG632iF"
alt="Der richtige Einstieg in Software-Defined Networking, PopTika - shutterstock.com"
title="Der richtige Einstieg in Software-Defined Networking, PopTika - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Der richtige Einstieg in Software-Defined Networking
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberrisiken-ganzheitlich-reduzieren" title="Cyberrisiken ganzheitlich reduzieren">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200721_teaserbild_1280x720.png?itok=t6u-rZSE"
alt="Cyberrisiken ganzheitlich reduzieren"
title="Cyberrisiken ganzheitlich reduzieren"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Cyberrisiken ganzheitlich reduzieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/servicequalitaet-als-wettbewerbsvorteil" title="Servicequalität als Wettbewerbsvorteil, Andrey Popov - shutterstock">
<span class="label label-default">Anzeige</span>
Servicequalität als Wettbewerbsvorteil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/optimieren-sie-ihr-datenmanagement" title="Optimieren Sie Ihr Datenmanagement, BillionPhotos - shutterstock.com">
<span class="label label-default">Anzeige</span>
Optimieren Sie Ihr Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherer-und-schnellerer-zugriff-auf-inhalte-und-apps" title="Sicherer und schnellerer Zugriff auf Inhalte und Apps, Lightspring - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherer und schnellerer Zugriff auf Inhalte und Apps
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-und-business-continuity" title="Datenmanagement und Business Continuity, Gorodenkoff_shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement und Business Continuity
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-fuer-die-digitale-transformation" title="Low-Code für die Digitale Transformation , Aleksandr Pobedimskiy - shutterstock.com">
<span class="label label-default">Anzeige</span>
Low-Code für die Digitale Transformation 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-rpa-den-digitalisierungsturbo-zuenden" title="Mit RPA den Digitalisierungsturbo zünden, sdecoret_shutterstock.com">
<span class="label label-default">Anzeige</span>
Mit RPA den Digitalisierungsturbo zünden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-profitieren-sie-vom-digitalisierungsboom" title="So profitieren Sie vom Digitalisierungsboom, PopTika - shutterstock.com">
<span class="label label-default">Anzeige</span>
So profitieren Sie vom Digitalisierungsboom
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/autonomous-identity" title="Autonomous Identity , metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Autonomous Identity 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/grossprojekte-mit-erfolg-die-cloud" title="Großprojekte mit Erfolg in die Cloud, Blackboard - shutterstock.com">
<span class="label label-default">Anzeige</span>
Großprojekte mit Erfolg in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligente-analyse-statt-passwortchaos" title="Intelligente Analyse statt Passwortchaos, 13Phunkod_shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligente Analyse statt Passwortchaos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/verteilte-arbeitsplaetze-schnell-und-sicher-bereitstellen" title="Verteilte Arbeitsplätze schnell und sicher bereitstellen, fizkes, shutterstock.com">
<span class="label label-default">Anzeige</span>
Verteilte Arbeitsplätze schnell und sicher bereitstellen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/praktische-gefahrenabwehr-im-cyber-defense-center" title="Praktische Gefahrenabwehr im Cyber Defense Center , Omelchenko - shutterstock">
<span class="label label-default">Anzeige</span>
Praktische Gefahrenabwehr im Cyber Defense Center 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-cybersicherheit-ohne-zusaetzliche-ressourcen" title="Mehr Cybersicherheit ohne zusätzliche Ressourcen, Den_Rise_shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Cybersicherheit ohne zusätzliche Ressourcen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nie-wieder-malware" title="Nie wieder Malware, Alfa Photostudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Nie wieder Malware
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/programmierbare-infrastruktur" title="Programmierbare Infrastruktur, greenbutterfly - shutterstock.com">
<span class="label label-default">Anzeige</span>
Programmierbare Infrastruktur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/shared-vmware-der-cloud" title="Shared VMware in der Cloud, winui, shutterstock.com">
<span class="label label-default">Anzeige</span>
Shared VMware in der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitales-onboarding-von-jedem-ort-und-zu-jeder-zeit" title="Digitales Onboarding: von jedem Ort und zu jeder Zeit, TippaPatt_shutterstock.com ">
<span class="label label-default">Anzeige</span>
Digitales Onboarding: von jedem Ort und zu jeder Zeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-nutzen-maximieren" title="Cloud-Nutzen maximieren, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud-Nutzen maximieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/aus-der-krise-lernen" title="Aus der Krise lernen, ranjith_ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Aus der Krise lernen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/analytics-driven-storage-management" title="Analytics-driven Storage Management, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Analytics-driven Storage Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-security-zeiten-von-corona" title="IT-Security in Zeiten von Corona, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Security in Zeiten von Corona
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-phishing-und-andere-katastrophen" title="Ransomware, Phishing und andere Katastrophen, Illus_man - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware, Phishing und andere Katastrophen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/attacken-aus-dem-hinterhalt" title="Attacken aus dem Hinterhalt, solarseven, shutterstock.com">
<span class="label label-default">Anzeige</span>
Attacken aus dem Hinterhalt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-ki-wertschoepfung-erzielen" title="Mit KI Wertschöpfung erzielen, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Mit KI Wertschöpfung erzielen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bare-metal-server-der-cloud" title="Bare Metal Server in der Cloud , Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Bare Metal Server in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/produktivitaetsturbo-fuer-den-digitalen-arbeitsplatz" title="Produktivitätsturbo für den digitalen Arbeitsplatz, KOYPIC - shutterstock.com">
<span class="label label-default">Anzeige</span>
Produktivitätsturbo für den digitalen Arbeitsplatz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/office-365-mit-mehr-datensicherheit" title="Office 365 mit mehr Datensicherheit, TippaPatt, shutterstock.com">
<span class="label label-default">Anzeige</span>
Office 365 mit mehr Datensicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-ohne-kompromisse" title="Cloud ohne Kompromisse, Smile-Sky, shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud ohne Kompromisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vier-schritten-zur-datenverfuegbarkeit" title="In vier Schritten zur Datenverfügbarkeit, Gorodenkoppf / shutterstock">
<span class="label label-default">Anzeige</span>
In vier Schritten zur Datenverfügbarkeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/adhoc-cloud-deployments-erfolgreich-aufraeumen" title="Adhoc Cloud Deployments erfolgreich aufräumen, ktsdesign, shutterstock.com">
<span class="label label-default">Anzeige</span>
Adhoc Cloud Deployments erfolgreich aufräumen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-big-data-den-griff" title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Big Data in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hoechste-zeit-fuer-echtzeit" title="Höchste Zeit für Echtzeit, jamesteohart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Höchste Zeit für Echtzeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kostenfalle-storage" title="Kostenfalle Storage, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kostenfalle Storage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/compliance-und-security-cloud-unter-druck" title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock">
<span class="label label-default">Anzeige</span>
Compliance und Security: Cloud unter Druck
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-cloud-strategie-kultur-technik" title="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreiche Cloud: Strategie, Kultur & Technik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertraege-schliessen-im-home-office-bequem-und-sicher" title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com">
<span class="label label-default">Anzeige</span>
Verträge schließen im Home Office – bequem und sicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-turbo-fuer-data-lakes" title="Der Turbo für Data Lakes, Gorodenkoff, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der Turbo für Data Lakes
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modern-workplace-so-funktioniert-home-office-fuer-alle" title="Modern Workplace: So funktioniert Home Office für alle, LightField Studios, shutterstock.com">
<span class="label label-default">Anzeige</span>
Modern Workplace: So funktioniert Home Office für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datensicherung-modernen-infrastrukturen" title="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datensicherung in modernen Infrastrukturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-neue-kassengesetz-und-die-folgen-fuer-ihre-kunden" title=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das neue Kassengesetz und die Folgen für Ihre Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/krisenfeste-arbeitsplaetze-im-home-office" title="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Krisenfest mit mobilen Arbeitsplätzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endgeraete-die-gefahr-lauert-im-bios" title="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Endgeräte: Die Gefahr lauert im BIOS
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/workplace-experience-zu-ende-gedacht" title="Workplace Experience zu Ende gedacht, dokurose, shutterstock.com">
<span class="label label-default">Anzeige</span>
Workplace Experience zu Ende gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-papierlose-unternehmen" title="Das papierlose Unternehmen, aklionka, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das papierlose Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-bedrohungen-so-sieht-ein-zeitgemaesser-schutz-aus" title="Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-cloud-umgebungen-wirkungsvoll-absichern" title="Hybride Cloud-Umgebungen wirkungsvoll absichern, blackboard, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride Cloud-Umgebungen wirkungsvoll absichern
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Philipp Depiereux" href="/ap/philipp-depiereux,2312">Philipp Depiereux</a></li>
<li><a title="Daniel Lehmann" href="/ap/daniel-lehmann,3229">Daniel Lehmann</a></li>
<li><a title="Mirriam Prieß" href="/ap/mirriam-priess,1187">Mirriam Prieß</a></li>
<li><a title="Aaron Kübler" href="/ap/aaron-kuebler,1743">Aaron Kübler</a></li>
<li><a title="Julian Totzek-Hallhuber" href="/ap/julian-totzek-hallhuber,2225">Julian Totzek-Hallhuber</a></li>
<li><a title="Wafa Moussavi-Amin" href="/ap/wafa-moussavi-amin,1030">Wafa Moussavi-Amin</a></li>
<li><a title="Roman Zollet" href="/ap/roman-zollet,2248">Roman Zollet</a></li>
<li><a title="Wolf Mayer" href="/ap/wolf-mayer,2097">Wolf Mayer</a></li>
<li><a title="Dan Bieler" href="/ap/dan-bieler,644">Dan Bieler</a></li>
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Frank Kölmel" href="/ap/frank-koelmel,727">Frank Kölmel</a></li>
<li><a title="Alex Bierhaus" href="/ap/alex-bierhaus,3141">Alex Bierhaus</a></li>
<li><a title="Holger Reisinger" href="/ap/holger-reisinger,1561">Holger Reisinger</a></li>
<li><a title="Michael Beeck" href="/ap/michael-beeck,511">Michael Beeck</a></li>
<li><a title="Frank Wichmann" href="/ap/frank-wichmann,806">Frank Wichmann</a></li>
<li><a title="Daniel Voss" href="/ap/daniel-voss,2042">Daniel Voss</a></li>
<li><a title="Mustafa Cavus" href="/ap/mustafa-cavus,2366">Mustafa Cavus</a></li>
<li><a title="Silke Hüller" href="/ap/silke-hueller,1212">Silke Hüller</a></li>
<li><a title="Kuuya Josef Chibanguza" href="/ap/kuuya-josef-chibanguza,3182">Kuuya Josef Chibanguza</a></li>
<li><a title="Hanns Köhler-Krüner" href="/ap/hanns-koehler-kruener,1237">Hanns Köhler-Krüner</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Jörg Hawlitzeck" href="/ap/joerg-hawlitzeck,2246">Jörg Hawlitzeck</a></li>
<li><a title="Ralf Haberich" href="/ap/ralf-haberich,2725">Ralf Haberich</a></li>
<li><a title="Christian Kuss" href="/ap/christian-kuss,187">Christian Kuss</a></li>
<li><a title="Andreas Öttl" href="/ap/andreas-oettl,1419">Andreas Öttl</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Daniel Weidel" href="/ap/daniel-weidel,3459">Daniel Weidel</a></li>
<li><a title="Sebastian Paas" href="/ap/sebastian-paas,792">Sebastian Paas</a></li>
<li><a title="Stephen Voss" href="/ap/stephen-voss,2840">Stephen Voss</a></li>
<li><a title="Gernot Gutjahr" href="/ap/gernot-gutjahr,751">Gernot Gutjahr</a></li>
<li><a title="Jan Rodig" href="/ap/jan-rodig,2479">Jan Rodig</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Udo Schneider" href="/ap/udo-schneider,2186">Udo Schneider</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Kerstin Tammling" href="/ap/kerstin-tammling,1153">Kerstin Tammling</a></li>
<li><a title="Rolf Froböse" href="/ap/rolf-froboese,786">Rolf Froböse</a></li>
<li><a title="Andreas Jamm" href="/ap/andreas-jamm,2820">Andreas Jamm</a></li>
<li><a title="Patrick Hedfeld" href="/ap/patrick-hedfeld,2652">Patrick Hedfeld</a></li>
<li><a title="Thomas Ehrlich" href="/ap/thomas-ehrlich,2390">Thomas Ehrlich</a></li>
<li><a title="Winfried Felser" href="/ap/winfried-felser,1462">Winfried Felser</a></li>
<li><a title="Silke Nevermann" href="/ap/silke-nevermann,2786">Silke Nevermann</a></li>
<li><a title="Bianca Fuhrmann" href="/ap/bianca-fuhrmann,2556">Bianca Fuhrmann</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3549528/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3549528/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><div class="idgGoogleAdTag" id="ad_sponsored_posts_3549528_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;sponsored_posts&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3549528&#34;}"><!--empty--></div><h2 class="topline">IoT in Deutschland</h2></div></div><div class="row"><div class="col-md-12"><h1>Mehr Daten führen nicht per se zu besseren Services</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3549528"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmehr%2Ddaten%2Dfuehren%2Dnicht%2Dper%2Dse%2Dzu%2Dbesseren%2Dservices%2C3549528&amp;text=IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmehr%2Ddaten%2Dfuehren%2Dnicht%2Dper%2Dse%2Dzu%2Dbesseren%2Dservices%2C3549528&amp;t=IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmehr%2Ddaten%2Dfuehren%2Dnicht%2Dper%2Dse%2Dzu%2Dbesseren%2Dservices%2C3549528;title=IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmehr%2Ddaten%2Dfuehren%2Dnicht%2Dper%2Dse%2Dzu%2Dbesseren%2Dservices%2C3549528&amp;title=IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3549528" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services%22%20%2D%20https://www.cio.de/3549528" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">07.08.2020</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract"><span class="label label-default">Anzeige</span>&nbsp;
Viele deutsche Unternehmen haben bereits erste IoT-Projekte umgesetzt. Nun nehmen sie zunehmend neue IoT-Geschäftsmodelle ins Visier. Doch der Weg von ersten Leuchtturmprojekten hin zu einem neuen digitalen Ökosystem ist weit.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3549528"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmehr%2Ddaten%2Dfuehren%2Dnicht%2Dper%2Dse%2Dzu%2Dbesseren%2Dservices%2C3549528&amp;text=IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmehr%2Ddaten%2Dfuehren%2Dnicht%2Dper%2Dse%2Dzu%2Dbesseren%2Dservices%2C3549528&amp;t=IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmehr%2Ddaten%2Dfuehren%2Dnicht%2Dper%2Dse%2Dzu%2Dbesseren%2Dservices%2C3549528;title=IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmehr%2Ddaten%2Dfuehren%2Dnicht%2Dper%2Dse%2Dzu%2Dbesseren%2Dservices%2C3549528&amp;title=IoT%20in%20Deutschland%3A%20Mehr%20Daten%20f%C3%BChren%20nicht%20per%20se%20zu%20besseren%20Services" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3549528" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>Auf den ersten Blick ist das Internet of Things (IoT) ein Technologiethema. Oft geht es etwa um ein effizienteres Ressourcen-Management und eine bessere Verzahnung von PPS-, ERP- und SCM-Systemen. </p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3549528/1/3302264/EL_mediaN10013/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3549528/1/3302264/EL_mediaN10013/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3302264/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="IoT revolutioniert Geschäftsmodelle in nahezu allen Branchen. " title="IoT revolutioniert Geschäftsmodelle in nahezu allen Branchen. " data-original="//images.cio.de/bdb/3302264/765x431.jpg"></picture></a><figcaption class="caption">IoT revolutioniert Geschäftsmodelle in nahezu allen Branchen. <br><span class="idgImageSource">Foto: NanamiOu - shutterstock.com</span></figcaption></figure><p>So bedeutsam das für IT-Infrastruktur-Verantwortliche ist - aus Sicht der Business-Entscheider geht es bei IoT um einen tiefgreifenden Transformationsprozess. Das Netz ergreift Besitz von der physischen Welt und verbindet mittels Sensorik nicht nur PCs, Notebooks und Smartphones, sondern auch Autos, Windräder, Maschinen, Container und weitere Assets jeglicher Art. </p><p>Zwischen diesen beiden Polen bewegt sich momentan das IoT-Marktgeschehen. IoT hat in Deutschland deutlich Fahrt aufgenommen und inzwischen einen beachtlichen Reifegrad erreicht. Über alle Branchen hinweg haben viele Firmen die Phase von Proof of Concepts hinter sich gelassen und arbeiten an ersten konkreten Use Cases, das berichtete schon 2018 eine IoT-Studie von COMPUTERWOCHE und CIO-Magazin. Und die Neuauflage der Untersuchung 2020 bestätigt diesen Trend: Mehr als die Hälfte der Unternehmen hat bereits erste IoT-Projekte umgesetzt. </p><p>Noch vor wenigen Jahren sah die Mehrheit der Anwender den größten Nutzen des IoT vor allem in einer Effizienzsteigerung bestehender Workflows. Nun steht immer mehr die Erschließung besserer Service-Angebote im Vordergrund. Eng verbunden mit einem solchen Ansatz ist die Steigerung der Kundenzufriedenheit sowie das Ausloten neuer Geschäftsmodelle. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1002B">Erste Branchen bauen neue IoT-Geschäftsmodelle</h3><p>Dabei gibt es signifikante Unterschiede zwischen den Branchen. So stehen etwa in der vorwiegend mittelständisch geprägten Fertigungsindustrie noch immer die bekannten Vorteile von IoT im Vordergrund wie höhere Effizienz, geringere Ausfallzeiten und bessere Auslastung von Maschinen. Dort hat die Digitalisierung einzelner Maschinen oder Fertigungsstraßen Top-Priorität. Hinzu kommt vielfach die Angst, das angestammte Produktgeschäft zu kannibalisieren, indem man beispielsweise auf ein "as-a-Service"-Modell wechselt. Andere Industriezweige indes starten längst durch. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3549528/1/3302266/EL_mediaN1003E/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3549528/1/3302266/EL_mediaN1003E/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3302266/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Der Trend ist eindeutig: Die große Mehrheit der deutschen Industrieunternehmen will bestehende Produkte modernisieren oder neue Produkte und Dienstleistungen kreieren. " title="Der Trend ist eindeutig: Die große Mehrheit der deutschen Industrieunternehmen will bestehende Produkte modernisieren oder neue Produkte und Dienstleistungen kreieren. " data-original="//images.cio.de/bdb/3302266/765x431.jpg"></picture></a><figcaption class="caption">Der Trend ist eindeutig: Die große Mehrheit der deutschen Industrieunternehmen will bestehende Produkte modernisieren oder neue Produkte und Dienstleistungen kreieren. <br><span class="idgImageSource">Foto: Bitkom</span></figcaption></figure><p>Beispielsweise die Bauwirtschaft, wo unter den Schlagworten Connected Building und Smart City neue Wohn- und Arbeitswelten längst nicht mehr nur auf dem Reißbrett entstehen. Gleiches gilt für die Bereiche Handel und Logistik, wo der Kundendialog und damit die Customer Experience auf eine völlig neue Ebene transferiert wird. </p><p>Nicht zu vergessen die Assekuranz, wo sich der Versicherungsnehmer im Rahmen so genannter "Car-Telematic"-Policen bereit erklärt, dass mittels Sensoren in seinem Kfz eine Reihe von Geschwindigkeits- und Beschleunigungsdaten an den Versicherer gesendet werden. Dieser kann dann daraus eine Bewertung der Fahrweise und damit des Risikogehalts ableiten. </p><p>All diesen Szenarien liegt etwas Entscheidendes zugrunde: Reine Technologieaspekte wie Sensorik, Machine Learning oder IT-Security dienen nur dem eigentlichen Zweck - nämlich neue datenbasierte Geschäftsmodelle zu generieren.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10056">Branchen mit unterschiedlichem digitalen Startkapital</h3><p>Zwei Lager, zwei Geschwindigkeiten? Vermutlich ja. Während man im Manufacturing das IoT mit Industrie 4.0 oder Industrial Internet of Things (IIoT) gleichsetzt und dort die Digitalisierung einzelner Maschinen oder Fertigungsstraßen im Vordergrund steht, erfinden sich andere Branchen jetzt zum Teil neu. </p><p><a class="btn btn-danger" rel=" noopener" href="https://www.servicenow.de/lpwbr/smart-iot-operations-integration-von-iot-infrastrukturen-in-intelligente-digitale-workflows.html?campid=27888&amp;cid=cs:dg:csm:idg:20q3:iotcampaign:iotwebinar:sn:form:dach:de" target="_blank">So hilft ServiceNow Unternehmen aus der Fertigungsbranche bei der Digitalisierung ihrer Workflows</a></p><p>So können Versicherer und Handelsunternehmen mit Hilfe Cloud-nativer smarter Front-Ends ihren Kunden neue Service-Angebote unterbreiten und der CIO einer Bank ist in der Lage, eine Digitalisierungsstrategie End-to-End umzusetzen. </p><p>Das Gros der Maschinenparks wird jedoch noch auf Basis von Windows XP betrieben und der IT-Chef eines produzierenden Unternehmens reibt sich schnell zwischen den "Stakeholdern" in seiner Company auf. Denn die klassische (Office) IT mit ihren Hardware-, Software- und Netzwerkkomponenten funktioniert anders als die Operational IT (OT), welche die Produktionsanlagen steuert und bis dato in einem geschlossenen eigenen Ökosystem arbeitete. </p><p>Exemplarisch für den Spagat zwischen diesen völlig unterschiedlichen Ausgangslagen ist die Automobilindustrie samt Zulieferer. Deren Produktion tickt nolens volens nach den Regeln der Fertigungsindustrie, gleichzeitig sind neue Wachstumstreiber wie Connected Car IT und Autonomes Fahren ohne Künstliche Intelligenz und Machine Learning undenkbar. Ganz zu schweigen vom Thema E-Mobility. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10081">Maschinen führen ihre Wartung selbst durch </h3><p>Das IIoT bietet also Experten zufolge in vielen Branchen die Möglichkeit, neue Anwendungsfelder zu erschließen. Zum einen lässt sich die Produktion und der Transport von Waren effizienter gestalten. Zu anderen erschließen sich neue Geschäftsfelder, insbesondere in den Bereichen Service und Wartung. Fertigungsprozesse werden auf Basis von laufend erhobenen Daten automatisiert sowie flexibel und in Echtzeit an sich verändernde Anforderungen angepasst. </p><p>Die neue, mit Sensoren bestückte Maschinengeneration ist selbstständig in der Lage zu erkennen, wann die nächste Wartung ansteht und führt diese im Zweifel sogar selbst durch. Physikalische Informationen werden dadurch umfassend digital erfassbar. Geokoordinaten, 3D-Position, Beschleunigung, Erschütterung, Feuchtigkeit, Temperatur, Helligkeit: alles, was messbar ist, kann auch kommuniziert werden. Verschiedenste Assets erhalten so eine virtuelle Repräsentation und werden durch Technologien wie RFID und GPS getrackt, heißt es in einem Branchenreport von Deloitte Deutschland. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10097">Grenzen zwischen physikalischer und digitaler Welt verschwinden </h3><p>Was die Produktionsverantwortlichen dabei regelrecht euphorisiert, ist noch etwas anderes: Teilweise lassen sich sogar die Grenzen zwischen der physikalischen und digitalen Welt aufheben. So ist es möglich, Produkte auf Basis rein digital vorliegender Anforderungen zu entwickeln, zu designen und zu fertigen - in minimalen Stückzahlen bis hin zur Losgrenze 1 (Stichwort: Digital Twin). </p><p>Beispiel Maschinenbau: Wurden in der Produktentwicklung physische Prototypen meist spät erstellt, können durch digitale Zwillinge virtuelle 3D-Modelle früh erstellt und flexibel modifiziert werden. Aufwändige und teure Entwicklungs- und Produktionsschritte lassen sich vermeiden. </p><p>Beispiel Windparks: Während im ersten Schritt ein digitaler Zwilling einer Windkraftanlage mittels Sensordaten erstellt wird, erkennen im zweiten Schritt Machine-Learning-Algorithmen Muster in den Lerndaten des Zwillings und können so in die Produktion und Konfiguration der realen Anlage einfließen. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3549528/1/3302265/EL_mediaN100B8/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3549528/1/3302265/EL_mediaN100B8/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3302265/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Der Mehrwert von IoT-Projekten stellt sich nicht zwingend sofort ein – knapp die Hälfte der Unternehmen kann noch keinen Erfolg messen. " title="Der Mehrwert von IoT-Projekten stellt sich nicht zwingend sofort ein – knapp die Hälfte der Unternehmen kann noch keinen Erfolg messen. " data-original="//images.cio.de/bdb/3302265/765x431.jpg"></picture></a><figcaption class="caption">Der Mehrwert von IoT-Projekten stellt sich nicht zwingend sofort ein – knapp die Hälfte der Unternehmen kann noch keinen Erfolg messen. <br><span class="idgImageSource">Foto: IDG</span></figcaption></figure><p>Grundsätzlich erschließt IoT den Unternehmen eine Vielzahl neuer, datengetriebener Produkte, Services und Business Optionen. Dabei nimmt die Bedeutung des einzelnen Mitarbeiters und Kunden nach Ansicht der Deloitte-Experten zu, ob er nun Daten aktiv für seine Tätigkeit nutzt oder passiv von präziseren Angeboten profitiert. </p><p>Die Voraussetzung dafür schaffe das IoT: Ein Ökosystem aus Algorithmen, Data Management und Data Analytics in Echtzeit, Machine Learning sowie Künstlicher Intelligenz erzeuge laufend riesige Mengen neuer "smarter" Daten, deren Analyse wiederum zu neuen Entscheidungen und Geschäftstätigkeiten führe. Deloitte nennt diese neue Form der digitalen Wertschöpfung "IoT Information Value Cycle", eine Art Kreislauf datengetriebenen Wirtschaftens. </p><p>Spannend sind indes nicht nur die Business-Perspektiven von IoT, sondern auch die Herausforderungen, die sich IT-Organisationen in Firmen stellen. Dabei geht es nicht nur wie in der Fertigungsindustrie um die Verschmelzung von klassischer IT mit der OT, sondern um eine leistungsfähige Infrastruktur, mit der sich eine Vielzahl von IoT-Anwendungen managen lässt. </p><p>"Wer Roboter, Autos, Produktionsstraßen oder Container mittels Sensorik vernetzen und dadurch seine Geschäftsmodelle auf eine nächsthöhere Ebene transformieren möchte, ist auf eine geeignete Plattform zur Orchestrierung solcher Services angewiesen", erklärt Detlef Krause, ServiceNow Area Vice President Germany. </p><p>Für den US-amerikanischen Marktführer bei Digital-Workflow-Plattformen ist IoT jedenfalls einer der nachhaltigsten Trends in der IT-Branche, der Unternehmen, die Arbeitsweise seiner Mitarbeiter und vor allen Dingen deren Kundenbeziehungen massiv verändert. Bereits in fünf Jahren werden weltweit mehr als 25 Milliarden Devices via IoT vernetzt sein, so Krause. </p><p>Dynamische Plattformen auf der Basis einer integrierten Cloud-Lösung, wie sie etwa die Now-Plattform von ServiceNow anbietet, könnten hier den Unternehmen helfen, schneller, kosteneffizienter und kundeorientierter im IoT-Umfeld zu agieren. Entscheidend dabei ist, wie der ServiceNow-Deutschland-Chef betont, auch eine Veränderung im Mindset der Verantwortlichen. Erfolgreich seien auf Dauer nur die Firmen, die den "Unterschied zwischen datenbasiert und servicebasiert verinnerlicht haben". Denn es geht bei IoT nicht darum, nur Daten zu sammeln, sondern um den Mehrwert aus smarten, selbst lernenden Geschäftsprozessen. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3549528/1/3302010/EL_mediaN100E9/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3549528/1/3302010/EL_mediaN100E9/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3302010/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Detlef Krause, ServiceNow: &#34;Die Orchestrierung von IoT-Services ist entscheidend.&#34;" title="Detlef Krause, ServiceNow: &#34;Die Orchestrierung von IoT-Services ist entscheidend.&#34;" data-original="//images.cio.de/bdb/3302010/765x431.jpg"></picture></a><figcaption class="caption">Detlef Krause, ServiceNow: "Die Orchestrierung von IoT-Services ist entscheidend."<br><span class="idgImageSource">Foto: ServiceNow</span></figcaption></figure><p>In jedem Fall sind die Konsequenzen für die IT-Organisationen einschneidend. Big Data wird jetzt von der Vision zur Realität. Wer Themen wie Data Management, Data Governance oder - noch schlimmer - die Klassifizierung von Daten vernachlässigt hat, läuft in riesige Probleme. Wer keine fundierte Cloud-First-Strategie und ein Konzept für Edge Computing implementiert hat, steht ohne eine ausbalancierte Infrastruktur für größere IoT-Szenarien da.</p><p>Laut IDC setzt erst ein Fünftel aller Unternehmen auf eine strategische Plattform für IoT-Anwendungen. Viele Firmen operieren hierzulande lediglich mit so genannten "Starterkits" oder beteiligen sich an IoT-Labs, wie sie auch ServiceNow zusammen mit Partnern wie Accenture anbietet. Hier können Anwender und Anbieter gemeinsam an Prototypen arbeiten und an einem Rollout-Konzept arbeiten. Doch noch immer sind dies zu wenige. Noch immer fehlt es, wie es in Branchenkreisen heißt, an genügend aussagefähigen Showcases, die zeigen, wie IoT richtig geht. </p><p><a class="btn btn-danger" rel=" noopener" href="https://www.servicenow.de/lpwbr/smart-iot-operations-integration-von-iot-infrastrukturen-in-intelligente-digitale-workflows.html?campid=27888&amp;cid=cs:dg:csm:idg:20q3:iotcampaign:iotwebinar:sn:form:dach:de" target="_blank">Hier erhalten Sie einen Einblick in Connected Operations, die IoT-Lösung von ServiceNow</a></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3549528/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3549528/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"></div></div>
<div class="row"><div class="col-xs-12">
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-08-07T13:01:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-08-07T13:01:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Mehr Daten führen nicht per se zu besseren Services","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3302264/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/mehr-daten-fuehren-nicht-per-se-zu-besseren-services,3549528"},"author":{"@type":"Organization","name":"CIO"},"description":"Viele deutsche Unternehmen haben bereits erste IoT-Projekte umgesetzt. Nun nehmen sie zunehmend neue IoT-Geschäftsmodelle ins Visier. Doch der Weg von ersten Leuchtturmprojekten hin zu einem neuen digitalen Ökosystem ist weit."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/next-generation-mobility,2020,07-08">
<img data-original="/archiv/pdf_cio/2020/cover_small_07-08.png" alt="Next Generation Mobility" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<img data-original="/archiv/pdf_cio/2020/cover_small_05-06.png" alt="Digitale Lieferkette" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<img data-original="/archiv/pdf_cio/2020/cover_small_03-04.png" alt="Data Services weisen den Weg" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202007311049"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: true
date: 07.08.2020 13:01:51
execution time: 0.818
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 07.08.2020 13:01:51');
console.log('execution time: 0.818');
}
</script>
</body>
<!--
article info section ....................................................
article: 3549528
date: 07.08.2020 13:01:51
modification date: 07.08.2020 12:59:16
-->
</html>
