<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Überblick Microsoft Teams: Microsoft Teams - Deep-Dive-Einblick - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Microsoft Teams ist eine Chat-basierte Arbeitsplattform, mit der Microsoft seine Dienste an einem Ort gebündelt darstellt. Dieser Artikel bietet dazu ausführliche Informationen für Anwender und Administratoren." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Überblick Microsoft Teams: Microsoft Teams - Deep-Dive-Einblick" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/microsoft-teams-deep-dive-einblick,3547136" property="og:url" name="og:url" />
<meta content="Microsoft Teams ist eine Chat-basierte Arbeitsplattform, mit der Microsoft seine Dienste an einem Ort gebündelt darstellt. Dieser Artikel bietet dazu ausführliche Informationen für Anwender und Administratoren." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/microsoft-teams-deep-dive-einblick,3547136" name="twitter:url" />
<meta content="Überblick Microsoft Teams: Microsoft Teams - Deep-Dive-Einblick" name="twitter:title" />
<meta content="Microsoft Teams ist eine Chat-basierte Arbeitsplattform, mit der Microsoft seine Dienste an einem Ort gebündelt darstellt. Dieser Artikel bietet dazu ausführliche Informationen für Anwender und Administratoren." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3280294/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3280294/640x360.jpg" name="twitter:image" />
<meta content="Mobile Computing" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;microsoft-teams-deep-dive-einblick,3547136,2" rel="next" type="text&#x2f;html"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;microsoft-teams-deep-dive-einblick,3547136" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;microsoft-teams-deep-dive-einblick,3547136" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css?v=202003241214" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/zvpebfbsg-grnzf-qrrc-qvir-rvaoyvpx,3547136');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3547136;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["office 365","microsoft","microsoft teams","kanal","team","dies","nutzer","funktion","gruppe","app","connector"];
idgStorage.goldenIds = ["546","1","535","548","547"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Mobile Computing","Hersteller"];
idgStorage.adScore2 = ["Apps","Microsoft"];
idgStorage.goldenTaxonomyCategories = ["Telephony","Technologies","Telecommunications","Mobile Voice","Fixed Voice"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Thomas Maier (2139) IDG-Experte"],
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Fri, 27 Mar 2020 07:04:00 +0100",
article_word_count: "2182",
page_title: "Überblick Microsoft Teams: Microsoft Teams - Deep-Dive-Einblick - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/microsoft-teams-deep-dive-einblick,3547136",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["telephony"],
secondaryCategories: ["technologies","telecommunications","mobile voice","fixed voice"]
},
language: 'de',
audience: 'enterprise',
tags: ["Apps","Microsoft"],
gTax: {"primaryIds":[546],"secondaryIds":[1,535,548,547]},
keywords: ["office 365","microsoft","microsoft teams","kanal","team","dies","nutzer","funktion","gruppe","app","connector"],
description: "Microsoft Teams ist eine Chat-basierte Arbeitsplattform, mit der Microsoft seine Dienste an einem Ort gebündelt darstellt. Dieser Artikel bietet dazu ausführliche Informationen für Anwender und Administratoren.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Thomas Maier (2139) IDG-Experte"],"modifiedAt":"2020-03-27T07:04:00+01:00","publishedAt":"2020-03-27T07:04:00+01:00","isInsiderContent":false,"id":"3547136","type":"Online-Artikel","title":"Microsoft Teams - Deep-Dive-Einblick"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3547136', title: 'Microsoft Teams - Deep-Dive-Einblick'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-03-27 07:04']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3547136"]);
tp.push(["setContentAuthor", 'Thomas Maier (2139) IDG-Experte']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Überblick Microsoft Teams: Microsoft Teams - Deep-Dive-Einblick - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/phishing,8432">Phishing</a></li>
<li><a href="/topics/intel,829">Intel</a></li>
<li><a href="/topics/gaia-x,1269382">Gaia-X</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/supply-chain,26469">Supply Chain</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/roboter,2516">Roboter</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/server,784682">Server</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/mueller-holding-ltd-und-co-kg,31">Müller Holding Ltd. & Co. KG</a></li>
<li><a href="/top500/detail/daimler-ag,339">Daimler AG</a></li>
<li><a href="/top500/detail/ford-werke-gmbh,13">Ford-Werke GmbH</a></li>
<li><a href="/top500/detail/frieslandcampina-germany-gmbh,673">FrieslandCampina Germany GmbH</a></li>
<li><a href="/top500/detail/bofrost-dienstleistungs-gmbh-und-co-kg,77">bofrost Dienstleistungs GmbH & Co. KG</a></li>
<li><a href="/top500/detail/wegmann-unternehmens-holding-gmbh-und-co-kg,968">Wegmann Unternehmens-Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/phoenix-contact-gmbh-und-co-kg,1030">Phoenix Contact GmbH & Co. KG</a></li>
<li><a href="/top500/detail/strabag-property-and-facility-services-gmbh,852">Strabag Property and Facility Services GmbH</a></li>
<li><a href="/top500/detail/rheinmetall-automotive-ag,567">Rheinmetall Automotive AG</a></li>
<li><a href="/top500/detail/ge-power-ag,560">GE Power AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/gruner-jahr-gmbh,5">Gruner + Jahr GmbH</a></li>
<li><a href="/top500/detail/wortmann-schuh-holding-kg,937">Wortmann Schuh-Holding KG</a></li>
<li><a href="/top500/detail/sca-gmbh,819">SCA GmbH</a></li>
<li><a href="/top500/detail/dpd-deutschland-gmbh,300">DPD Deutschland GmbH</a></li>
<li><a href="/top500/detail/rewe-dortmund-grosshandel-eg,67">Rewe Dortmund Großhandel eG</a></li>
<li><a href="/top500/detail/asklepios-kliniken-gmbh,295">Asklepios Kliniken GmbH</a></li>
<li><a href="/top500/detail/hauptgenossenschaft-nord-ag,925">Hauptgenossenschaft Nord AG</a></li>
<li><a href="/top500/detail/alte-leipziger-hallesche-konzern,880">Alte Leipziger - Hallesche Konzern</a></li>
<li><a href="/top500/detail/gfk-se,401">GfK SE</a></li>
<li><a href="/top500/detail/rolls-royce-deutschland-ltd-und-co-kg,949">Rolls-Royce Deutschland Ltd & Co KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sanacorp-pharmahandel-gmbh,122">Sanacorp Pharmahandel GmbH</a></li>
<li><a href="/top500/detail/erdgas-muenster-gmbh,570">Erdgas Münster GmbH</a></li>
<li><a href="/top500/detail/eberspaecher-gruppe-gmbh-und-co-kg,786">Eberspächer Gruppe GmbH & Co. KG</a></li>
<li><a href="/top500/detail/delton-ag,520">Delton AG</a></li>
<li><a href="/top500/detail/symrise-ag,200">Symrise AG</a></li>
<li><a href="/top500/detail/schuler-ag,790">Schuler AG</a></li>
<li><a href="/top500/detail/tchibo-gmbh,43">Tchibo GmbH</a></li>
<li><a href="/top500/detail/arlanxeo-deutschland-gmbh,881">Arlanxeo Deutschland GmbH</a></li>
<li><a href="/top500/detail/philip-morris-gmbh,119">Philip Morris GmbH</a></li>
<li><a href="/top500/detail/landwirtschaftliche-rentenbank,993">Landwirtschaftliche Rentenbank</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/oldendorff-carriers-gmbh-und-co-kg,838">Oldendorff Carriers GmbH & Co. KG</a></li>
<li><a href="/top500/detail/t-systems-international-gmbh,285">T-Systems International GmbH</a></li>
<li><a href="/top500/detail/heag-suedhessische-energie-ag,910">HEAG Südhessische Energie AG</a></li>
<li><a href="/top500/detail/gauselmann-ag,959">Gauselmann AG</a></li>
<li><a href="/top500/detail/weltbild-gmbh-und-co-kg,393">Weltbild GmbH & Co. KG</a></li>
<li><a href="/top500/detail/schaeffler-technologies-ag-und-co-kg,406">Schaeffler Technologies AG & Co. KG</a></li>
<li><a href="/top500/detail/wmf-wuerttembergische-metallwarenfabrik-ag,936">WMF Württembergische Metallwarenfabrik AG</a></li>
<li><a href="/top500/detail/roche-deutschland-holding-gmbh,920">Roche Deutschland Holding GmbH</a></li>
<li><a href="/top500/detail/hoeffner-moebel-kraft,820">Höffner/Möbel Kraft</a></li>
<li><a href="/top500/detail/brose-fahrzeugteile-gmbh-und-co-kg,411">Brose Fahrzeugteile GmbH & Co. KG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Von Not bis Pragmatismus: Der deutsche Lebensmittelhandel in der Coronavirus-Krise" href="/a/der-deutsche-lebensmittelhandel-in-der-coronavirus-krise,3629358"><span class="topline">Von Not bis Pragmatismus</span><span class="separator">: </span><span class="title">Der deutsche Lebensmittelhandel in der Coronavirus-Krise</span></a>
</li>
<li>
<a title="Coronavirus-Epidemie: EU will Europas Unternehmen vor Übernahmen schützen" href="/a/eu-will-europas-unternehmen-vor-uebernahmen-schuetzen,3629368"><span class="topline">Coronavirus-Epidemie</span><span class="separator">: </span><span class="title">EU will Europas Unternehmen vor Übernahmen schützen</span></a>
</li>
<li>
<a title="GfK untersucht Konsumklima: Coronavirus lässt Verbraucherstimmung einbrechen" href="/a/coronavirus-laesst-verbraucherstimmung-einbrechen,3629385"><span class="topline">GfK untersucht Konsumklima</span><span class="separator">: </span><span class="title">Coronavirus lässt Verbraucherstimmung einbrechen</span></a>
</li>
<li>
<a title="Digitales Ersatzprogramm: Hannover Messe fällt 2020 aus" href="/a/hannover-messe-faellt-2020-aus,3629433"><span class="topline">Digitales Ersatzprogramm</span><span class="separator">: </span><span class="title">Hannover Messe fällt 2020 aus</span></a>
</li>
<li>
<a title="Ökonomen-Analyse: Corona-Krise könnte Wende am Immobilienmarkt bringen" href="/a/corona-krise-koennte-wende-am-immobilienmarkt-bringen,3629406"><span class="topline">Ökonomen-Analyse</span><span class="separator">: </span><span class="title">Corona-Krise könnte Wende am Immobilienmarkt bringen</span></a>
</li>
<li>
<a title="Coronavirus-Pandemie: Daimler kündigt Kurzarbeit ab 6. April an" href="/a/daimler-kuendigt-kurzarbeit-ab-6-april-an,3629410"><span class="topline">Coronavirus-Pandemie</span><span class="separator">: </span><span class="title">Daimler kündigt Kurzarbeit ab 6. April an</span></a>
</li>
<li>
<a title="Kampf gegen Wirtschaftskollaps: Wie Staaten jetzt in der ganzen Welt helfen" href="/a/wie-staaten-jetzt-in-der-ganzen-welt-helfen,3629360"><span class="topline">Kampf gegen Wirtschaftskollaps</span><span class="separator">: </span><span class="title">Wie Staaten jetzt in der ganzen Welt helfen</span></a>
</li>
<li>
<a title="Coronavirus-Epidemie: Zahl der DPD-Pakete sinkt trotz Onlineshopping" href="/a/zahl-der-dpd-pakete-sinkt-trotz-onlineshopping,3629271"><span class="topline">Coronavirus-Epidemie</span><span class="separator">: </span><span class="title">Zahl der DPD-Pakete sinkt trotz Onlineshopping</span></a>
</li>
<li>
<a title="Umsatzsteigerung von elf Prozent: Also genehmigt Dividende" href="/a/also-genehmigt-dividende,3629280"><span class="topline">Umsatzsteigerung von elf Prozent</span><span class="separator">: </span><span class="title">Also genehmigt Dividende</span></a>
</li>
<li>
<a title="Umsatzeinbruch um fast die Hälfte: Wie Airlines mit der Coronavirus-Krise umgehen" href="/a/wie-airlines-mit-der-coronavirus-krise-umgehen,3629269"><span class="topline">Umsatzeinbruch um fast die Hälfte</span><span class="separator">: </span><span class="title">Wie Airlines mit der Coronavirus-Krise umgehen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-besten-kostenlosen-tools-fuer-videokonferenzen,101849">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3283902/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3283902/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die besten kostenlosen Tools für Videokonferenzen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2599867/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2599867/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/1877484/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/1877484/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-besten-projekt-management-tools,40604">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2670918/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2670918/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die besten Projekt-Management-Tools
</a>
</li>
<li>
<a href="/g/die-besten-collaborative-writing-tools,40592">
Die besten Collaborative-Writing-Tools
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
<li>
<a href="/g/die-erste-zeit-im-neuen-job-6-tipps,11521">
Die erste Zeit im neuen Job: 6 Tipps
</a>
</li>
<li>
<a href="/g/die-haeufigsten-kleidungsfehler-von-maennern,40083">
Die häufigsten Kleidungsfehler von Männern
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/hochschule-st-gallen-ueber-rollen-prozesse-und-fuehrung-in-der-digitalen-transformation,112137">
Hochschule St. Gallen über "Rollen, Prozesse und Führung in der digitalen Transformation"
</a>
</li>
<li>
<a href="/g/rsa-2020-die-besten-security-produkte,117360">
RSA 2020: Die besten Security-Produkte
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_03-04.png"
alt="Data Services weisen den Weg"
title="Data Services weisen den Weg"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2020<br /></span>
Data Services weisen den Weg
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_01-02.png"
alt="Digitale Gesundheit"
title="Digitale Gesundheit"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2020<br /></span>
Digitale Gesundheit
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_11-12.png"
alt="NexGen Organization"
title="NexGen Organization"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2019<br /></span>
NexGen Organization
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/die-it-muss-schneller-werden,2019,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_09-10.png"
alt="Die IT muss schneller werden"
title="Die IT muss schneller werden"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2019<br /></span>
Die IT muss schneller werden
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/UbVo5f2D9q4/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/UbVo5f2D9q4/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/e4wegoE1emA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/e4wegoE1emA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Y54uQukA7kQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Y54uQukA7kQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/op2UPghnlsc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/op2UPghnlsc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-siemens-gewinnt-bei-den-grossunternehmen,1039918">
CIO des Jahres 2019 – Siemens gewinnt bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-dwpbank-erreicht-platz-1-im-mittelstand,1039907">
CIO des Jahres 2019 – Die dwpbank erreicht Platz 1 im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-integreat-erhaelt-sonderpreis-startup-award,1039910">
CIO des Jahres 2019 – Integreat erhält Sonderpreis Startup Award
</a>
</li>
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/datensicherung-modernen-infrastrukturen" title="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/titima_ongkantong_hutterstock_646428298_teaserbild.jpg?itok=IRIJU8mr"
alt="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com"
title="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Datensicherung in modernen Infrastrukturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-neue-kassengesetz-und-die-folgen-fuer-ihre-kunden" title=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/t-16-9.jpg?itok=yPz4cfZ3"
alt=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com"
title=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Das neue Kassengesetz und die Folgen für Ihre Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/krisenfeste-arbeitsplaetze-im-home-office" title="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/sdecoret_shutterstock_604876913_teaserbild_0.jpg?itok=B0moetys"
alt="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com"
title="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Krisenfest mit mobilen Arbeitsplätzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endgeraete-die-gefahr-lauert-im-bios" title="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/ranjith_ravindran_shutterstock_3120161_teaserbild.jpg?itok=53--qMI-"
alt="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com"
title="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Endgeräte: Die Gefahr lauert im BIOS
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/workplace-experience-zu-ende-gedacht" title="Workplace Experience zu Ende gedacht, dokurose, shutterstock.com">
<span class="label label-default">Anzeige</span>
Workplace Experience zu Ende gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-papierlose-unternehmen" title="Das papierlose Unternehmen, aklionka, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das papierlose Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-bedrohungen-so-sieht-ein-zeitgemaesser-schutz-aus" title="Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-cloud-umgebungen-wirkungsvoll-absichern" title="Hybride Cloud-Umgebungen wirkungsvoll absichern, blackboard, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride Cloud-Umgebungen wirkungsvoll absichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenservice-fuer-den-mittelstand-einfach-aus-der-cloud" title="Kundenservice für den Mittelstand einfach aus der Cloud">
<span class="label label-default">Anzeige</span>
Kundenservice für den Mittelstand einfach aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geschaeftsrisiko-nr-1-cybercrime" title="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com">
<span class="label label-default">Anzeige</span>
Geschäftsrisiko Nr. 1: CyberCrime
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost" title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com">
<span class="label label-default">Anzeige</span>
So geht IT-Expansion nach Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<span class="label label-default">Anzeige</span>
Channel Excellence Deep Dive
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains" title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com">
<span class="label label-default">Anzeige</span>
Angriffsziele 2020: Cloud & Supply Chains 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt" title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie KI den Maschinenbau beflügelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher" title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Infrastruktur endlich zukunftssicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse" title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kein RPA ohne „P“ wie „Prozesse“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/abenteuer-cloud-migration" title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Abenteuer Cloud-Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-als-erfolgsfaktor" title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten als Erfolgsfaktor
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant" title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware – was die dunkle Seite plant
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-fuehren-sie-jedes-ki-projekt-zum-erfolg" title="So führen Sie jedes KI-Projekt zum Erfolg, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
So führen Sie jedes KI-Projekt zum Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/xdr-die-starke-antwort-auf-cyber-angriffe" title="XDR – die starke Antwort auf Cyber-Angriffe , Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
XDR – die starke Antwort auf Cyber-Angriffe 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multicloud-management-der-naechste-level" title="Multicloud Management - der nächste Level, Ekaphon maneechot, shutterstock">
<span class="label label-default">Anzeige</span>
Multicloud Management - der nächste Level
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-finance" title="Digital Finance, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital Finance
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-wifi-6" title="Der optimale Einstieg in WiFi-6 , Aquarius Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in WiFi-6 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-angst-vor-der-s4hana-migration" title="Keine Angst vor der S/4HANA Migration, Quardia - shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine Angst vor der S/4HANA Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bots-im-mittelstand-so-einfach-geht-das" title="Bots im Mittelstand – so einfach geht das, fullvector_shutterstock.com">
<span class="label label-default">Anzeige</span>
Bots im Mittelstand – so einfach geht das
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/341" title="The Eight Business and Security Benefits of Zero Trust, CRAFT24_shutterstock.com">
<span class="label label-default">Anzeige</span>
The Eight Business and Security Benefits of Zero Trust
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-die-container-technologie" title="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in die Container-Technologie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-revolution" title="Digitale (R)evolution, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale (R)evolution
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/windows-server-2008-ohne-support-aber-mit-sicherheit" title="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Windows Server 2008: Ohne Support aber mit Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozessautomatisierung-end-2-end" title="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozessautomatisierung End-2-End
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-ai-ohne-ia" title="Keine AI ohne IA, everything possible, shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine AI ohne IA
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/321" title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
How to Benefit from Zero Trust Security 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel" title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wachstum trotz Fachkräftemangel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsrisiko-endpoint" title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitsrisiko Endpoint
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-transformation-mit-low-code" title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale Transformation mit Low-Code
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihre-erste-cloud-native-anwendung" title="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihre erste Cloud-native Anwendung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/collaboration-cloud" title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com">
<span class="label label-default">Anzeige</span>
Collaboration Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-freiheit-der-it-skalierung" title="Die neue Freiheit in der IT-Skalierung">
<span class="label label-default">Anzeige</span>
Die neue Freiheit in der IT-Skalierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-das-speichersystem-management-einfacher-wird" title="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum das Speichersystem-Management einfacher wird
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie" title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kollege Roboter, übernehmen Sie!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozesse-der-naechsten-generation" title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozesse der nächsten Generation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Sicherheit neu gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride SAP-Welten optimal managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-gefaehrlichsten-it-angriffe-2019" title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die gefährlichsten IT-Angriffe 2019
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-content-management-der-cloud" title="Enterprise Content Management in der Cloud , Andrey, shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise Content Management in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/recruiting-im-digitalen-zeitalter" title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Recruiting im digitalen Zeitalter
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Silke Hüller" href="/ap/silke-hueller,1212">Silke Hüller</a></li>
<li><a title="Pascal Cronauer" href="/ap/pascal-cronauer,2435">Pascal Cronauer</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Walter Huber" href="/ap/walter-huber,1549">Walter Huber</a></li>
<li><a title="Carlo Velten" href="/ap/carlo-velten,253">Carlo Velten</a></li>
<li><a title="Mario Zillmann" href="/ap/mario-zillmann,570">Mario Zillmann</a></li>
<li><a title="Stefan Körner" href="/ap/stefan-koerner,2841">Stefan Körner</a></li>
<li><a title="Stefan Pechardscheck" href="/ap/stefan-pechardscheck,765">Stefan Pechardscheck</a></li>
<li><a title="André Röhrich" href="/ap/andre-roehrich,3026">André Röhrich</a></li>
<li><a title="Julian Totzek-Hallhuber" href="/ap/julian-totzek-hallhuber,2225">Julian Totzek-Hallhuber</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Patrick Hedfeld" href="/ap/patrick-hedfeld,2652">Patrick Hedfeld</a></li>
<li><a title="Erik Wirsing" href="/ap/erik-wirsing,2388">Erik Wirsing</a></li>
<li><a title="Andreas Lüth" href="/ap/andreas-lueth,2816">Andreas Lüth</a></li>
<li><a title="Daniel Lehmann" href="/ap/daniel-lehmann,3229">Daniel Lehmann</a></li>
<li><a title="Moritz Strube" href="/ap/moritz-strube,2138">Moritz Strube</a></li>
<li><a title="Bettina Tratz-Ryan" href="/ap/bettina-tratz-ryan,1311">Bettina Tratz-Ryan</a></li>
<li><a title="Matthias Zacher" href="/ap/matthias-zacher,844">Matthias Zacher</a></li>
<li><a title="Dan Bieler" href="/ap/dan-bieler,644">Dan Bieler</a></li>
<li><a title="Dirk Möbus" href="/ap/dirk-moebus,2532">Dirk Möbus</a></li>
<li><a title="Stefan Haßdenteufel" href="/ap/stefan-hassdenteufel,2191">Stefan Haßdenteufel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Stefan Bange" href="/ap/stefan-bange,2721">Stefan Bange</a></li>
<li><a title="Sabine Thiemann" href="/ap/sabine-thiemann,1016">Sabine Thiemann</a></li>
<li><a title="Daniel Voss" href="/ap/daniel-voss,2042">Daniel Voss</a></li>
<li><a title="Jörg Mann" href="/ap/joerg-mann,2449">Jörg Mann</a></li>
<li><a title="Detlev Sandel" href="/ap/detlev-sandel,1719">Detlev Sandel</a></li>
<li><a title="Ulrich Bäumer" href="/ap/ulrich-baeumer,1772">Ulrich Bäumer</a></li>
<li><a title="Andreas Skuin" href="/ap/andreas-skuin,1665">Andreas Skuin</a></li>
<li><a title="Thomas Zellmann" href="/ap/thomas-zellmann,2607">Thomas Zellmann</a></li>
<li><a title="Henrik Jörgensen" href="/ap/henrik-joergensen,1864">Henrik Jörgensen</a></li>
<li><a title="Jörg G. Beyer" href="/ap/joerg-g-beyer,1567">Jörg G. Beyer</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Siegfried Lautenbacher" href="/ap/siegfried-lautenbacher,692">Siegfried Lautenbacher</a></li>
<li><a title="Hartmut Pohl" href="/ap/hartmut-pohl,1683">Hartmut Pohl</a></li>
<li><a title="Folker Scholz" href="/ap/folker-scholz,587">Folker Scholz</a></li>
<li><a title="Frank Wichmann" href="/ap/frank-wichmann,806">Frank Wichmann</a></li>
<li><a title="Benjamin Matten" href="/ap/benjamin-matten,3181">Benjamin Matten</a></li>
<li><a title="Felix Weber" href="/ap/felix-weber,3019">Felix Weber</a></li>
<li><a title="Frank Hißen" href="/ap/frank-hissen,1260">Frank Hißen</a></li>
<li><a title="Nicole Segerer" href="/ap/nicole-segerer,3024">Nicole Segerer</a></li>
<li><a title="Michael Möhring" href="/ap/michael-moehring,1023">Michael Möhring</a></li>
<li><a title="Pierre Gronau" href="/ap/pierre-gronau,2778">Pierre Gronau</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3547136/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3547136/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Überblick Microsoft Teams</h2></div></div><div class="row"><div class="col-md-12"><h1>Microsoft Teams - Deep-Dive-Einblick</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3547136"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmicrosoft%2Dteams%2Ddeep%2Ddive%2Deinblick%2C3547136&amp;text=%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmicrosoft%2Dteams%2Ddeep%2Ddive%2Deinblick%2C3547136&amp;t=%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmicrosoft%2Dteams%2Ddeep%2Ddive%2Deinblick%2C3547136;title=%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmicrosoft%2Dteams%2Ddeep%2Ddive%2Deinblick%2C3547136&amp;title=%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3547136" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick%22%20%2D%20https://www.cio.de/3547136" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/microsoft-teams-deep-dive-einblick,3547136" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">27.03.2020</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="2139" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/2681312/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/2681312/52x39.png" alt="Thomas Maier" itemprop="image"></picture><span itemprop="name">Thomas&nbsp;Maier</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a>
&nbsp;<a href="/p/idg-experten-netzwerk,4039" class="idgExpertLink"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile2139">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/2681312/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2681312/188x141.jpg" alt="Thomas Maier" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Thomas Maier ist als Berater und Trainer zum Thema Office 365, Collaboration und SharePoint tätig. „Produktiver Arbeiten – dieses Thema treibt mich an. Sowohl im SharePoint Umfeld, als auch in Office 365. Ich leite die Office 365 Akademie", so der Autor. Das Ziel des Experten ist es, dass Anwender ihr Office365 besser ausnutzen und somit die Produktivität im Unternehmen gesteigert werden kann.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/thomas-maier,2139#send_mail"><i class="fa fa-envelope"></i></a>
<a href="http://twitter.com/@spschwabe" title="Thomas Maier bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/Thomas_Maier109" title="Thomas Maier bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://de.linkedin.com/in/thomas-maier-319b2b86" title="Thomas Maier bei Linkedin" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/2139" title="RSS-Feed aller Artikel von Thomas Maier" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/thomas-maier,2139">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Microsoft Teams ist eine Chat-basierte Arbeitsplattform, mit der Microsoft seine Dienste an einem Ort gebündelt darstellt. Dieser Artikel bietet dazu ausführliche Informationen für Anwender und Administratoren.</div><div class="clearfix"><!--clear--></div>
<div class="row">
<div class="col-md-9 col-md-offset-3">
<section id="idgArticleSummary">
<ul class="fa-ul">
<li><i class="fa-li fa fa-arrow-circle-right"></i>Was Teams kann und was (noch) nicht</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Die Bestandteile eines Teams</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Admins: Einführen und administrieren von Teams</li>
</ul>
</section>
</div>
</div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/microsoft-teams-deep-dive-einblick,3547136"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3547136"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmicrosoft%2Dteams%2Ddeep%2Ddive%2Deinblick%2C3547136&amp;text=%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmicrosoft%2Dteams%2Ddeep%2Ddive%2Deinblick%2C3547136&amp;t=%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmicrosoft%2Dteams%2Ddeep%2Ddive%2Deinblick%2C3547136;title=%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmicrosoft%2Dteams%2Ddeep%2Ddive%2Deinblick%2C3547136&amp;title=%C3%9Cberblick%20Microsoft%20Teams%3A%20Microsoft%20Teams%20%2D%20Deep%2DDive%2DEinblick" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3547136" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/microsoft-teams-deep-dive-einblick,3547136" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>Der erste Schritt für Benutzer von Microsoft Teams ist das Anlegen eines Teams, dem anschließend vom <strong>Besitzer</strong> des Teams weitere Mitglieder hinzugefügt werden können. Zentraler Punkt eines Teams ist der Chat. Der Chat bleibt, anders als bei Skype for Business, auch nach Schließen der Anwendung erhalten.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547136/1/3280294/EL_mediaN1001B/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3280294/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Microsoft Teams funktioniert per App auch auf dem Smartphone. " title="Microsoft Teams funktioniert per App auch auf dem Smartphone. " data-original="//images.cio.de/bdb/3280294/765x431.jpg"></picture></a><figcaption class="caption">Microsoft Teams funktioniert per App auch auf dem Smartphone. <br><span class="idgImageSource">Foto: dennizn - shutterstock.com</span></figcaption></figure><p>Eingeteilt in sogenannte Kanäle kann das Team in verschiedene Themen geordnet werden. Jedem <strong>Kanal</strong> können <strong>Registerkarten</strong> hinzugefügt werden. Hier beginnt dann auch die Integration der <span class="idgInlineTag" data-idg-tag="Office 365">Office 365</span><a href="/topics/office-365,263675" class="idgInlineTagLink" data-idg-tag="Office 365" title="Alles zu Office 365 auf CIO.de">Office 365<i class="fa fa-tag"></i></a> Dienste: Eine Excel-Tabelle kann ebenso als Registerkarte dem Team hinzugefügt werden, wie ein Plan aus Planner, ein OneNote-Notizbuch, ein Video aus <a href="https://www.computerwoche.de/a/microsoft-stream-ist-der-nachfolger-von-office-365-video,3544986" title="Stream" target="_blank" rel="noopener">Stream</a> oder eine <a href="https://www.computerwoche.de/a/machen-metadaten-beim-dokumentenmanagement-immer-sinn,3330033" title="SharePoint" target="_blank" rel="noopener">SharePoint</a>-Site. Dem Team kann somit der Inhalt dargestellt werden, den es benötigt - an einem Ort.<span class="idgTags"><span class="idgTag" data-idg-tag="Office 365"><a href="/topics/office-365,263675"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Office 365</span> auf CIO.de
</a></span></span></p><p>Das Highlight an Teams: Es öffnet auch die Tore nach außen. Über sogenannte Konnektoren können auch externe Dienste als Reiter eingebunden werden, wie zum Beispiel Dropbox, Trello oder Youtube.</p><p><strong>Lesetipp:</strong> <a href="https://www.computerwoche.de/a/clevere-tipps-fuer-dropbox-google-drive-und-co,3330193" title="Clevere Tipps für Dropbox,Google Drive &amp; Co." target="_blank" rel="noopener">Clevere Tipps für Dropbox,Google Drive &amp; Co.</a></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10071">Mächtige Chat-Funktion</h3><p>Der einfache Chat wird in Teams soweit ausgebaut, dass er tatsächlich Dreh- und Angelpunkt für die Kommunikation darstellt. So soll es in dem Chat nicht nur um einfaches austauschen von Textzeilen gehen, sondern der Chat integriert zum Beispiel auch Audio- und Videobesprechungen. Diese werden dann automatisch dem Chat hinzugefügt.</p><p>Kommt ein weiterer Teilnehmer in den Chat, sieht er, dass aktuell eine Besprechung läuft und kann dieser beitreten. Nach Beendigung der Besprechung wird im Chat eine komplette Aufzeichnung zur Verfügung gestellt. Technisch landet die Aufzeichnung dabei in Microsofts Videoplattform Stream.</p><p>Künftig soll es auch so sein, dass Office 365 automatisch ein Transkript der Besprechung erstellt und bei eingeschalteter Videofunktion die Texte gleich den richtigen Sprechern zuordnet. Die Spracherkennung innerhalb von Stream funktioniert bereits heute schon, aber nur in Englisch und Spanisch.</p><p>Dem Chat können auch noch Dienste und <strong>Connectoren</strong> angefügt werden. So ist es möglich, dass zum Beispiel der Twitter-Connector mit eingebunden wird. Die neuesten Tweets einer Person oder Firma landen dann direkt im gewünschten Chatverlauf. Der Verbinder zu Google Analytics gibt Ihnen jeden Tag oder jede Woche automatisch die Besucherauswertung Ihrer Firmenwebsite in den Chatverlauf.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547136/1/3280290/EL_mediaN100A1/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3280290/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Über einen Reiter lassen sich die derzeit 99 zur Verfügung stehenden Konnektoren nach Beliebtheit oder Alphabet selektieren." title="Über einen Reiter lassen sich die derzeit 99 zur Verfügung stehenden Konnektoren nach Beliebtheit oder Alphabet selektieren." data-original="//images.cio.de/bdb/3280290/765x431.jpg"></picture></a><figcaption class="caption">Über einen Reiter lassen sich die derzeit 99 zur Verfügung stehenden Konnektoren nach Beliebtheit oder Alphabet selektieren.</figcaption></figure><p>Spannend ist auch die Möglichkeit, Bots in einen <strong>Chat</strong> zu integrieren. So können Sie in Ihrem Chat zum Beispiel ein Reiseziel eingeben und der Bot antwortet automatisch mit passenden Informationen zur Reise und dem Zielort. Sie können den Bot auch direkt beauftragen, einen Flug zu buchen.</p><p>Auch verspielte Funktionen, wie zum Beispiel animierte GIFs stellt Microsoft für den Chat zur Verfügung. Hier genügt es, im Suchfeld einen Begriff einzugeben und das System liefert entsprechende GIFs.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100BA">Hilfefunktion als Bot</h3><p>Die Hilfefunktion ist in Teams bereits als Bot integriert - der sich aktuell aber in Überarbeitung befindet und daher nicht funktionsfähig ist. Sie können mit dem T-Bot chatten. Das funktioniert sogar erstaunlich gut. Der T-Bot liefert durchaus nützliche Antworten und ist ein deutlich besserer Gesprächspartner als Karl Klammer aus Office 97.</p><p>Sollten Sie den T-Bot missachten und mit ihm keinen Kontakt aufnehmen, so schreibt er Ihnen sogar selbst nach einiger Zeit eine Nachricht und frägt nach ober er Ihnen behilflich sein kann.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547136/1/3280293/EL_mediaN100D4/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3280293/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Zum Zeitpunkt der Erstellung dieses Artikels im Mai 2019 ist der T-Bot in Teams wegen Überarbeitung noch nicht sehr gesprächig." title="Zum Zeitpunkt der Erstellung dieses Artikels im Mai 2019 ist der T-Bot in Teams wegen Überarbeitung noch nicht sehr gesprächig." data-original="//images.cio.de/bdb/3280293/765x431.jpg"></picture></a><figcaption class="caption">Zum Zeitpunkt der Erstellung dieses Artikels im Mai 2019 ist der T-Bot in Teams wegen Überarbeitung noch nicht sehr gesprächig.</figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100DB">Teams als Nachfolger von Skype for Business</h3><p>Auf der Ignite 2017 hat Microsoft verlauten lassen, dass Teams <a href="https://www.tecchannel.de/a/skype-for-business-mit-office-365-produktiv-nutzen,3277678" title="Skype for Business" target="_blank" rel="noopener">Skype for Business</a> ersetzen wird. Das gilt aber aktuell nur für die Cloud. On Premise ist die neue Version Skype for Business Server 2019 im Oktober 2018 erschienen. Rechnet man eine Supportzeit von fünf Jahren dazu, ist ein lokaler Betrieb bis 2024 sichergestellt.</p><p>Die Marschrichtung von Microsoft ist aber definiert - große Weiterentwicklungen und Verbesserungen am Skype-for-Business-Client dürfen nicht mehr erwartet werden. Im Hintergrund nutzt Microsoft die Skype for Business Technik sehr wohl auch für Microsoft Teams. So wird das Skype Backend weiterentwickelt und künftig SIP durch HTTP ersetzt.</p><p>Für die Cloud wird aber vermutlich Teams als alleiniger Kommunikations-Client den Nutzern zur Verfügung stehen, das ist allerdings noch nicht offiziell. Bis dahin ist es noch ein weiter Weg: Viele Skype-for-Business-Funktionen fehlen noch in Teams. Sogar das Surface Hub von Microsoft ist noch nicht "Teams-Ready". Die parallele Nutzung beider Clients ist möglich.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10103">Deep Dive: So funktioniert Teams</h3><p>Obwohl der Button zum anlegen eines Teams unscheinbar daherkommt, löst das Einrichten eines neuen Teams im Hintergrund eine Lawine aus. Zuerst wird eine Office 365 Gruppe im Azure Active Directory angelegt. Sie bildet das Grundgerüst für ein Team und stellt die Verbindung zwischen Exchange, SharePoint usw. her.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe
id = "MGiMo_ClBNQ"
class = "embed-responsive-item lazy"
allowfullscreen = "true"
frameborder = "0"
data-original = "https://www.youtube.com/embed/MGiMo_ClBNQ?modestbranding=1&amp;autoplay=0"
data-title = "Einführung in Azure Active Directory"
></iframe></div><p>Office-365-Gruppen nutzen in Azure Active Directory (Azure AD) gespeicherte Identitäten. Damit sind alle Authentifizierungs- und Autorisierungsfunktionen in Azure AD wie Unterstützung für Multi-Factor-Authentifizierung (MFA) direkt zur Verwendung durch Teams verfügbar.</p><p>Standardmäßig wird für ein in Teams erstelltes Team jeweils eine Office-365-Gruppe mit der zugehörigen SharePoint-Online-Website erstellt - einschließlich einer Dokumentbibliothek und eines Exchange Online-Gruppenpostfachs, das von Teams zum Speichern von Informationen wie zum Beispiel Besprechungseinladungen verwendet wird.</p><p>Die Abhängigkeit vom Office-365-Gruppenobjekt bedeutet, dass beim Erstellen eines neuen Teams auch eine neue private Office-365-Gruppe erstellt wird. Die gleichen Azure-AD-Richtlinieneinstellungen, die zum Steuern der Gruppenerstellung verwendet werden, bestimmen, wer neue Teams erstellen kann.</p><p>Die Besprechungsfunktionen werden auf der Grundlage der cloudbasierten Infrastruktur, die auch von Skype und Skype for Business genutzt wird, abgebildet. Dazu gehören Azure-basierte Cloud-Dienste für Medienverarbeitung und Signalisierung, der Videocodec H.264, die Audiocodecs SILK und Opus, Netzwerkresilienz, Telemetrie und Qualitätsdiagnose.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10134">Bestandteile eines Teams</h3><p>Zu einer Gruppe gehören:</p><ul><li><p>das Outlook-Postfach,</p></li><li><p>der Kalender,</p></li><li><p>eine SharePoint Site Collection,</p></li><li><p>ein Plan in Planner,</p></li><li><p>ein OneNote-Notizbuch,</p></li><li><p>ein Kanal in Stream und</p></li><li><p>ein Bereich in Power BI.</p></li></ul><p>Microsoft Teams bildet aber nicht nur eine Gruppe ab, sondern ergänzt die Gruppen-Funktion noch um zwei Besonderheiten: das <strong>Teams Wiki</strong> sowie den <strong>Teams Chat</strong>. Diese beiden Funktionen erhält man nur für ein Team. Legt man nur eine Gruppe an, so ist diese nicht in Teams sichtbar und verfügt auch nicht über das Teams Wiki und den Teams Chat.</p><p><strong>Besonderheit: Das Teams Wiki</strong></p><p>Das Teams Wiki wird zwar in SharePoint gespeichert, aber nicht als SharePoint Wiki, sondern als mht-Datei (Multipurpose Internet Mail Extension). Damit können Sie in SharePoint nichts anfangen. Das Wiki ist somit nur aus Teams heraus zugänglich.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10198">Eine Gruppe zu einem Team machen</h3><p>Ein Team kann mithilfe vorhandener Office-365-Gruppen erstellt werden, sodass vorhandene Gruppenmitgliedschaften und Inhalte, die in SharePoint Online und Exchange Online gespeichert sind, nach Teams portiert werden können. Der Besitzer einer Gruppe kann die Gruppe als Team aktivieren.<br>In diesem Fall werden die Eigenschaften der Gruppe aktualisiert. Gruppenmitglieder erhalten automatisch Zugriff auf das Team, wenn eine Gruppe teamfähig ist, und können nach Belieben mit dem Chatten und Teilen beginnen. Die Gruppe bleibt unter diesen Umständen weiterhin in Outlook sichtbar.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN101AC">Berechtigungen in Microsoft Teams</h3><p>In Microsoft Teams werden grundsätzlich drei Rollen unterschieden:</p><ul><li><p><strong>Besitzer</strong></p></li><li><p><strong>Mitglied</strong></p></li><li><p><strong>Gast</strong> (hierbei handelt es sich um eine externe Person).</p></li></ul><p>Alle Mitglieder haben gleichen Zugang zu den Informationen, die dem Team zur Verfügung stehen. Es kann nicht vorkommen, dass eine Untergruppe der Mitglieder einer Gruppe auf das zugehörige Team zugreifen darf und andere Mitglieder nicht. Eine Ausnahme davon stellt die Dateiablage dar, da dafür in SharePoint eigene Berechtigungen vergeben werden könnten (siehe dazu nächster Punkt).<br>Es gibt keine eigenen "Lesen"-Rechte. Wer im Team ist, darf auch editieren und schreiben.</p><p>Der <strong>Besitzer</strong> der Gruppe kann neue Mitglieder hinzufügen, Team-Einstellungen bearbeiten sowie das Team umbenennen oder löschen. Er kann auch weitere Mitglieder ebenfalls zu Besitzern machen. In einem Team kann es bis zu 100 Besitzer geben. Außerdem ist der Besitzer auch zugleich Websitesammlungsadministrator der dazugehörigen Websitesammlung in SharePoint.</p><p><strong>Mitglieder</strong> können Kanäle hinzufügen, Kanäle umbenennen und Register, Connectoren und Bots hinzufügen.</p><p><strong>Gästen</strong> bleiben einige Funktionen verweigert. Dazu zählt, ein neues Team anzulegen, weiteren Teams beizutreten, das Organigramm von anderen Personen einzusehen oder Bots, Apps und Connectoren einem Team hinzuzufügen.</p><p>Ob Gäste in Ihrem Office-365-Tenant erlaubt sind, können Sie unternehemensweit festlegen. Standardmäßig ist diese Funktion abgeschaltet. Einmal aktiviert, können die Besitzer einer Gruppe Gäste zu einem Team hinzufügen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10214">Das SharePoint-Problem</h3><p>Die Verknüpfung von Teams und SharePoint sieht auf den ersten Blick gut aus, birgt aber auch einige Probleme. SharePoint hat zum Beispiel ein völlig eigenes Berechtigungskonzept. Die Berechtigungen werden zwar aus Teams übernommen, aber das hindert natürlich den Besitzer des Teams nicht daran, diese Berechtigungen in SharePoint abzuändern. Aus diesem Grund kann es zu Abweichungen zwischen beiden Berechtigungsmodellen kommen.</p><p>Gezielt eingesetzt kann die eigene Berechtigungssteuerung in SharePoint allerdings auch ein großer Mehrwert sein. In Teams ist es ansonsten nicht möglich einzelne Kanäle oder andere Inhalte separat zu berechtigen.</p><p>Eine Dokumentbibliothek, egal ob diese in der Site Collection des Teams liegt oder nicht, kann in Teams als Registerkarte eingebunden werden. Allerdings handelt es sich dabei nur um eine Verlinkung. Es wird dadurch keine Verknüpfung bezüglich der Berechtigung hergestellt. Außerdem fehlen in Teams alle benutzerdefinierten Spalten, die in SharePoint angelegt wurden.</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_37356" data-idg-gallery-id="37356"><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Eine weitere Schwierigkeit ist die Standard-<strong>Dokumentbibliothek</strong> die Teams in SharePoint anlegt. Für jeden Kanal gibt es einen Ordner. Dateien, die dem Chat angefügt sind, liegen ebenfalls dort. Die Problematik zwängt sich einem Administrator regelrecht auf, wenn man weiß, dass Teams keine "harte Verdrahtung" zwischen den Dateien, dem Ordner, dem Chat und den Kanälen herstellt. Problemlos können Dateien ohne Hinderung in SharePoint gelöscht werden, Ordner umbenannt werden und alles ohne jegliche Ermahnung. Selbstverständlich findet dann Teams die Dateien nicht mehr und verliert die Zuordnung.</p><p>Ein möglicher Lösungsweg wäre, die Dokumentbibliothek tatsächlich nur über Microsoft Teams zu nutzen. Für alle anderen Einsatzzwecke (beispielsweise Metadaten) sollte eine zweite Dokumentenbibliothek in der Site Collection angelegt werden.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1024D">Das Planner-Problem</h3><p>Neben SharePoint ist <strong>Planner</strong> das zweite Phänomen mit dem man in Teams zu kämpfen hat. Grundsätzlich steht in einem Team auch ein Plan zur Verfügung. Man kann auch einen zweiten und dritten Plan hinzufügen. Spektakulär ist nun, dass in Planner von diesen Plänen nur einer sichtbar ist. Die anderen sind "versteckt". Microsoft arbeitet derzeit an dem Problem.</p><p>Man könnte nun auch auf den Zugriff über <a href="https://www.computerwoche.de/a/einfuehrung-in-microsoft-planner,3331567" title="Planner" target="_blank" rel="noopener">Planner</a> verzichten. Diese Idee wird aber auch von Microsoft durchkreuzt. So stehen nicht alle Funktionen eines Plans in Teams zur Verfügung. Zum Beispiel das anhängen einer Datei an eine Aufgabe ist nur direkt in Planner möglich, nicht aber in einem Plan in Teams.</p><p>Bei den Dateianhängen wird aus dem Planner-Problem auch noch ein Planner-SharePoint-Problem: Dateianhänge werden in SharePoint gespeichert. Wird ein Dateianhang als Anhang bei einer Planner Aufgabe entfernt, bleibt er in SharePoint erhalten. Somit wird ein einmalig hinzugefügter Dateianhang für immer in SharePoint bleiben.</p><p>Manuelles löschen ist wiederum schwieriger als gedacht: Da es keine harte Verdrahtung gibt (wie oben bei "das SharePoint-Problem" beschrieben), kann man in SharePoint nicht erkennen, welche Dateien tatsächlich mit Aufgaben verknüpft sind und welche Dateien verwaist sind. </p><p>Löschen können Sie alle problemlos und ohne Fehlermeldung. In Planner fehlt Ihnen dann der Anhang oder es wird ein Fehler ausgegeben, sobald man darauf zugreifen möchte.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1028B">Wichtige Grenzen</h3><p>Innerhalb eines Tenants darf es derzeit maximal 500.000 Gruppen geben. Das klingt nach viel, bedenken Sie aber, dass mittlerweile bei "fast jeder Aktion" eine Gruppe in Office 365 angelegt wird. Bei der Erstellung einer SharePoint Site, beim Anlegen eines Plans in Planner, beim Einrichten eines Kanals in Stream, beim Eröffnen einer Gruppe in Yammer und natürlich beim Gründen eines Teams. Hierzu einige wichtige Begrenzungszahlen:</p><ul><li><p>Ein Nutzer kann maximal 250 Teams anlegen. Für den globalen Administrator gilt diese Grenze nicht.</p></li><li><p>Ein Team kann maximal 200 Kanäle umfassen. Dazu zählen auch die bereits gelöschten Kanäle!</p></li><li><p>Es kann insgesamt 2.500 Mitglieder in einem Team geben. </p></li><li><p>Es können 100 Besitzer in einem Team geführt werden.</p></li><li><p>Eine in Teams geführte Besprechung kann derzeit maximal 250 Teilnehmer enthalten.</p></li></ul><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN102BC">Wo liegen meine Daten?</h3><p>Teams teilt die Daten, welche in einem Team anfallen, auf verschiedene Dienste auf:</p><ul><li><p>Gruppenunterhaltungen (welche in Outook angezeigt werden) sowie der Gruppenkalender landen in Exchange.</p></li><li><p>Auch die Meetings, die erstellt werden, landen in Exchange.</p></li><li><p>Der Chat in einem Team wird auf dem Skype-for-Business-Server gespeichert. Hierfür gibt es derzeit keine Abfrage- oder Zugriffsmöglichkeiten für den Administrator.</p></li><li><p>Meetingaufzeichnungen landen in Stream, was bedeutet, dass sie somit in Azure gespeichert werden.</p></li><li><p>Dokumente, das OneNote-Notizbuch und das SharePoint Wiki landen in der Websitesammlung in SharePoint.</p></li><li><p>Auch Dateianhänge in einem Chat sowie Anhänge an Aufgaben aus Planner landen in SharePoint.</p></li></ul><p>Daraus ergibt sich auch, dass <strong>SharePoint unbedingt aktiviert</strong> sein muss in Ihrem Tenant, <strong>ansonsten verlieren Sie alle Dateiablage- und -freigabe-Funktionen</strong><em>.</em></p><p>Chattet man privat (außerhalb eines Teams) mit einer Person und hängt diesem Chat eine Datei an, so wird die Datei in OneDrive for Business abgespeichert und dem Chatpartner freigegeben.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10313">Teams in Outlook</h3><p>Neuerdings sind Teams nicht mehr in Outlook sichtbar. Somit sind zwar das Outlook-Postfach und der Kalender in Teams technisch vorhanden, aber nicht mehr über Outlook zugänglich. Hintergrund war, dass es bisher sehr verwirrend für Nutzer war, zweimal "Unterhaltungen" in einem Team vorzufinden. In Microsoft Teams gibt es Unterhaltungen, welche den Chat darstellen. In Outlook gibt es dann ebenfalls das Team, Outlook stellt auch Unterhaltungen dar, meint aber damit das Gruppenpostfach. Dies hat aber überhaupt nichts mit dem Chat zu tun.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3547136/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3547136/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/microsoft-teams-deep-dive-einblick,3547136?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12 text-right"><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/microsoft-teams-deep-dive-einblick,3547136,2" title="Seite 2: Für Admins: Teams im Unternehmen einführen">2</a></li><li><a href="/a/microsoft-teams-deep-dive-einblick,3547136,3" title="Seite 3: Microsoft Teams - Häufige Fragen und Probleme">3</a></li><li><a href="/a/microsoft-teams-deep-dive-einblick,3547136,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><h3 class="line"><span>Inhalt dieses Artikels</span></h3><ol class="pagination-headlines"><li class="active"><a href="/a/microsoft-teams-deep-dive-einblick,3547136">Microsoft Teams - Deep-Dive-Einblick</a></li><li><a href="/a/microsoft-teams-deep-dive-einblick,3547136,2">Für Admins: Teams im Unternehmen einführen</a></li><li><a href="/a/microsoft-teams-deep-dive-einblick,3547136,3">Microsoft Teams - Häufige Fragen und Probleme</a></li></ol></div></div></section>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Thema:
<a href="/topics/office-365,263675"><span class="idgRed">Office 365</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/microsoft-teams-deep-dive-einblick,3547136" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/microsoft-teams-deep-dive-einblick,3547136" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-03-27T07:04:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-03-27T07:04:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Microsoft Teams - Deep-Dive-Einblick","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3280294/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/microsoft-teams-deep-dive-einblick,3547136"},"author":[{"@type":"Person","name":"Thomas Maier"}],"description":"Microsoft Teams ist eine Chat-basierte Arbeitsplattform, mit der Microsoft seine Dienste an einem Ort gebündelt darstellt. Dieser Artikel bietet dazu ausführliche Informationen für Anwender und Administratoren."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<img data-original="/archiv/pdf_cio/2020/cover_small_03-04.png" alt="Data Services weisen den Weg" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<img data-original="/archiv/pdf_cio/2020/cover_small_01-02.png" alt="Digitale Gesundheit" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<img data-original="/archiv/pdf_cio/2019/cover_small_11-12.png" alt="NexGen Organization" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202003231528"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: true
date: 27.03.2020 07:07:20
execution time: 1.057
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 27.03.2020 07:07:20');
console.log('execution time: 1.057');
}
</script>
</body>
<!--
article info section ....................................................
article: 3547136
client article: 30586
date: 27.03.2020 07:07:20
modification date: 26.03.2020 21:22:58
-->
</html>
