<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Podcast mit Markus C. Müller von nui care: Profit oder Purpose? - cio.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Wofür arbeitet man eigentlich? Geht es um Geld, Ruhm oder um etwas Sinnvolles? Markus C. Müller, CEO und Co-Founder von nui care und früherer Europachef von Blackberry, gibt im Podcast Antworten." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Podcast mit Markus C. Müller von nui care: Profit oder Purpose?" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/profit-oder-purpose,3657363" property="og:url" name="og:url" />
<meta content="Wofür arbeitet man eigentlich? Geht es um Geld, Ruhm oder um etwas Sinnvolles? Markus C. Müller, CEO und Co-Founder von nui care und früherer Europachef von Blackberry, gibt im Podcast Antworten." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/profit-oder-purpose,3657363" name="twitter:url" />
<meta content="Podcast mit Markus C. Müller von nui care: Profit oder Purpose?" name="twitter:title" />
<meta content="Wofür arbeitet man eigentlich? Geht es um Geld, Ruhm oder um etwas Sinnvolles? Markus C. Müller, CEO und Co-Founder von nui care und früherer Europachef von Blackberry, gibt im Podcast Antworten." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3327695/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3327695/640x360.jpg" name="twitter:image" />
<meta content="Mobile Computing" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;profit-oder-purpose,3657363" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;profit-oder-purpose,3657363" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=202104071102" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/cebsvg-bqre-checbfr,3657363');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3657363;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["müller","markus c","dinge","podcast","profit","purpose","markus","familie","leben","blackberry"];
idgStorage.goldenIds = ["607","560","754","599","598","585","731","707","586","672","588","597"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Mobile Computing"];
idgStorage.adScore2 = ["Mobilfunk"];
idgStorage.goldenTaxonomyCategories = ["CEO","Management","BlackBerry","C-Suite","Business Managers","Careers","Commercial Providers","Vendors and Providers","Jobs","Industry","Layoffs","Roles"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 07 Apr 2021 10:11:00 +0200",
article_word_count: "647",
page_title: "Podcast mit Markus C. Müller von nui care: Profit oder Purpose? - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/profit-oder-purpose,3657363",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["ceo"],
secondaryCategories: ["management","blackberry","c-suite","business managers","careers","commercial providers","vendors and providers","jobs","industry","layoffs","roles"]
},
language: 'de',
audience: 'enterprise',
tags: ["Mobilfunk"],
gTax: {"primaryIds":[607],"secondaryIds":[560,754,599,598,585,731,707,586,672,588,597]},
keywords: ["müller","markus c","dinge","podcast","profit","purpose","markus","familie","leben","blackberry"],
description: "Wofür arbeitet man eigentlich? Geht es um Geld, Ruhm oder um etwas Sinnvolles? Markus C. Müller, CEO und Co-Founder von nui care und früherer Europachef von Blackberry, gibt im Podcast Antworten.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2021-04-07T10:11:00+02:00","publishedAt":"2021-04-07T10:11:00+02:00","isInsiderContent":false,"id":"3657363","type":"Online-Artikel","title":"Profit oder Purpose?"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'CIO: Home',
'secondaryCategory': 'Archiv',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["607","560","754","599","598","585","731","707","586","672","588","597"],
'gtaxList': ["CEO","Management","BlackBerry","C-Suite","Business Managers","Careers","Commercial Providers","Vendors and Providers","Jobs","Industry","Layoffs","Roles"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3657363', title: 'Profit oder Purpose?'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-04-07 10:11']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3657363"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Podcast mit Markus C. Müller von nui care: Profit oder Purpose? - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", true]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/devops,273657">DevOps</a></li>
<li><a href="/topics/roboter,2516">Roboter</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/smart-home,42255">Smart Home</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/xing,4139">XING</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/roi,277051">ROI</a></li>
<li><a href="/topics/agile,5603">Agile</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/phishing,8432">Phishing</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/ipad,300">iPad</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/wilhelm-hoyer-gmbh-und-co-kg,1053">Wilhelm Hoyer GmbH & Co. KG</a></li>
<li><a href="/top500/detail/berlin-hyp-ag,841">Berlin Hyp AG</a></li>
<li><a href="/top500/detail/barmenia-versicherungs-gruppe,1017">Barmenia Versicherungs-Gruppe</a></li>
<li><a href="/top500/detail/sandoz-international-gmbh,588">Sandoz International GmbH</a></li>
<li><a href="/top500/detail/otto-gmbh-und-co-kg,96">OTTO GmbH & Co. KG</a></li>
<li><a href="/top500/detail/abbvie-deutschland-gmbh-und-co-kg,899">AbbVie Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/atos-it-solutions-and-services-gmbh,120">Atos IT Solutions and Services GmbH</a></li>
<li><a href="/top500/detail/stihl-holding-ag-und-co-kg,345">Stihl Holding AG & Co. KG</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-suedbayern-mbh,387">Edeka Handelsgesellschaft Südbayern mbH</a></li>
<li><a href="/top500/detail/jet-tankstellen-deutschland-gmbh,42">JET Tankstellen Deutschland GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/wmf-wuerttembergische-metallwarenfabrik-ag,936">WMF Württembergische Metallwarenfabrik AG</a></li>
<li><a href="/top500/detail/nordwest-handel-ag,87">Nordwest Handel AG</a></li>
<li><a href="/top500/detail/fmg-flughafen-muenchen-gmbh,981">FMG Flughafen München GmbH</a></li>
<li><a href="/top500/detail/hella-gmbh-und-co-kgaa,277">Hella GmbH & Co. KGaA</a></li>
<li><a href="/top500/detail/tech-data-gmbh-und-co-ohg,370">Tech Data GmbH & Co. OHG</a></li>
<li><a href="/top500/detail/cobana-gmbh-und-co-kg,151">Cobana GmbH & Co. KG</a></li>
<li><a href="/top500/detail/wirtgen-group,813">Wirtgen Group</a></li>
<li><a href="/top500/detail/thyssenkrupp-elevator-ag,559">ThyssenKrupp Elevator AG</a></li>
<li><a href="/top500/detail/rewe-dortmund-grosshandel-eg,67">Rewe Dortmund Großhandel eG</a></li>
<li><a href="/top500/detail/generali-deutschland-ag,475">Generali Deutschland AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/skoda-auto-deutschland-gmbh,97">Skoda Auto Deutschland GmbH</a></li>
<li><a href="/top500/detail/hannover-rueck-se,854">Hannover Rück SE</a></li>
<li><a href="/top500/detail/r-v-versicherung-ag,304">R+V Versicherung AG</a></li>
<li><a href="/top500/detail/axel-springer-se,800">Axel Springer SE</a></li>
<li><a href="/top500/detail/westfleisch-sce-mbh,419">Westfleisch SCE mbH</a></li>
<li><a href="/top500/detail/sanacorp-pharmahandel-gmbh,122">Sanacorp Pharmahandel GmbH</a></li>
<li><a href="/top500/detail/bmw-ag,26">BMW AG</a></li>
<li><a href="/top500/detail/gehe-pharma-handel-gmbh,440">GEHE Pharma Handel GmbH</a></li>
<li><a href="/top500/detail/wabco-holding-gmbh,1046">Wabco Holding GmbH</a></li>
<li><a href="/top500/detail/lbbw-landesbank-baden-wuerttemberg-aoer,328">LBBW Landesbank Baden-Württemberg AöR</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/db-regio-ag,429">DB Regio AG</a></li>
<li><a href="/top500/detail/continental-ag,184">Continental AG</a></li>
<li><a href="/top500/detail/comdirect-bank,541">Comdirect Bank</a></li>
<li><a href="/top500/detail/dekabank-deutsche-girozentrale,282">DekaBank Deutsche Girozentrale</a></li>
<li><a href="/top500/detail/epcos-ag,438">Epcos AG</a></li>
<li><a href="/top500/detail/metro-ag,477">Metro AG</a></li>
<li><a href="/top500/detail/otto-group,168">Otto Group</a></li>
<li><a href="/top500/detail/dpd-deutschland-gmbh,300">DPD Deutschland GmbH</a></li>
<li><a href="/top500/detail/draexlmaier-group,385">Dräxlmaier Group</a></li>
<li><a href="/top500/detail/ewe-ag,179">EWE AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Buchhaltungssoftware: Google stellt von Oracle auf SAP um" href="/a/google-stellt-von-oracle-auf-sap-um,3657446"><span class="topline">Buchhaltungssoftware</span><span class="separator">: </span><span class="title">Google stellt von Oracle auf SAP um</span></a>
</li>
<li>
<a title="Twitter-Auseinandersetzung: Amazon entschuldigt sich für "Pinkeln in Flaschen"-Tweet" href="/a/amazon-entschuldigt-sich-fuer-pinkeln-in-flaschen-tweet,3657429"><span class="topline">Twitter-Auseinandersetzung</span><span class="separator">: </span><span class="title">Amazon entschuldigt sich für "Pinkeln in Flaschen"-Tweet</span></a>
</li>
<li>
<a title="Software-Code: Google gewinnt Android-Streit mit Oracle" href="/a/google-gewinnt-android-streit-mit-oracle,3657428"><span class="topline">Software-Code</span><span class="separator">: </span><span class="title">Google gewinnt Android-Streit mit Oracle</span></a>
</li>
<li>
<a title="Konkurrenz zu stark: LG stellt Smartphone-Geschäft ein" href="/a/lg-stellt-smartphone-geschaeft-ein,3657425"><span class="topline">Konkurrenz zu stark</span><span class="separator">: </span><span class="title">LG stellt Smartphone-Geschäft ein</span></a>
</li>
<li>
<a title="Impfstoff für Deutschland: 35.000 kleine Impfzentren gehen an den Start" href="/a/35-000-kleine-impfzentren-gehen-an-den-start,3657424"><span class="topline">Impfstoff für Deutschland</span><span class="separator">: </span><span class="title">35.000 kleine Impfzentren gehen an den Start</span></a>
</li>
<li>
<a title="Wirtschaftsstandort: Griechenland will deutsche Dienstleister locken" href="/a/griechenland-will-deutsche-dienstleister-locken,3657454"><span class="topline">Wirtschaftsstandort</span><span class="separator">: </span><span class="title">Griechenland will deutsche Dienstleister locken</span></a>
</li>
<li>
<a title="13 der 419 Märkte werden geschlossen: Media Markt und Saturn streichen bis zu 1.000 Stellen" href="/a/media-markt-und-saturn-streichen-bis-zu-1-000-stellen,3657295"><span class="topline">13 der 419 Märkte werden geschlossen</span><span class="separator">: </span><span class="title">Media Markt und Saturn streichen bis zu 1.000 Stellen</span></a>
</li>
<li>
<a title="Freiwilligenprogramm: Commerzbank plant Abbau von 1.700 Stellen" href="/a/commerzbank-plant-abbau-von-1-700-stellen,3657394"><span class="topline">Freiwilligenprogramm</span><span class="separator">: </span><span class="title">Commerzbank plant Abbau von 1.700 Stellen</span></a>
</li>
<li>
<a title="Innenstädte veröden: Mehr und mehr Handelsketten verkleinern Filialnetze" href="/a/immer-mehr-ketten-verkleinern-filialnetze,3657301"><span class="topline">Innenstädte veröden</span><span class="separator">: </span><span class="title">Mehr und mehr Handelsketten verkleinern Filialnetze</span></a>
</li>
<li>
<a title="Glasfaser-Netz: Telekom bekräftigt ambitionierten Glasfaser-Ausbau" href="/a/telekom-bekraeftigt-ambitionierte-glasfaser-ausbauziele,3657354"><span class="topline">Glasfaser-Netz</span><span class="separator">: </span><span class="title">Telekom bekräftigt ambitionierten Glasfaser-Ausbau</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3255999/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3255999/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/8-fehler-in-der-kommunikation,101804">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2665418/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2665418/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
8 Fehler in der Kommunikation
</a>
</li>
<li>
<a href="/g/cio-des-jahres-einmal-gewinner-sein,40112">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3282374/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3282374/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
"CIO des Jahres" - Einmal Gewinner sein
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3208760/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3208760/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Banken
</a>
</li>
<li>
<a href="/g/die-top-cios-der-medien-unternehmen,10586">
Die Top-CIOs der Medien-Unternehmen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/screenshots-am-mac-erstellen-so-geht-s,137133">
Screenshots am Mac erstellen – so geht's
</a>
</li>
<li>
<a href="/g/5-beliebte-fragen-in-bewerbungsgespraechen,11252">
5 beliebte Fragen in Bewerbungsgesprächen
</a>
</li>
<li>
<a href="/g/die-gefragtesten-it-jobs,117434">
Die gefragtesten IT-Jobs
</a>
</li>
<li>
<a href="/g/6-wege-zum-ki-fail,112281">
6 Wege zum KI-Fail
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_03-04.png"
alt="Leukert räumt auf"
title="Leukert räumt auf"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2021<br /></span>
Leukert räumt auf
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitaler-masterplan,2021,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_01-02.png"
alt="Digitaler Masterplan"
title="Digitaler Masterplan"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2021<br /></span>
Digitaler Masterplan
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/die-hessen-kommen,2020,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_11-12.png"
alt="Die Hessen kommen"
title="Die Hessen kommen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2020<br /></span>
Die Hessen kommen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/health-data-platform,2020,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_09-10.png"
alt="Health Data Platform"
title="Health Data Platform"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2020<br /></span>
Health Data Platform
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/mehr-diversitaet-in-der-it-gefordert,1040003">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/A9QXdMgnZ1o/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/A9QXdMgnZ1o/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Mehr Diversität in der IT gefordert
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020,1040001">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/gvFeHeiz9zA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/gvFeHeiz9zA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2020
</a>
</li>
<li>
<a href="/v/das-idg-karriereteam-schreibt-keine-weihnachtskarten,1039997">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/xS5-dwsTvik/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/xS5-dwsTvik/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das IDG-Karriereteam schreibt keine Weihnachtskarten
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-innovation-award,1039995">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/oBnZWI5QqFQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/oBnZWI5QqFQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2020 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-preistraeger-im-mittelstand,1039996">
CIO des Jahres 2020 - Preisträger im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-public-sector-und-grossunternehmen,1039993">
CIO des Jahres 2020 - Public Sector und Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-transformation-of-work-award,1039992">
CIO des Jahres 2020 – Transformation of Work Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/node/827" title="Migrating to SAP S/4HANA in a hybrid cloud environment">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_2_3.jpg?itok=cu8uThLU"
alt="Migrating to SAP S/4HANA in a hybrid cloud environment"
title="Migrating to SAP S/4HANA in a hybrid cloud environment"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Migrating to SAP S/4HANA in a hybrid cloud environment
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud" title="In nur 90 Minuten in die Azure Cloud">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_49.jpg?itok=emywPfYd"
alt="In nur 90 Minuten in die Azure Cloud"
title="In nur 90 Minuten in die Azure Cloud"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
In nur 90 Minuten in die Azure Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen" title="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_46.jpg?itok=RQZaS61T"
alt="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen"
title="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Datenstrategie für Hybrid- & Multi-Cloud Umgebungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-neu-denken-pfeffer-neu-denken" title="Daten neu denken. Pfeffer neu denken. , kkssr - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_48.jpg?itok=CjjAcJnW"
alt="Daten neu denken. Pfeffer neu denken. , kkssr - shutterstock.com"
title="Daten neu denken. Pfeffer neu denken. , kkssr - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Daten neu denken. Pfeffer neu denken. 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsmarkt-spracherkennung" title="Zukunftsmarkt Spracherkennung, Andrey Suslov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsmarkt Spracherkennung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsloesungen-fuer-das-new-normal" title="Sicherheitslösungen für das “New Normal“, Pixza Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitslösungen für das “New Normal“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-automatisierung-der-finanzbranche" title="Low-Code-Automatisierung in der Finanzbranche, whiteMocca - shutterstock.com">
<span class="label label-default">Anzeige</span>
Low-Code-Automatisierung in der Finanzbranche
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-vollkasko-fuer-unternehmen" title="Cyber-Security-Vollkasko für Unternehmen, kentoh - shutterstock.con">
<span class="label label-default">Anzeige</span>
Cyber-Security-Vollkasko für Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kunden-werden-anspruchsvoller" title="Kunden werden anspruchsvoller, Chaay_Tee - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kunden werden anspruchsvoller
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/traditionelles-monitoring-ist-der-cloud-der-ruin" title="Traditionelles Monitoring – ist in der Cloud der Ruin , Semisatch - shutterstock.com">
<span class="label label-default">Anzeige</span>
Traditionelles Monitoring – ist in der Cloud der Ruin 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-identity-access-management" title="Intelligentes Identity &amp; Access Management, Sergey Nivens - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligentes Identity & Access Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-haben-sie-alle-endpoints-im-griff" title="So haben Sie alle Endpoints im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
So haben Sie alle Endpoints im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell" title="Die Cloud ist kein Ort – sondern ein Betriebsmodell, ESB Professional - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Cloud ist kein Ort – sondern ein Betriebsmodell
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundennetze-einfach-managen" title="Kundennetze einfach managen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundennetze einfach managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gefahren-sicher-isolieren" title="Gefahren sicher isolieren , Bild: HP">
<span class="label label-default">Anzeige</span>
Gefahren sicher isolieren 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ganzheitliche-abwehr-ist-alternativlos" title="Ganzheitliche Abwehr ist alternativlos, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ganzheitliche Abwehr ist alternativlos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-was-bringt-die-zukunft" title="Cyber-Security: Was bringt die Zukunft?, Ton Snoei - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Security: Was bringt die Zukunft?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/echtzeit-edge" title="Echtzeit on the Edge, thinkhubstudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Echtzeit on the Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/backup-verwaltung-ohne-stress" title="Backup-Verwaltung ohne Stress, Alexander Supertramp - shutterstock.com">
<span class="label label-default">Anzeige</span>
Backup-Verwaltung ohne Stress
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warnzeichen-erkennen-und-sofort-reagieren" title="Warnzeichen erkennen und sofort reagieren, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Warnzeichen erkennen und sofort reagieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/im-kunden-wettkampf-bestehen" title="Im Kunden-Wettkampf bestehen, Olivier Le Moal - shutterstock.com">
<span class="label label-default">Anzeige</span>
Im Kunden-Wettkampf bestehen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-jetzt-auf-zero-trust-setzen-sollten" title="Warum Sie jetzt auf Zero Trust setzen sollten, deepadesigns - shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum Sie jetzt auf Zero Trust setzen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-native-dam" title="Cloud Native DAM, Photon Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud Native DAM
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-im-new-normal" title="Data Protection im New Normal, deepadesigns - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Protection im New Normal
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/oracle-cloud-meets-microsoft-azure" title="Oracle Cloud meets Microsoft Azure, ssaro prakalung - shutterstock.com">
<span class="label label-default">Anzeige</span>
Oracle Cloud meets Microsoft Azure
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/personal-40" title="Personal 4.0, giggsy25 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Personal 4.0
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/personalisierung-als-erfolgsrezept" title="Personalisierung als Erfolgsrezept, Flamingo Images - shutterstock.com">
<span class="label label-default">Anzeige</span>
Personalisierung als Erfolgsrezept
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-schuetzen-sie-microsoft-365-vor-komplexen-bedrohungen" title="So schützen Sie Microsoft 365 vor komplexen Bedrohungen, Wachiwit - shutterstock.com">
<span class="label label-default">Anzeige</span>
So schützen Sie Microsoft 365 vor komplexen Bedrohungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-schuetzen-sich-mittelstaendler-vor-cyberkriminellen" title="So schützen sich Mittelständler vor Cyberkriminellen, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
So schützen sich Mittelständler vor Cyberkriminellen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hci-next-generation-data-center" title="HCI – Next Generation Data Center">
<span class="label label-default">Anzeige</span>
HCI – Next Generation Data Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endlich-schluss-mit-dem-datenchaos" title="Endlich Schluss mit dem Datenchaos, ihor1800 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Endlich Schluss mit dem Datenchaos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-cyberkriminelle-mit-ddos-geld-verdienen" title="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie Cyberkriminelle mit DDoS Geld verdienen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-und-moderne-remote-arbeitsplaetze" title="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock">
<span class="label label-default">Anzeige</span>
Sichere und moderne Remote-Arbeitsplätze
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wirtschaftlicher-erfolg-durch-workplace-transformation" title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wirtschaftlicher Erfolg durch Workplace Transformation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rechtsgueltigkeit-von-elektronischen-signaturen" title="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com">
<span class="label label-default">Anzeige</span>
Rechtsgültigkeit von elektronischen Signaturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rezepte-gegen-den-security-overkill" title="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com">
<span class="label label-default">Anzeige</span>
Rezepte gegen den Security Overkill
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung" title="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung, ImageFlow - shutterstock.com">
<span class="label label-default">Anzeige</span>
Reibungslose Zusammenarbeit bei optimaler User-Erfahrung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/public-cloud-ganz-nach-wunsch-auch-im-eigenen-data-center" title="Public Cloud, ganz nach Wunsch – auch im eigenen Data Center, NicoElNino - shutterstock">
<span class="label label-default">Anzeige</span>
Public Cloud, ganz nach Wunsch – auch im eigenen Data Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-schutz-durch-automatisierte-cybersicherheit" title="Mehr Schutz durch automatisierte Cybersicherheit, Monster Ztudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Schutz durch automatisierte Cybersicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/container-ohne-investitionen" title="Container ohne Investitionen, spainter_vfx - shutterstock.com">
<span class="label label-default">Anzeige</span>
Container ohne Investitionen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-ihr-internes-kontrollsystem-den-griff" title="So bekommen Sie Ihr internes Kontrollsystem in den Griff, Song_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Ihr internes Kontrollsystem in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cio-roundtable-sap-s4hana-der-hybrid-cloud" title="CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud">
<span class="label label-default">Anzeige</span>
CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-gelingt-der-einstieg-die-container-zukunft" title="So gelingt der Einstieg in die Container-Zukunft, Oleksiy Mark - shutterstock.com">
<span class="label label-default">Anzeige</span>
So gelingt der Einstieg in die Container-Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/massgeschneiderte-transformation-nach-sap-s4hana-auf-azure-1" title="Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure, Sichon - shutterstock.com">
<span class="label label-default">Anzeige</span>
Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-fuer-ihre-cloud" title="Data Protection für Ihre Cloud, Jirsak - shutterstock">
<span class="label label-default">Anzeige</span>
Data Protection für Ihre Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/smarte-tools-im-vertragsmanagement" title="Smarte Tools im Vertragsmanagement, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Smarte Tools im Vertragsmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-globale-cloud-anbindung" title="Die globale Cloud-Anbindung , DC Digital Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die globale Cloud-Anbindung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-sieht-intelligentes-it-management-aus" title="So sieht intelligentes IT-Management aus, agsandrew - shutterstock.com">
<span class="label label-default">Anzeige</span>
So sieht intelligentes IT-Management aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-architektur-und-compliance-im-griff" title="Cloud-Architektur und Compliance im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud-Architektur und Compliance im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sap-mit-mehr-transparenz-und-sicherheit" title="SAP mit mehr Transparenz und Sicherheit">
<span class="label label-default">Anzeige</span>
SAP mit mehr Transparenz und Sicherheit
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Volker Johanning" href="/ap/volker-johanning,3190">Volker Johanning</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Henrik Kehren" href="/ap/henrik-kehren,2830">Henrik Kehren</a></li>
<li><a title="Kamal Vaid" href="/ap/kamal-vaid,3304">Kamal Vaid</a></li>
<li><a title="Testprofil Expertenbenachrichtigung" href="/ap/testprofil-expertenbenachrichtigung,2944">Testprofil Expertenbenachrichtigung</a></li>
<li><a title="Stephan Romeder" href="/ap/stephan-romeder,2148">Stephan Romeder</a></li>
<li><a title="Bettina Tratz-Ryan" href="/ap/bettina-tratz-ryan,1311">Bettina Tratz-Ryan</a></li>
<li><a title="Detlef Persin" href="/ap/detlef-persin,1074">Detlef Persin</a></li>
<li><a title="Daniel Liebhart" href="/ap/daniel-liebhart,127">Daniel Liebhart</a></li>
<li><a title="Wolfram Groß" href="/ap/wolfram-gross,2511">Wolfram Groß</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Consuela Utsch" href="/ap/consuela-utsch,1827">Consuela Utsch</a></li>
<li><a title="Stephanie Borgert" href="/ap/stephanie-borgert,156">Stephanie Borgert</a></li>
<li><a title="Markus Auer" href="/ap/markus-auer,1601">Markus Auer</a></li>
<li><a title="Lynn-Kristin Thorenz" href="/ap/lynn-kristin-thorenz,192">Lynn-Kristin Thorenz</a></li>
<li><a title="Michael Riermeier" href="/ap/michael-riermeier,607">Michael Riermeier</a></li>
<li><a title="Konrad Krafft" href="/ap/konrad-krafft,2132">Konrad Krafft</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
<li><a title="Anne M. Schüller" href="/ap/anne-m-schueller,318">Anne M. Schüller</a></li>
<li><a title="Armin Süsser" href="/ap/armin-suesser,2153">Armin Süsser</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Stefanie Krauss" href="/ap/stefanie-krauss,3292">Stefanie Krauss</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Siegfried Jedamzik" href="/ap/siegfried-jedamzik,2700">Siegfried Jedamzik</a></li>
<li><a title="Alexander Birke" href="/ap/alexander-birke,3606">Alexander Birke</a></li>
<li><a title="Michael Sandmeier" href="/ap/michael-sandmeier,1262">Michael Sandmeier</a></li>
<li><a title="Sven R. Becker" href="/ap/sven-r-becker,3269">Sven R. Becker</a></li>
<li><a title="Sebastian Grunow" href="/ap/sebastian-grunow,2528">Sebastian Grunow</a></li>
<li><a title="Jan Alexander Linxweiler" href="/ap/jan-alexander-linxweiler,2210">Jan Alexander Linxweiler</a></li>
<li><a title="Jana Paul" href="/ap/jana-paul,1346">Jana Paul</a></li>
<li><a title="Frank Behrend" href="/ap/frank-behrend,2515">Frank Behrend</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Daniel Späth" href="/ap/daniel-spaeth,2480">Daniel Späth</a></li>
<li><a title="Sonja Pierer" href="/ap/sonja-pierer,2876">Sonja Pierer</a></li>
<li><a title="Anne-Sophie Gógl" href="/ap/anne-sophie-g-gl,2535">Anne-Sophie Gógl</a></li>
<li><a title="Tobias Lange" href="/ap/tobias-lange,3217">Tobias Lange</a></li>
<li><a title="Robert Bosch" href="/ap/robert-bosch,2926">Robert Bosch</a></li>
<li><a title="Andreas Zipser" href="/ap/andreas-zipser,3073">Andreas Zipser</a></li>
<li><a title="Jens Beier" href="/ap/jens-beier,1239">Jens Beier</a></li>
<li><a title="Constantin Gonzalez" href="/ap/constantin-gonzalez,2733">Constantin Gonzalez</a></li>
<li><a title="Thomas Zellmann" href="/ap/thomas-zellmann,2607">Thomas Zellmann</a></li>
<li><a title="Jörg Hawlitzeck" href="/ap/joerg-hawlitzeck,2246">Jörg Hawlitzeck</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3657363/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3657363/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Podcast mit Markus C. Müller von nui care</h2></div></div><div class="row"><div class="col-md-12"><h1>Profit oder Purpose?</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3657363"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprofit%2Doder%2Dpurpose%2C3657363&amp;text=Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprofit%2Doder%2Dpurpose%2C3657363&amp;t=Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprofit%2Doder%2Dpurpose%2C3657363;title=Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprofit%2Doder%2Dpurpose%2C3657363&amp;title=Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3657363" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F%22%20%2D%20https://www.cio.de/3657363" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/profit-oder-purpose,3657363" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">07.04.2021</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Wofür arbeitet man eigentlich? Geht es um Geld, Ruhm oder um etwas Sinnvolles? Markus C. Müller, CEO und Co-Founder von nui care und früherer Europachef von Blackberry, gibt im Podcast Antworten.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/profit-oder-purpose,3657363"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3657363"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprofit%2Doder%2Dpurpose%2C3657363&amp;text=Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprofit%2Doder%2Dpurpose%2C3657363&amp;t=Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprofit%2Doder%2Dpurpose%2C3657363;title=Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprofit%2Doder%2Dpurpose%2C3657363&amp;title=Podcast%20mit%20Markus%20C%2E%20M%C3%BCller%20von%20nui%20care%3A%20Profit%20oder%20Purpose%3F" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3657363" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/profit-oder-purpose,3657363" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3657363/1/3327695/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3657363/1/3327695/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3327695/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Man kann mit vielen Dingen, die einen glücklich machen, genug Geld zum Leben verdienen, meint Markus C. Müller." title="Man kann mit vielen Dingen, die einen glücklich machen, genug Geld zum Leben verdienen, meint Markus C. Müller." data-original="//images.cio.de/bdb/3327695/765x431.jpg"></picture></a><figcaption class="caption">Man kann mit vielen Dingen, die einen glücklich machen, genug Geld zum Leben verdienen, meint Markus C. Müller.<br><span class="idgImageSource">Foto: Markus C. Müller</span></figcaption></figure><p id="piano-anchor"></p><p id="teads-anchor"></p><p>"Der Begriff Work-Life-Balance ist mir schon früher aufgestoßen. Für mich ist es eine Life-Balance, die ich schaffen muss", erklärt Markus C. Müller. Der CEO und Mitbegründer eines Startups für Pflege-Apps betrachtet das Leben als eine Art Kuchen, der aus verschiedenen Stücken besteht, etwa eine Arbeit, in der man sich verwirklicht, Familie, Reisen oder Hobbies. Warum es wichtig ist, regelmäßig darauf zu schauen, dass alle Stücke des Kuchens ausgewogen enthalten sind, erklärt Müller in unserer neuen Episode des Podcast-Formats "IDG Tech Talk":</p><p>
<script class="podigee-podcast-player" src="https://player.podigee-cdn.net/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://idgtechtalk.podigee.io/6-6-profit-or-purpose-mit-markus-c-mueller/embed?context=external"></script><div class="clearfix"><!--clear--></div></p><p>Der 47-Jährige hat, was das Podcast-Thema "Profit or Purpose?" anbelangt, eine interessante Entwicklung hinter sich: Er gründete nach dem Jura-Studium 2002 ein Mobility Startup, verkaufte es 2011 an Blackberry, wo er selbst schnell zum Europachef aufstieg - um dann alles hinzuwerfen und für ein paar Jahre "auszusteigen". Danach arbeitete er drei Jahre als Hospizbegleiter in der Schweiz. Aktuell entwickelt er mit seiner Firma Apps für pflegende Angehörige.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10027">"Ich werde auf dem Sterbebett dieselben Dinge bereuen"</h3><p>Die Tätigkeit als Europachef habe auch viel Süße beinhaltet, erinnert sich der Münchner Unternehmer: die Anerkennung von außen, die Stellung und vielleicht auch ein bisschen die Macht. Dennoch sei ihm klar gewesen, dass er diesen Job nicht bis zur Rente machen werde. Der Auslöser für seine Kündigung war, als ihm auf einer seiner vielen Flugreisen in Europa das Buch einer australischen Krankenschwester mit dem Titel "<a href="https://www.penguinrandomhouse.de/Buch/5-Dinge-die-Sterbende-am-meisten-bereuen/Bronnie-Ware/Arkana/e428611.rhd?t032v2" title="5 Dinge, die Sterbende am meisten bereuen" target="_blank" rel="noopener">5 Dinge, die Sterbende am meisten bereuen</a>" in die Hände fiel. Er habe nur das Inhaltsverzeichnis gelesen, aber die ersten drei Punkte prägten sich ihm ein, erzählt Müller, nämlich:</p><ul><li><p> Ich hätte gerne mein Leben mutiger gelebt</p></li><li><p> Ich hätte gerne mehr Zeit mit Familien und Freunden verbracht</p></li><li><p> Ich hätte gerne weniger gearbeitet.</p></li></ul><p>"Ich werde auf dem Sterbebett dieselben Dinge bereuen, dachte ich mir", erzählt Müller. "Deshalb habe ich noch am gleichen Abend die Kündigung geschrieben und wurde dann auch gleich freigestellt." Im Anschluss nahm sich der 47-Jährige über ein Jahr Zeit, um die Dinge zusammenzuschreiben, die für ihn wichtig sind. "Diese versuche ich nun ausgewogen zu leben, was mal besser, mal schlechter gelingt", so der Serial Entrepreneur.</p><p>Dass er dabei finanziell kürzertreten muss als in seiner Zeit bei Blackberry ist für Müller kein Problem. "In der Konsumgesellschaft bekommt man ständig vorgebetet, dass ein Porsche glücklich machen kann, ein Ring oder ein neues Haus. Viele Menschen gehen diesen Weg, ich bin ihn auch mal gegangen. Allerdings kommen wenige Leute an den Punkt, wo sie erkennen: Es ist nett, aber eigentlich glücklicher macht mich das nicht", erklärt er.</p><p>Wissenschaftlich betrachtet, gebe es andere Antworten auf die Frage, was glücklich macht, so der Nui-Chef. Etwa ein Sozialleben zu haben, Freunde und Familie - und auch das Gefühl, etwas Sinnvolles zu machen. Mit dieser Erkenntnis sei es keine Frage mehr, ob man etwas Sinnvolles tun soll - für die Gesellschaft, für die Menschheit, oder um etwas zurückzugeben, sondern es ist ein ganz egoistischer Grund.</p><p>Das Gegenbeispiel dazu sei die Idee 'Ich gehe in der Früh in die Arbeit, mache meinen Job acht Stunden lang, um mit dem Geld danach etwas zu tun, was mich erfüllt', erklärt der 47-Jährige. "Mein Rat, vor allem an junge Menschen: Überleg Dir doch gleich, was Dich erfüllt. Meine Erfahrung ist, dass man mit vielen Dingen genug Geld zum Leben verdienen kann, die einen glücklich machen."</p><p>Entsprechend empfiehlt Müller Berufseinsteigern, sich schon früh darüber Gedanken zu machen, was sie im Leben eigentlich machen wollen. Es sei allerdings gut möglich, dass man sich im jungen Alter diese Frage nach den Werten und Wünschen im Leben einfach noch nicht stellt, räumt er ein: "Vielleicht braucht man aber die 4 vor der Jahreszahl, um diese Gedanken überhaupt zu haben …"</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3657363/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3657363/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/profit-oder-purpose,3657363?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[1,1],[620,155],["fluid"]]' id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div></div>
<div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/profit-oder-purpose,3657363" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/profit-oder-purpose,3657363" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42"
type="checkbox"
name="promionet_subscription"
value="a_584249" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48"
type="checkbox"
name="promionet_subscription"
value="a_584251" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49"
type="checkbox"
name="promionet_subscription"
value="a_584252" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44"
type="checkbox"
name="promionet_subscription"
value="a_584255" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47"
type="checkbox"
name="promionet_subscription"
value="a_584256" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50"
type="checkbox"
name="promionet_subscription"
value="a_584258" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51"
type="checkbox"
name="promionet_subscription"
value="a_584259" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39"
type="checkbox"
name="promionet_subscription"
value="a_584261" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgWebcastsCarousel">
<h4>Aktuelle Webcasts</h4>
<div id="webcastsCarousel" class="carousel slide" data-ride="carousel" data-interval="5000"> 
<ul class="carousel-inner" role="listbox">
<div class="item active">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/kundennetze-einfach-managen?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_40.jpg?itok=f8lT6EHL" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_40.jpg?itok=f8lT6EHL" alt="NicoElNino - shutterstock.com" title="NicoElNino - shutterstock.com">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 14. April
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/kundennetze-einfach-managen?utm_source=carouselcw">
Kundennetze einfach managen
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/kundennetze-einfach-managen?utm_source=carouselcw" target="_blank">
Warum Sie jetzt auf eine zentrale Netzwerkadministration für Firewall, Switch und Access Point umsteigen sollten
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/kundennetze-einfach-managen?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_42.jpg?itok=pL6rvxfX" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_42.jpg?itok=pL6rvxfX" alt="ESB Professional - shutterstock.com" title="ESB Professional - shutterstock.com">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 15. April
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell?utm_source=carouselcw">
Die Cloud ist kein Ort – sondern ein Betriebsmodell
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell?utm_source=carouselcw" target="_blank">
Die richtige Cloud-Strategie für den Mittelstand
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/so-haben-sie-alle-endpoints-im-griff?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/webcast_cw_teaserbild_1280x720_0.jpg?itok=gYN7v33P" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/webcast_cw_teaserbild_1280x720_0.jpg?itok=gYN7v33P" alt="LeoWolfert - shutterstock.com" title="LeoWolfert - shutterstock.com">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 20. April
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/so-haben-sie-alle-endpoints-im-griff?utm_source=carouselcw">
So haben Sie alle Endpoints im Griff
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/so-haben-sie-alle-endpoints-im-griff?utm_source=carouselcw" target="_blank">
Einheitliches Endgeräte Management und bester Schutz Ihrer Daten aus einer Hand
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/so-haben-sie-alle-endpoints-im-griff?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/intelligentes-identity-access-management?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_43.jpg?itok=kEX3Ax9M" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_43.jpg?itok=kEX3Ax9M" alt="Sergey Nivens - shutterstock.com" title="Sergey Nivens - shutterstock.com">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 21. April
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/intelligentes-identity-access-management?utm_source=carouselcw">
Intelligentes Identity & Access Management
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/intelligentes-identity-access-management?utm_source=carouselcw" target="_blank">
Wie Sie die komplexen Regularien im Financial Services Sektor erfüllen
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/intelligentes-identity-access-management?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/traditionelles-monitoring-ist-der-cloud-der-ruin?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_44.jpg?itok=rcxnyp6g" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_44.jpg?itok=rcxnyp6g" alt="Semisatch - shutterstock.com" title="Semisatch - shutterstock.com">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 22. April
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/traditionelles-monitoring-ist-der-cloud-der-ruin?utm_source=carouselcw">
Traditionelles Monitoring – ist in der Cloud der Ruin 
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/traditionelles-monitoring-ist-der-cloud-der-ruin?utm_source=carouselcw" target="_blank">
Neue Strategien braucht das Netz 
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/traditionelles-monitoring-ist-der-cloud-der-ruin?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
</ul>
<a class="left carousel-control" href="#webcastsCarousel" data-slide="prev">
<span class="glyphicon glyphicon-chevron-left"></span>
<span class="sr-only">Previous</span>
</a>
<a class="right carousel-control" href="#webcastsCarousel" data-slide="next">
<span class="glyphicon glyphicon-chevron-right"></span>
<span class="sr-only">Next</span>
</a>
<ol class="carousel-indicators">
<li data-target="#webcastsCarousel" data-slide-to="0" class="active"></li>
<li data-target="#webcastsCarousel" data-slide-to="1"</li>
<li data-target="#webcastsCarousel" data-slide-to="2"</li>
<li data-target="#webcastsCarousel" data-slide-to="3"</li>
<li data-target="#webcastsCarousel" data-slide-to="4"</li>
</ol>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-04-07T10:11:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2021-04-07T10:11:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Profit oder Purpose?","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3327695/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/profit-oder-purpose,3657363"},"author":{"@type":"Organization","name":"CIO"},"description":"Wofür arbeitet man eigentlich? Geht es um Geld, Ruhm oder um etwas Sinnvolles? Markus C. Müller, CEO und Co-Founder von nui care und früherer Europachef von Blackberry, gibt im Podcast Antworten."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<img data-original="/archiv/pdf_cio/2021/cover_small_03-04.png" alt="Leukert räumt auf" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitaler-masterplan,2021,01-02">
<img data-original="/archiv/pdf_cio/2021/cover_small_01-02.png" alt="Digitaler Masterplan" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/die-hessen-kommen,2020,11-12">
<img data-original="/archiv/pdf_cio/2020/cover_small_11-12.png" alt="Die Hessen kommen" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202104071102"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: false
date: 07.04.2021 11:45:55
execution time: 1.155
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: false');
console.log('date: 07.04.2021 11:45:55');
console.log('execution time: 1.155');
}
</script>
</body>
<!--
article info section ....................................................
article: 3657363
date: 07.04.2021 11:45:55
modification date: 07.04.2021 11:13:00
-->
</html>
