<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Startup-Ausgründung: Provinzial startet digitale Versicherung - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Eine eigene Startup-Ausgründung hat für die Provinzial NordWest die digitale Versicherung &quot;andsafe&quot; entwickelt." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Startup-Ausgründung: Provinzial startet digitale Versicherung" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/provinzial-startet-digitale-versicherung,3632684" property="og:url" name="og:url" />
<meta content="Eine eigene Startup-Ausgründung hat für die Provinzial NordWest die digitale Versicherung &quot;andsafe&quot; entwickelt." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/provinzial-startet-digitale-versicherung,3632684" name="twitter:url" />
<meta content="Startup-Ausgründung: Provinzial startet digitale Versicherung" name="twitter:title" />
<meta content="Eine eigene Startup-Ausgründung hat für die Provinzial NordWest die digitale Versicherung &quot;andsafe&quot; entwickelt." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3259018/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3259018/640x360.jpg" name="twitter:image" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;provinzial-startet-digitale-versicherung,3632684" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;provinzial-startet-digitale-versicherung,3632684" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css,030_pages.3993.min.css?v=202005181135" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3993;
idgStorage.pageId = 3993;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/cebivamvny-fgnegrg-qvtvgnyr-irefvpurehat,3632684');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3632684;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["versicherungen","provinzial nordwest holding ag","startup","projekte","versicherung","provinzial"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Christiane Pütter (271)"],
article_categories: ["Themen", "Finance IT"],
article_type: "Online-Artikel",
article_publication_date: "Fri, 22 May 2020 06:37:00 +0200",
article_word_count: "280",
page_title: "Startup-Ausgründung: Provinzial startet digitale Versicherung - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/provinzial-startet-digitale-versicherung,3632684",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["versicherungen","provinzial nordwest holding ag","startup","projekte","versicherung","provinzial"],
description: "Eine eigene Startup-Ausgründung hat für die Provinzial NordWest die digitale Versicherung \"andsafe\" entwickelt.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Christiane Pütter (271)"],"modifiedAt":"2020-05-22T06:37:00+02:00","publishedAt":"2020-05-22T06:37:00+02:00","isInsiderContent":false,"id":"3632684","type":"Online-Artikel","title":"Provinzial startet digitale Versicherung"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Themen',
'secondaryCategory': 'Finance IT',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': '',
'gtaxList': '',
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
<script type="text/javascript">
if (typeof __cmp == 'function') {
__cmp('getConsentData', null, function(e){
var isEuVisitor = e.gdprApplies || false;
if (isEuVisitor) {
__cmp('getVendorConsents',[],function (e) {
var standardConsents = Object.keys(e.purposeConsents);
if (
standardConsents.includes("1") &&
standardConsents.includes("2") &&
standardConsents.includes("3") &&
standardConsents.includes("4") &&
standardConsents.includes("5")
) {
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
});
}
});
}
</script>
</head>
<body class="body-root-page-3993 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_FFG", // code
"oc": "RC_FFG", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_FFG';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3632684', title: 'Provinzial startet digitale Versicherung'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-05-22 06:37']);
tp.push(["setContentSection", 'Finance IT']);
tp.push(["setCustomVariable", "ContentId", "3632684"]);
tp.push(["setContentAuthor", 'Christiane Pütter (271)']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Finance IT"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Startup-Ausgründung: Provinzial startet digitale Versicherung - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'Finance IT', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/innovation,4012">Innovation</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/server,784682">Server</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/gaia-x,1269382">Gaia-X</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/digital-twin,1079294">Digital Twin</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
<li><a href="/topics/reporting,5732">Reporting</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
<li><a href="/topics/roboter,2516">Roboter</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
<li><a href="/topics/skills,8662">Skills</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/agile,5603">Agile</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/kion-group-ag,805">Kion Group AG</a></li>
<li><a href="/top500/detail/franz-haniel-und-cie-gmbh,76">Franz Haniel & Cie. GmbH</a></li>
<li><a href="/top500/detail/warburg-gruppe,323">Warburg Gruppe</a></li>
<li><a href="/top500/detail/mann-hummel-gmbh,347">Mann+Hummel GmbH</a></li>
<li><a href="/top500/detail/georgsmarienhuette-gmbh,253">Georgsmarienhütte GmbH</a></li>
<li><a href="/top500/detail/solvay-gmbh,51">Solvay GmbH</a></li>
<li><a href="/top500/detail/charite-universitaetsmedizin-berlin,539">Charité - Universitätsmedizin Berlin</a></li>
<li><a href="/top500/detail/samsung-electronics-holding-gmbh,462">Samsung Electronics Holding GmbH</a></li>
<li><a href="/top500/detail/bodelschwingsche-stiftungen-bethel,967">Bodelschwingsche Stiftungen Bethel</a></li>
<li><a href="/top500/detail/preh-gmbh,1047">Preh GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/novelis-deutschland-gmbh,574">Novelis Deutschland GmbH</a></li>
<li><a href="/top500/detail/vr-leasing-ag,310">VR-LEASING AG</a></li>
<li><a href="/top500/detail/diebold-nixdorf-ag,684">Diebold Nixdorf AG</a></li>
<li><a href="/top500/detail/schott-ag,828">Schott AG</a></li>
<li><a href="/top500/detail/europa-moebel-verbund-gmbh-und-co-kg,795">Europa Möbel-Verbund GmbH & Co. KG</a></li>
<li><a href="/top500/detail/roche-pharma-ag,113">Roche Pharma AG</a></li>
<li><a href="/top500/detail/bayerische-landesbank-aoer,25">Bayerische Landesbank AöR</a></li>
<li><a href="/top500/detail/devk-versicherungen,987">DEVK Versicherungen</a></li>
<li><a href="/top500/detail/kautex-textron-gmbh-und-co-kg,515">Kautex Textron GmbH & Co. KG</a></li>
<li><a href="/top500/detail/seb-ag,278">SEB AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/ge-deutschland-holding-gmbh,940">GE Deutschland Holding GmbH</a></li>
<li><a href="/top500/detail/oldendorff-carriers-gmbh-und-co-kg,838">Oldendorff Carriers GmbH & Co. KG</a></li>
<li><a href="/top500/detail/wirecard-ag,471">Wirecard AG</a></li>
<li><a href="/top500/detail/basf-coatings-gmbh,249">BASF Coatings GmbH</a></li>
<li><a href="/top500/detail/tuev-sued-ag,366">TÜV Süd AG</a></li>
<li><a href="/top500/detail/heraeus-holding-gmbh,298">Heraeus Holding GmbH</a></li>
<li><a href="/top500/detail/gauselmann-ag,959">Gauselmann AG</a></li>
<li><a href="/top500/detail/dmg-mori-ag,799">DMG Mori AG</a></li>
<li><a href="/top500/detail/drewag-stadtwerke-dresden-gmbh,916">Drewag - Stadtwerke Dresden GmbH</a></li>
<li><a href="/top500/detail/bayer-crop-science-ag,896">Bayer Crop Science AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/mitteldeutsche-netzgesellschaft-strom-mbh,908">Mitteldeutsche Netzgesellschaft Strom mbH</a></li>
<li><a href="/top500/detail/skoda-auto-deutschland-gmbh,97">Skoda Auto Deutschland GmbH</a></li>
<li><a href="/top500/detail/omv-deutschland-gmbh,386">OMV Deutschland GmbH</a></li>
<li><a href="/top500/detail/daw-se,835">DAW SE</a></li>
<li><a href="/top500/detail/fmg-flughafen-muenchen-gmbh,981">FMG Flughafen München GmbH</a></li>
<li><a href="/top500/detail/frankfurter-sparkasse,461">Frankfurter Sparkasse</a></li>
<li><a href="/top500/detail/deutsche-bahn-ag,465">Deutsche Bahn AG</a></li>
<li><a href="/top500/detail/total-raffinerie-mitteldeutschland-gmbh,134">Total Raffinerie Mitteldeutschland GmbH</a></li>
<li><a href="/top500/detail/generali-deutschland-ag,475">Generali Deutschland AG</a></li>
<li><a href="/top500/detail/ewe-ag,179">EWE AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Standort Niedersachsen: Über 50 Corona-Fälle in Amazon-Logistikzentrum" href="/a/ueber-50-corona-faelle-in-amazon-logistikzentrum,3633514"><span class="topline">Standort Niedersachsen</span><span class="separator">: </span><span class="title">Über 50 Corona-Fälle in Amazon-Logistikzentrum</span></a>
</li>
<li>
<a title="Ringen um Milliarden-Staatshilfen: Die Lufthansa ist fast gerettet" href="/a/die-lufthansa-ist-fast-gerettet,3633556"><span class="topline">Ringen um Milliarden-Staatshilfen</span><span class="separator">: </span><span class="title">Die Lufthansa ist fast gerettet</span></a>
</li>
<li>
<a title="DB-Labor für Bodenuntersuchungen: Deutsche Bahn produziert Desinfektionsmittel selbst" href="/a/deutsche-bahn-produziert-desinfektionsmittel-selbst,3633473"><span class="topline">DB-Labor für Bodenuntersuchungen</span><span class="separator">: </span><span class="title">Deutsche Bahn produziert Desinfektionsmittel selbst</span></a>
</li>
<li>
<a title="SAP-Aufsichtsratschef: Plattner verteidigt Abgang von Jennifer Morgan" href="/a/sap-oberkontrolleur-plattner-verteidigt-abgang-von-jennifer-morgan-als-co-chefin,3633493"><span class="topline">SAP-Aufsichtsratschef</span><span class="separator">: </span><span class="title">Plattner verteidigt Abgang von Jennifer Morgan</span></a>
</li>
<li>
<a title="Vier Standorte gefährdet: Spekulationen über Renault beunruhigen Gewerkschaft" href="/a/spekulationen-ueber-renault-beunruhigen-gewerkschaft,3633492"><span class="topline">Vier Standorte gefährdet</span><span class="separator">: </span><span class="title">Spekulationen über Renault beunruhigen Gewerkschaft</span></a>
</li>
<li>
<a title="SAP-Chef Klein übt Demut: SAP hat die Geduld der Kunden überstrapaziert" href="/a/sap-hat-die-geduld-der-kunden-ueberstrapaziert,3633479"><span class="topline">SAP-Chef Klein übt Demut</span><span class="separator">: </span><span class="title">SAP hat die Geduld der Kunden überstrapaziert</span></a>
</li>
<li>
<a title="Wettbewerber für Ebay, Amazon & Co.: Facebook startet Plattform für Online-Shops" href="/a/facebook-startet-plattform-fuer-online-shops,3633466"><span class="topline">Wettbewerber für Ebay, Amazon & Co.</span><span class="separator">: </span><span class="title">Facebook startet Plattform für Online-Shops</span></a>
</li>
<li>
<a title="Unberechtigte Registrierungen: HPI schließt Datenschutzlücke in Schul-Cloud" href="/a/hpi-schliesst-datenschutzluecke-in-schul-cloud,3633366"><span class="topline">Unberechtigte Registrierungen</span><span class="separator">: </span><span class="title">HPI schließt Datenschutzlücke in Schul-Cloud</span></a>
</li>
<li>
<a title="Wer findet das erste Corona-Mittel?: Das große Rennen um den Impfstoff" href="/a/das-grosse-rennen-um-den-impfstoff,3633385"><span class="topline">Wer findet das erste Corona-Mittel?</span><span class="separator">: </span><span class="title">Das große Rennen um den Impfstoff</span></a>
</li>
<li>
<a title="SAP-Aufsichtsratschef: Hasso Plattner denkt über weitere Amtszeit nach" href="/a/hasso-plattner-denkt-ueber-weitere-amtszeit-nach,3633416"><span class="topline">SAP-Aufsichtsratschef</span><span class="separator">: </span><span class="title">Hasso Plattner denkt über weitere Amtszeit nach</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3259926/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3259926/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/sixt-app-the-companion,117376">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3301128/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3301128/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Sixt App "The Companion"
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/694473/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/694473/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/das-sind-die-besten-arbeitgeber-in-der-itk-2020,117364">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3283859/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3283859/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Das sind die besten Arbeitgeber in der ITK 2020
</a>
</li>
<li>
<a href="/g/videokonferenzen-5-tipps-fuers-virtuelle-bewerbungsgespraech,117372">
Videokonferenzen - 5 Tipps fürs virtuelle Bewerbungsgespräch
</a>
</li>
<li>
<a href="/g/die-besten-it-gadgets,116616">
Die besten IT-Gadgets
</a>
</li>
<li>
<a href="/g/neue-fuehrungspraxis-fuer-die-digitale-welt,111967">
Neue Führungspraxis für die digitale Welt
</a>
</li>
<li>
<a href="/g/cios-im-home-office,112284">
CIOs im Home Office
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/was-ist-was-im-projektmanagement,112128">
Was ist was im Projektmanagement
</a>
</li>
<li>
<a href="/g/dokumente-gemeinsam-bearbeiten-tools-im-ueberblick,117366">
Dokumente gemeinsam bearbeiten - Tools im Überblick
</a>
</li>
<li>
<a href="/g/die-besten-kostenlosen-tools-fuer-videokonferenzen,101849">
Die besten kostenlosen Tools für Videokonferenzen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_05-06.png"
alt="Digitale Lieferkette"
title="Digitale Lieferkette"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2020<br /></span>
Digitale Lieferkette
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_03-04.png"
alt="Data Services weisen den Weg"
title="Data Services weisen den Weg"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2020<br /></span>
Data Services weisen den Weg
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_01-02.png"
alt="Digitale Gesundheit"
title="Digitale Gesundheit"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2020<br /></span>
Digitale Gesundheit
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_11-12.png"
alt="NexGen Organization"
title="NexGen Organization"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2019<br /></span>
NexGen Organization
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/UbVo5f2D9q4/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/UbVo5f2D9q4/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/e4wegoE1emA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/e4wegoE1emA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Y54uQukA7kQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Y54uQukA7kQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/op2UPghnlsc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/op2UPghnlsc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-siemens-gewinnt-bei-den-grossunternehmen,1039918">
CIO des Jahres 2019 – Siemens gewinnt bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-dwpbank-erreicht-platz-1-im-mittelstand,1039907">
CIO des Jahres 2019 – Die dwpbank erreicht Platz 1 im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-integreat-erhaelt-sonderpreis-startup-award,1039910">
CIO des Jahres 2019 – Integreat erhält Sonderpreis Startup Award
</a>
</li>
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/cloud-nutzen-maximieren" title="Cloud-Nutzen maximieren, metamorworks, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200512_ibm_webcast_teaserbild_0.jpg?itok=I4JzSGP5"
alt="Cloud-Nutzen maximieren, metamorworks, shutterstock.com"
title="Cloud-Nutzen maximieren, metamorworks, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Cloud-Nutzen maximieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/aus-der-krise-lernen" title="Aus der Krise lernen, ranjith_ravindran, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/ranjith_ravindran_-_shutterstock.com_teaserbild.jpg?itok=xC1TanVJ"
alt="Aus der Krise lernen, ranjith_ravindran, shutterstock.com"
title="Aus der Krise lernen, ranjith_ravindran, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Aus der Krise lernen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/attacken-aus-dem-hinterhalt" title="Attacken aus dem Hinterhalt, solarseven, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_kaspersky_nuvias.jpg?itok=QvfTc-sg"
alt="Attacken aus dem Hinterhalt, solarseven, shutterstock.com"
title="Attacken aus dem Hinterhalt, solarseven, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Attacken aus dem Hinterhalt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bare-metal-server-der-cloud" title="Bare Metal Server in der Cloud ">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaser_1280x720.jpg?itok=EgX_BJfG"
alt="Bare Metal Server in der Cloud "
title="Bare Metal Server in der Cloud "
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Bare Metal Server in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/produktivitaetsturbo-fuer-den-digitalen-arbeitsplatz" title="Produktivitätsturbo für den digitalen Arbeitsplatz, KOYPIC - shutterstock.com">
<span class="label label-default">Anzeige</span>
Produktivitätsturbo für den digitalen Arbeitsplatz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/analytics-driven-storage-management" title="Analytics-driven Storage Management, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Analytics-driven Storage Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/office-365-mit-mehr-datensicherheit" title="Office 365 mit mehr Datensicherheit, TippaPatt, shutterstock.com">
<span class="label label-default">Anzeige</span>
Office 365 mit mehr Datensicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-ohne-kompromisse" title="Cloud ohne Kompromisse, Smile-Sky, shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud ohne Kompromisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vier-schritten-zur-datenverfuegbarkeit" title="In vier Schritten zur Datenverfügbarkeit, Gorodenkoppf / shutterstock">
<span class="label label-default">Anzeige</span>
In vier Schritten zur Datenverfügbarkeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/adhoc-cloud-deployments-erfolgreich-aufraeumen" title="Adhoc Cloud Deployments erfolgreich aufräumen, ktsdesign, shutterstock.com">
<span class="label label-default">Anzeige</span>
Adhoc Cloud Deployments erfolgreich aufräumen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-big-data-den-griff" title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Big Data in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hoechste-zeit-fuer-echtzeit" title="Höchste Zeit für Echtzeit, jamesteohart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Höchste Zeit für Echtzeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kostenfalle-storage" title="Kostenfalle Storage, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kostenfalle Storage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/compliance-und-security-cloud-unter-druck" title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock">
<span class="label label-default">Anzeige</span>
Compliance und Security: Cloud unter Druck
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-cloud-strategie-kultur-technik" title="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreiche Cloud: Strategie, Kultur & Technik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertraege-schliessen-im-home-office-bequem-und-sicher" title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com">
<span class="label label-default">Anzeige</span>
Verträge schließen im Home Office – bequem und sicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-turbo-fuer-data-lakes" title="Der Turbo für Data Lakes, Gorodenkoff, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der Turbo für Data Lakes
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modern-workplace-so-funktioniert-home-office-fuer-alle" title="Modern Workplace: So funktioniert Home Office für alle, LightField Studios, shutterstock.com">
<span class="label label-default">Anzeige</span>
Modern Workplace: So funktioniert Home Office für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datensicherung-modernen-infrastrukturen" title="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datensicherung in modernen Infrastrukturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-neue-kassengesetz-und-die-folgen-fuer-ihre-kunden" title=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das neue Kassengesetz und die Folgen für Ihre Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/krisenfeste-arbeitsplaetze-im-home-office" title="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Krisenfest mit mobilen Arbeitsplätzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endgeraete-die-gefahr-lauert-im-bios" title="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Endgeräte: Die Gefahr lauert im BIOS
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/workplace-experience-zu-ende-gedacht" title="Workplace Experience zu Ende gedacht, dokurose, shutterstock.com">
<span class="label label-default">Anzeige</span>
Workplace Experience zu Ende gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-papierlose-unternehmen" title="Das papierlose Unternehmen, aklionka, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das papierlose Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-bedrohungen-so-sieht-ein-zeitgemaesser-schutz-aus" title="Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-cloud-umgebungen-wirkungsvoll-absichern" title="Hybride Cloud-Umgebungen wirkungsvoll absichern, blackboard, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride Cloud-Umgebungen wirkungsvoll absichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenservice-fuer-den-mittelstand-einfach-aus-der-cloud" title="Kundenservice für den Mittelstand einfach aus der Cloud">
<span class="label label-default">Anzeige</span>
Kundenservice für den Mittelstand einfach aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geschaeftsrisiko-nr-1-cybercrime" title="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com">
<span class="label label-default">Anzeige</span>
Geschäftsrisiko Nr. 1: CyberCrime
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost" title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com">
<span class="label label-default">Anzeige</span>
So geht IT-Expansion nach Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<span class="label label-default">Anzeige</span>
Channel Excellence Deep Dive
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains" title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com">
<span class="label label-default">Anzeige</span>
Angriffsziele 2020: Cloud & Supply Chains 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt" title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie KI den Maschinenbau beflügelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher" title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Infrastruktur endlich zukunftssicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse" title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kein RPA ohne „P“ wie „Prozesse“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/abenteuer-cloud-migration" title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Abenteuer Cloud-Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-als-erfolgsfaktor" title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten als Erfolgsfaktor
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant" title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware – was die dunkle Seite plant
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-fuehren-sie-jedes-ki-projekt-zum-erfolg" title="So führen Sie jedes KI-Projekt zum Erfolg, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
So führen Sie jedes KI-Projekt zum Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/xdr-die-starke-antwort-auf-cyber-angriffe" title="XDR – die starke Antwort auf Cyber-Angriffe , Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
XDR – die starke Antwort auf Cyber-Angriffe 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multicloud-management-der-naechste-level" title="Multicloud Management - der nächste Level, Ekaphon maneechot, shutterstock">
<span class="label label-default">Anzeige</span>
Multicloud Management - der nächste Level
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-finance" title="Digital Finance, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital Finance
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-wifi-6" title="Der optimale Einstieg in WiFi-6 , Aquarius Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in WiFi-6 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-angst-vor-der-s4hana-migration" title="Keine Angst vor der S/4HANA Migration, Quardia - shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine Angst vor der S/4HANA Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bots-im-mittelstand-so-einfach-geht-das" title="Bots im Mittelstand – so einfach geht das, fullvector_shutterstock.com">
<span class="label label-default">Anzeige</span>
Bots im Mittelstand – so einfach geht das
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/341" title="The Eight Business and Security Benefits of Zero Trust, CRAFT24_shutterstock.com">
<span class="label label-default">Anzeige</span>
The Eight Business and Security Benefits of Zero Trust
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-die-container-technologie" title="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in die Container-Technologie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-revolution" title="Digitale (R)evolution, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale (R)evolution
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/windows-server-2008-ohne-support-aber-mit-sicherheit" title="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Windows Server 2008: Ohne Support aber mit Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozessautomatisierung-end-2-end" title="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozessautomatisierung End-2-End
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-ai-ohne-ia" title="Keine AI ohne IA, everything possible, shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine AI ohne IA
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Ingo Diekmann" href="/ap/ingo-diekmann,1019">Ingo Diekmann</a></li>
<li><a title="Stefan Fritz" href="/ap/stefan-fritz,2011">Stefan Fritz</a></li>
<li><a title="Mareike Gehrmann" href="/ap/mareike-gehrmann,1031">Mareike Gehrmann</a></li>
<li><a title="Maximilian Grabmayr" href="/ap/maximilian-grabmayr,885">Maximilian Grabmayr</a></li>
<li><a title="Igor Tkach" href="/ap/igor-tkach,3111">Igor Tkach</a></li>
<li><a title="Winfried Felser" href="/ap/winfried-felser,1462">Winfried Felser</a></li>
<li><a title="Toni Stork" href="/ap/toni-stork,2831">Toni Stork</a></li>
<li><a title="Kerstin Gröne" href="/ap/kerstin-groene,2040">Kerstin Gröne</a></li>
<li><a title="Mustafa Cavus" href="/ap/mustafa-cavus,2366">Mustafa Cavus</a></li>
<li><a title="Christian Kuss" href="/ap/christian-kuss,187">Christian Kuss</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Sabine Frömling" href="/ap/sabine-froemling,2860">Sabine Frömling</a></li>
<li><a title="Dirk Möbus" href="/ap/dirk-moebus,2532">Dirk Möbus</a></li>
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
<li><a title="Heiko Henkes" href="/ap/heiko-henkes,958">Heiko Henkes</a></li>
<li><a title="Matthias Zacher" href="/ap/matthias-zacher,844">Matthias Zacher</a></li>
<li><a title="Andreas Zipser" href="/ap/andreas-zipser,3073">Andreas Zipser</a></li>
<li><a title="Georg Kraus" href="/ap/georg-kraus,518">Georg Kraus</a></li>
<li><a title="Sebastian Laoutoumai" href="/ap/sebastian-laoutoumai,2117">Sebastian Laoutoumai</a></li>
<li><a title="Frank Behrend" href="/ap/frank-behrend,2515">Frank Behrend</a></li>
<li><a title="Dieter Lederer" href="/ap/dieter-lederer,2887">Dieter Lederer</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Björn Kibbel" href="/ap/bjoern-kibbel,1666">Björn Kibbel</a></li>
<li><a title="Christian Hestermann" href="/ap/christian-hestermann,2130">Christian Hestermann</a></li>
<li><a title="Christian Walch" href="/ap/christian-walch,717">Christian Walch</a></li>
<li><a title="Christopher Walg" href="/ap/christopher-walg,1468">Christopher Walg</a></li>
<li><a title="Andreas Wartenberg" href="/ap/andreas-wartenberg,995">Andreas Wartenberg</a></li>
<li><a title="Stefan Engelhardt" href="/ap/stefan-engelhardt,551">Stefan Engelhardt</a></li>
<li><a title="Marcus König" href="/ap/marcus-koenig,2061">Marcus König</a></li>
<li><a title="Mandy Goram" href="/ap/mandy-goram,1072">Mandy Goram</a></li>
<li><a title="Dennis-Kenji Kipker" href="/ap/dennis-kenji-kipker,3137">Dennis-Kenji Kipker</a></li>
<li><a title="Christoph Groß" href="/ap/christoph-gross,1547">Christoph Groß</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Andreas Jamm" href="/ap/andreas-jamm,2820">Andreas Jamm</a></li>
<li><a title="Kurt Brand" href="/ap/kurt-brand,2326">Kurt Brand</a></li>
<li><a title="Johanna von Geyr" href="/ap/johanna-von-geyr,460">Johanna von Geyr</a></li>
<li><a title="Alex Bierhaus" href="/ap/alex-bierhaus,3141">Alex Bierhaus</a></li>
<li><a title="Uwe Ritschel" href="/ap/uwe-ritschel,724">Uwe Ritschel</a></li>
<li><a title="Matthias Rauber" href="/ap/matthias-rauber,2414">Matthias Rauber</a></li>
<li><a title="Thorsten Beckmann" href="/ap/thorsten-beckmann,2265">Thorsten Beckmann</a></li>
<li><a title="Peter Kalvelage" href="/ap/peter-kalvelage,1491">Peter Kalvelage</a></li>
<li><a title="Prof. Dr. Markus Schwarzer" href="/ap/prof-dr-markus-schwarzer,1241">Prof. Dr. Markus Schwarzer</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-md-12">
<div class="row idgSubHeaderTitle">
<div class="col-md-12">
<h1>
<a href="/k/finance-it,3510">Finance IT</a>
</h1>
<hr>
<div class="idgSubHeaderTitleRight hidden-xs">
<span class="topic"><i class="fa fa-tag"></i> Thema</span><br>
Nachrichten, Hintergründe, Fakten
</div>
</div>
</div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3632684/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3632684/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Startup-Ausgründung</h2></div></div><div class="row"><div class="col-md-12"><h1>Provinzial startet digitale Versicherung</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3632684"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprovinzial%2Dstartet%2Ddigitale%2Dversicherung%2C3632684&amp;text=Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprovinzial%2Dstartet%2Ddigitale%2Dversicherung%2C3632684&amp;t=Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprovinzial%2Dstartet%2Ddigitale%2Dversicherung%2C3632684;title=Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprovinzial%2Dstartet%2Ddigitale%2Dversicherung%2C3632684&amp;title=Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3632684" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung%22%20%2D%20https://www.cio.de/3632684" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/provinzial-startet-digitale-versicherung,3632684" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">22.05.2020</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="271" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/2598611/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/2598611/52x39.png" alt="Christiane Pütter" itemprop="image"></picture><span itemprop="name">Christiane&nbsp;Pütter</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile271">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/2598611/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2598611/188x141.jpg" alt="Christiane Pütter" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Christiane P&uuml;tter ist Journalistin aus M&uuml;nchen. Sie schreibt &uuml;ber IT, Business und Wissenschaft. Zu ihren Auftraggebern z&auml;hlen neben <a href="http://www.cio.de/" target="_blank">CIO</a> und Computerwoche mehrere Corporate-Publishing-Magazine, vor allem im Bereich Banken/Versicherungen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/christiane-puetter,271#send_mail"><i class="fa fa-envelope"></i></a>
<a href="/feed/full/ap/271" title="RSS-Feed aller Artikel von Christiane Pütter" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/christiane-puetter,271">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Eine eigene Startup-Ausgründung hat für die Provinzial NordWest die digitale Versicherung "andsafe" entwickelt.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/provinzial-startet-digitale-versicherung,3632684"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3632684"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprovinzial%2Dstartet%2Ddigitale%2Dversicherung%2C3632684&amp;text=Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprovinzial%2Dstartet%2Ddigitale%2Dversicherung%2C3632684&amp;t=Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprovinzial%2Dstartet%2Ddigitale%2Dversicherung%2C3632684;title=Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fprovinzial%2Dstartet%2Ddigitale%2Dversicherung%2C3632684&amp;title=Startup%2DAusgr%C3%BCndung%3A%20Provinzial%20startet%20digitale%20Versicherung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3632684" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/provinzial-startet-digitale-versicherung,3632684" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3632684/1/3259018/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3259018/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Die Provinzial Nordwest bietet Selbstständigen eine digitale Betriebsversicherung." title="Die Provinzial Nordwest bietet Selbstständigen eine digitale Betriebsversicherung." data-original="//images.cio.de/bdb/3259018/765x431.jpg"></picture></a><figcaption class="caption">Die Provinzial Nordwest bietet Selbstständigen eine digitale Betriebsversicherung.<br><span class="idgImageSource">Foto: everythingpossible/Provinzial NordWest</span></figcaption></figure><p>Unter dem Namen "andsafe" hat die Versicherung Provinzial NordWest eine digitale Marke entwickelt. Dafür gründete der Konzern ein <span class="idgInlineTag" data-idg-tag="Startup">Startup</span><a href="/topics/startup,5490" class="idgInlineTagLink" data-idg-tag="Startup" title="Alles zu Startup auf CIO.de">Startup<i class="fa fa-tag"></i></a> aus und holte die Beraterfirma Arithnea ins Boot. Binnen acht Monaten ging "andsafe" an den Start.<span class="idgTags"><span class="idgTag" data-idg-tag="Startup"><a href="/topics/startup,5490"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Startup</span> auf CIO.de
</a></span></span></p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Hauptzielgruppe des Angebots sind Selbstständige, die ihren Betrieb absichern wollen. Das Provinzial-Startup hat deren Eigenschaften und Bedürfnisse anhand von vier Personae analysiert. Die Provinzial NordWest wollte diesen Selbstständigen eine Versicherung bieten, die "unkomplizierter, einfacher und schneller" ist als gewohnt. "Das Projektteam hat deswegen besondere Aufmerksamkeit auf die digitale Antragsstrecke gelegt", so das Unternehmen in einer Mitteilung. Interessenten könnten den Vertrag in wenigen Minuten komplett digital abschließen.</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_10145" data-idg-gallery-id="10145"><ol class="galleryContent"><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145"><strong>VPV Versicherungen</strong></a><br>Jürgen Reinsch ist seit Juli 2010 CIO der VPV Versicherungen in Stuttgart. Seit Januar 2018 ist er CDO und CIO. Vor seinem Wechsel zu VPV war Reinsch zwölf Jahre lang in verschiedenen Führungspositionen in der W&amp;W Gruppe. Davor arbeitete er in zwei Systemhäusern und als freiberuflicher Berater.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,2"><strong>Hannover Rück</strong></a><br>Jürgen Stoffel ist seit Januar 2013 Managing Director IT/ Group CIO der Hannover Rück SE. Seit Juni 2012 war er Stellvertreter von Hartmut Fuchs, nach dieser Einlernzeit hat er nun die Funktion allein inne. Fuchs war in aktive Altersteilzeit gegangen und ist nun, so die Hannover Rück, für internationale Projekte tätig. Der Diplom-Mathematiker Stoffel war vor seinem Wechsel zur Hannover Rück fünf Monate lang Associate Partner bei IBM IT Management Consulting, arbeitete zwei Jahre lang als Head of Consulting &amp; Projects bei ITERGO und war 13 Jahre beim IT-Beratungsunternehmen Comma Soft AG unter anderem Mitglied der Geschäftsleitung. Die Position des CIO hatte Stoffel noch nicht inne, hat aber 15 Jahre Erfahrung mit Versicherungs-IT sammeln können.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,3"><strong>Generali Deutschland</strong></a><br>Rainer Sommer übernahm im Mai 2015 als Vorstand der Generali Deutschland Holding die Aufgaben als COO und CIO. Außerdem wurde er Vorsitzender der Geschäftsführung der IT-Tochter Generali Deutschland Informatik Services GmbH. Sommer studierte Mathematik und Betriebswirtschaftslehre und promovierte in Angewandter Mathematik.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,4"><strong>Signal Iduna Gruppe</strong></a><br>Christian Bielefeld ist seit Januar 2019 IT-Vorstand bei der Signal Iduna Gruppe. Er absolvierte verschiedene Berufsstationen in der Versicherungsbranche und als Unternehmensberater. Im Jahr 2003 begann der promovierte Jurist bei der VHV. 2015 wurde er dort ordentliches Mitglied des Vorstands und zuständig für Operations, IT, Betriebsorganisation und Digitalisierung.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,5"><strong>ERGO Deutschland</strong></a><br>Mario Krause ist seit Anfang 2019 CIO der deutschen IT-Einheiten von ERGO und Vorsitzender der Geschäftsführung der ERGO-IT-Tochter Itergo. Er war zuvor im Vorstand des Versicherungskonzerns Talanx AG in Hannover für IT zuständig und zugleich Vorstandsvorsitzender des IT-Dienstleisters Talanx Systeme.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,6"><strong>HUK-Coburg</strong></a><br>Daniel Thomas hat seit 2016 die Aufgaben Betriebsorganisation und IT von Jörn Sandig übernommen, der Ende 2015 nach Auslaufen seines Vertrages in den Ruhestand ging. Zu den wichtigsten Aufgaben von Thomas in der neuen Aufgabe sagte er: "Da die Geschwindigkeit stetig zunimmt, mit der sich der Versicherungsmarkt verändert, müssen wir uns künftig noch besser organisieren. Die zunehmende Verbreitung mobiler Endgeräte wie Smartphones und Tablets verändert das Kundenverhalten nachhaltig und ermöglicht die Entwicklung neuer, digitaler Geschäftsmodelle. Dabei werden die Entwicklungszyklen bis zur Marktreife immer kürzer."</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,7"><strong>Alte Leipziger</strong></a><br>Seit Januar 2018 ist Udo Wilcsek stellvertretendes Vorstandsmitglied im Alte Leipziger – Hallesche Konzern und für die IT zuständig. Davor war er – seit 2014 – Leiter des konzernweiten Zentralbereichs Betriebsorganisation.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,8"><strong>Basler Versicherungen</strong></a><br>Ralf Stankat ist seit April 2015 Vorstand für das Ressort IT/Operations der Basler Versicherungen. Er arbeitete seit Oktober 2012 als Generalbevollmächtigter der Wüstenrot und Württembergische AG (W&amp;W AG). Davor leitete Stankat über sechs Jahre als Geschäftsführer die W+W Informatik GmbH, den IT-Dienstleister der W&amp;W Gruppe.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,9"><strong>AachenMünchener</strong></a><br>Seit Juni 2014 verantwortet Helmut Gaul die Ressorts Betrieb und IT im Vorstand der AachenMünchener. Er kennt das Haus: schon 1984, kurz nach Abschluss des Betriebswirtschaftsstudiums an der Fachhochschule Köln, kam er zu der Aachener Versicherung. Dazwischen lag lediglich ein Jahr im Außendienst der Colonia Versicherung.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,10"><strong>Gothaer</strong></a><br>Seit Juni 2016 ist Burkhard Oppenberg Geschäftsführer der Gothaer Systems GmbH, dem IT-Dienstleister im Gothaer Konzern, und CIO des Gothaer Konzerns. Er trat die Nachfolge von Volkmar Weckesser an.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,11"><strong>Allianz SE</strong></a><br>Der Münchener Versicherungskonzern Allianz hat 2010 seine IT-Führung neu strukturiert. Seit Oktober ist Ralf Schneider CIO der Allianz SE. Zuvor arbeitete Schneider als CIO der Allianz Deutschland AG.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,12"><strong>Talanx</strong></a><br>Der Wirtschaftswissenschaftler Jan Wicke ist seit 2014 Vorstandsmitglied der Talanx AG, Hannover, Vorstandsvorsitzender der Talanx Deutschland AG und der HDI Kundenservice AG. Im Talanx-Vorstand ist er für IT zuständig. Er ist auch Aufsichtsratsvorsitzender der IT-Tochter Talanx Systeme AG.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,13"><strong>Nürnberger Versicherung</strong></a><br>Die Bereiche Informatik/Betriebsorganisation und Operations der Nürnberger verantwortet seit Januar 2018 Martin Seibold. Er ist seit November 2016 im Vorstand der Nürnberger Lebensversicherung AG und im Vorstand der Nürnberger Allgemeine Versicherungs-AG für das Ressort Informatik/Betriebsorganisation zuständig und wurde im Januar 2018 zum Mitglied des Vorstands der Nürnberger Beteiligungs-AG bestellt.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,14"><strong>Wüstenrot &amp; Württembergische</strong></a><br>Seit Juli 2012 ist Jens Wieland IT-Vorstand der Wüstenrot &amp; Württembergische AG. Gleichzeitig gehört er der Geschäftsführung der W&amp;W Informatik GmbH an, der IT-Tochter der Versicherungsgruppe. Zuvor war Wieland fünf Jahre lang im Vorstand der AXA für das IT-Ressort zuständig. </li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,15"><strong>Inter</strong></a><br>Holger Tietz ist seit Oktober 2012 Vorstandsmitglied bei der Versicherungsgruppe aus Mannheim. Das IT-Ressort hat der 51-Jährigen neben der Zuständigkeit für Kompositversicherung, Rechnungswesen, zentrales In- und Exkasse sowie Unternehmensplanung und Risiko-Management.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,16"><strong>Generali Gruppe Schweiz</strong></a><br>Martin Frick ist seit Februar 2017 Leiter der Abteilung Operations &amp; IT der Generali Gruppe Schweiz. Er ist gleichzeitig Mitglied der Geschäftsleitung. Frick verfügt über eine mehr als 20-jährige Erfahrung als IT-Spezialist. Davor war er CIO beim FinTech-Inkubator Indigo Digital in Zürich. </li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,17"><strong>VHV</strong></a><br>Die VHV Versicherungen in Hannover haben Bernd Scharrer mit Wirkung zum Mai 2018 zum Vorstand für das Ressort Operations/IT berufen. Neben seinen Vorstandsaufgaben übernahm Scharrer zudem die Sprecherfunktion innerhalb der Geschäftsführung der VHV Solutions GmbH. Bis Ende 2017 führte er die Geschäfte der Allianz X GmbH, einer 100-prozentigen Tochter der Allianz SE, zu deren Mitgründern er gehörte.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,18"><strong>R+V Holding</strong></a><br>Mitte Juni 2018 ist Tillmann Lukosch in den R+V-Holdingvorstand berufen worden. Er übernahm die Verantwortung für das Zentralressort Informationssysteme sowie für die digitale Transformation. Lukosch ist Nachfolger von Peter Weiler, der in den Ruhestand ging.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,19"><strong>Munich Re</strong></a><br>Robin Johnson, CIO bei Maersk Line und Head of Maersk Group Infrastructure Service in Kopenhagen, übernimmt ab April 2017 in Nachfolge von Rainer Janßen die Leitung des Zentralbereichs Information Technology bei Munich Re. Johnson war vor seinem Wechsel zu Maersk von 2008 bis 2012 Global CIO beim US-Computerhersteller Dell.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,20"><strong>Provinzial Nordwest </strong></a><br>Im Oktober 2012 ordnete die Provinzial Nordwest ihren Vorstand neu und gab der IT ein eigenes Ressort. Dieses verantwortet Thomas Niemöller. Der promovierte Physiker übernahm damit Aufgaben, die bisher bei Gerd Borggreve angesiedelt waren.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,21"><strong>Sparkassen Versicherung</strong></a><br>Der promovierte Mathematiker Thorsten Wittmann übernahm im Januar 2016 die Leitung des Ressorts Leben und IT der SV Sparkassen Versicherung (SV). Dazu gehört auch die IT-Tochter SV Informatik.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,22"><strong>Axa Deutschland</strong></a><br>Stefan Lemke ist seit Dezember 2017 Vorstandsmitglied für das Ressort Informationstechnologie und Digitalisierung bei der Axa Deutschland. Lemke kommt von der Zurich Gruppe Deutschland, wo er als CIO die IT des Leben- und Komposit-Geschäfts leitete. </li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,23"><strong>Baloise Group</strong></a><br>Der promovierte Umweltwissenschaftler Alexander Bockelmann ist seit Februar 2019 Chief IT Officer (CTO) der Schweizer Baloise Group in Basel. Bockelmann kam von der österreichischen Versicherung Uniqua. Nach beruflichen Stationen bei der Boston Consulting Group und bei Versicherungsunternehmen in Deutschland und den USA wurde er 2013 Head of Group IT bei Uniqua. Seit Mitte 2016 war er dort Chief Digital Officer.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,24"><strong>Debeka</strong></a><br>Roland Weber verantwortet seit 2018 den gesamten IT-Bereich sowie die Vertrags- und Leistungsbereiche der Kranken- und Lebensversicherung Debeka. Weber hat Mathematik und Informatik in Kaiserslautern studiert. Bei der Debeka arbeitet er bereits seit März 2002.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,25"><strong>Provinzial Rheinland</strong></a><br>Patric Fedlmeier ist seit Januar 2018 Vorstandsvorsitzender des Konzerns Provinzial Rheinland. Er ist seit 2009 im Vorstand, zuletzt als stellvertretender Vorstandsvorsitzender für die Ressorts Vertrieb und IT zuständig. Diese Aufgaben behält er.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,26"><strong>Mobiliar</strong></a><br>Thomas Kühne ist seit Januar 2019 Leiter IT und Mitglied der Geschäftsleitung beim Allversicherer Mobiliar in Bern in der Schweiz. Er war davor IT-Leiter bei Zurich Deutschland. Der Informatiker hatte diese Aufgabe im Dezember 2017 übernommen. Zuvor verantwortete er seit 2016 als Bereichsleiter Enterprise Transformation and Services bei der Zurich Gruppe Deutschland alle Shared Services sowie Betriebsorganisation, Real Estate, Einkauf und das Druckzentrum. Seit 2017 war er zugleich auch COO des Direktversicherers der Gruppe DA Direkt.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,27"><strong>Viridium</strong></a><br>Martin Setzer ist seit April 2018 CIO und Mitglied des Vorstands der Viridium Gruppe. Setzer war davor bis Mitte 2017 Mitglied des Vorstands und COO der Landesbank Baden-Württemberg. Im Anschluss beriet er Unternehmen im Bereich der Digitalen Transformation und übernahm Mandate in Start-ups der Finanzindustrie (Fintechs).</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,28"><strong>HDI Global SE</strong></a><br>Die IT und den Bereich Operations im Vorstand der HDI Global SE führt seit Juli 2018 Thomas Kuhnt. Kuhnt kam von der Unternehmensberatung McKinsey &amp; Company.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,29"><strong>Zurich</strong></a><br>Seit Frühjahr 2012 verantwortet Claudia Dill als neue COO (Chief Operation Officer) die IT der Sparte General Insurance beim Schweizer Konzern Zurich. Sie berichtet an Kristof Terryn, den obersten IT-Entscheider des Konzerns.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,30"><strong>Zurich Deutschland</strong></a><br>Seit November 2018 hat Dorothée Appel das neu geschaffene Vorstandsressort "IT &amp; Digital" bei Zurich Deutschland inne. Davor arbeitet sie als COO IT bei der ING Bank. Appel studierte Informatik an der TU Karlsruhe und erwarb einen MBA an der Wake Forest Babcock School of Management, North Carolina. Sie war unter anderem bei Microsoft, AXA Assistance und der BMW Group tätig.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,31"><strong>ERGO Global</strong></a><br>Tomasz Smaczny ist seit Anfang 2019 Vorstandsvorsitzender der neu gegründeten Gesellschaft Ergo Technology &amp; Services Management und Global CIO für die gesamte IT bei Ergo. Smaczny ist zudem Vorsitzender des Aufsichtsrats der IT-Tochter Itergo.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,32"><strong>BayDit AG</strong></a><br>Die Versicherungsgruppe die Bayerische bündelt seit Januar 2019 in der "die Bayerische Digital AG" (BayDit AG) ihre digitalen Aktivitäten. Das Unternehmen wird von einer Doppelspitze geführt: Der Vorstand besteht aus Michael Brand (l.) und Thomas Wolf. Michael Brand ist Diplom-Informatiker mit Schwerpunkt Software-Engineering und seit 1990 in der Versicherungs-IT tätig. Seit 2007 ist er Geschäftsführer der Bayerischen IT GmbH. Thomas Wolf, Diplom-Ingenieur Elektrotechnik, war von 2002 bis Oktober 2018 Vorstand der iS2 Intelligent Solution Services AG.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,33"><strong>Swiss Life Deutschland</strong></a><br>Lothar Engelke ist seit Juli 2019 Chief Technology Officer (CTO) bei Swiss Life Deutschland sowie Mitglied der Geschäftsleitung. Davor war Engelke Geschäftsführer der IT-Tochter Itergo des Ergo-Konzerns.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,34"><strong>Süddeutsche Krankenversicherung (SDK)</strong></a><br>Ralf Oestereich wurde im April 2019 IT-Vorstand der Süddeutsche Krankenversicherung a. G (SDK). Er ist als Vorstand für Informationstechnik für die Bereiche IT-Anwendungsentwicklung und IT-Betrieb sowie die Betriebsorganisation zuständig. Zuletzt verantwortete er als Geschäftsführer bei der AXA Services Deutschland GmbH eine Vielzahl an IT-Dienstleistungen für die Digitale Transformation des AXA Konzerns.</li><li><a href="https://www.cio.de/g/die-top-cios-der-versicherungsbranche,10145,35"><strong>Verti</strong></a><br>Seit Juni 2019 verantwortet Alex Baumgardt die IT bei Deutschlands zweitgrößter Kfz-Direktversicherung, der Verti Versicherung AG. Er kam von der Syncreon Deutschland GmbH, wo er als IT Direktor EMEA tätig war. </li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Wenn die Kunden es wünschen, sprechen sie aber weiterhin persönlich mit einem Berater. Die Provinzial NordWest geht davon aus, dass viele Interessenten <span class="idgInlineTag" data-idg-tag="Projekte">Produkte</span><a href="/topics/projekte,1795" class="idgInlineTagLink" data-idg-tag="Projekte" title="Alles zu Projekte auf CIO.de">Produkte<i class="fa fa-tag"></i></a> mit hohem Vertrauens-und Erklärungsbedarf "nicht von heute auf morgen komplett digital haben" wollen. Bei Unsicherheiten müsse immer ein "menschlicher Kontakt" möglich sein.<span class="idgTags"><span class="idgTag" data-idg-tag="Projekte"><a href="/topics/projekte,1795"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Projekte</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10040">"Startup mit Geschichte" als Werbeslogan</h3><p>Der Provinzial NordWest-Konzern gehört zur Sparkassen-Finanzgruppe und ist einer der größten öffentlichen Versicherungskonzerne in Deutschland. Er geht auf die 1722 gegründete Provinzial-Feuer-Sozietät zurück, weshalb "andsafe" mit dem Slogan "Start-up mit Geschichte" beworben wird.</p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3632684&#34;}"><!--empty--></div><p>Die Dachgesellschaft <span class="idgInlineTag" data-idg-tag="Provinzial NordWest Holding AG">Provinzial NordWest Holding AG</span><a href="/top500/detail/provinzial-nordwest-holding-ag,592" class="idgInlineTagLink" data-idg-tag="Provinzial NordWest Holding AG" title="Top-500-Firmenprofil für Provinzial NordWest Holding AG">Provinzial NordWest Holding AG<i class="fa fa-star-half-o"></i></a> sitzt in Münster. Rechtlich selbstständig agieren unter diesem Dach als Schaden- und Unfallversicherer die Westfälische Provinzial Versicherung AG (Münster), die Provinzial Nord Brandkasse AG (Kiel) und die Hamburger Feuerkasse Versicherungs-AG. Die Provinzial NordWest Lebensversicherung AG (ebenfalls Kiel) übernimmt das Lebensversicherungsgeschäft der Gruppe.<span class="idgTags"><span class="idgTag" data-idg-tag="Provinzial NordWest Holding AG"><a href="/top500/detail/provinzial-nordwest-holding-ag,592"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Provinzial NordWest Holding AG</span></a></span></span></p><p><strong>Provinzial NordWest | Startup-Ausgründung</strong><br><strong>Branche: </strong><span class="idgInlineTag" data-idg-tag="Versicherungen">Versicherungen</span><a href="/top500/branche/versicherungen,6" class="idgInlineTagLink" data-idg-tag="Versicherungen" title="Top-Firmen der Branche Versicherungen">Versicherungen<i class="fa fa-cog"></i></a><br><strong>Use Case:</strong> Schaffen einer digitalen Versicherungsmarke<br><strong>Dienstleister:</strong> Arithnea, Neubiberg (bei München)<br><strong>Projektzeitraum:</strong> acht Monate<span class="idgTags"><span class="idgTag" data-idg-tag="Versicherungen"><a href="/top500/branche/versicherungen,6"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Versicherungen</span></a></span></span></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/provinzial-nordwest-organisiert-daten-in-der-cloud,3606349">Data Warehouse mit BI-Service: Provinzial NordWest organisiert Daten in der Cloud</a></li><li><a href="/a/cio-reindl-wechselt-zu-abcfinance,3598961">Flughafen Köln-Bonn verlassen: CIO Reindl wechselt zu abcfinance</a></li><li><a href="/a/nuernberger-versicherung-setzt-auf-all-flash,3628704">Storage-Modernisierung: Nürnberger Versicherung setzt auf All-Flash</a></li></ul></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3632684/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3632684/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/provinzial-startet-digitale-versicherung,3632684?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/versicherungen,6"><span class="idgRed">Versicherungen</span></a></p><p>
Themen:
<a href="/topics/projekte,1795"><span class="idgRed">Projekte</span></a> und <a href="/topics/startup,5490"><span class="idgRed">Startup</span></a></p><p>
Top500-Firmenprofil:
<a href="/top500/detail/provinzial-nordwest-holding-ag,592"><span class="idgRed">Provinzial NordWest Holding AG</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/provinzial-startet-digitale-versicherung,3632684" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/provinzial-startet-digitale-versicherung,3632684" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-05-22T06:37:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-05-22T06:37:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Provinzial startet digitale Versicherung","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3259018/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/provinzial-startet-digitale-versicherung,3632684"},"author":[{"@type":"Person","name":"Christiane Pütter"}],"description":"Eine eigene Startup-Ausgründung hat für die Provinzial NordWest die digitale Versicherung \"andsafe\" entwickelt."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/2456987593fe46afbebc626e89c4a216" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<img data-original="/archiv/pdf_cio/2020/cover_small_05-06.png" alt="Digitale Lieferkette" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<img data-original="/archiv/pdf_cio/2020/cover_small_03-04.png" alt="Data Services weisen den Weg" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<img data-original="/archiv/pdf_cio/2020/cover_small_01-02.png" alt="Digitale Gesundheit" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202005181135"></script>
<!--
page info section .......................................................
page: 3993
host: www.cio.de
environment: aws
client: cio
cache: false
date: 22.05.2020 06:38:38
execution time: 1.163
-->
<script>
if (typeof console == 'object') {
console.log('page: 3993');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: false');
console.log('date: 22.05.2020 06:38:38');
console.log('execution time: 1.163');
}
</script>
</body>
<!--
article info section ....................................................
article: 3632684
date: 22.05.2020 06:38:38
modification date: 21.05.2020 19:54:58
-->
</html>
