<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Joe Kaeser: Siemens-Chef: "Schlusspunkt hinter europäisches Leuchtturmprojekt" - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Siemens-Chef Joe Kaeser hat die Ablehnung der geplanten Fusion seiner Zugsparte mit dem französischen Zugbauer Alstom bedauert." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Joe Kaeser: Siemens-Chef: &quot;Schlusspunkt hinter europäisches Leuchtturmprojekt&quot;" name="og:title" />
<meta content="https://www.cio.de/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484" name="og:url" />
<meta content="Siemens-Chef Joe Kaeser hat die Ablehnung der geplanten Fusion seiner Zugsparte mit dem französischen Zugbauer Alstom bedauert." name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484" name="twitter:url" />
<meta content="Joe Kaeser: Siemens-Chef: &quot;Schlusspunkt hinter europäisches Leuchtturmprojekt&quot;" name="twitter:title" />
<meta content="Siemens-Chef Joe Kaeser hat die Ablehnung der geplanten Fusion seiner Zugsparte mit dem französischen Zugbauer Alstom bedauert." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/2608404/640x360.jpg" name="og:image" />
<meta content="https://images.cio.de/bdb/2608404/640x360.jpg" name="twitter:image" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=201902061027" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/fvrzraf-purs-fpuyhffchaxg-uvagre-rhebcnrvfpurf-yrhpugghezcebwrxg,3595484');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3595484;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/186999-239039222614054.js"></script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["transport","siemens","siemens chef","leuchtturmprojekt","schlusspunkt","chef","meldung vom 06","mittwoch","joe kaeser","chef joe kaeser","siemens chef joe"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Wed, 06 Feb 2019 04:02:00 +0100",
article_word_count: "166",
page_title: "Joe Kaeser: Siemens-Chef: &quot;Schlusspunkt hinter europäisches Leuchtturmprojekt&quot; - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["transport","siemens","siemens chef","leuchtturmprojekt","schlusspunkt","chef","meldung vom 06","mittwoch","joe kaeser","chef joe kaeser","siemens chef joe"],
description: "Siemens-Chef Joe Kaeser hat die Ablehnung der geplanten Fusion seiner Zugsparte mit dem französischen Zugbauer Alstom bedauert.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-02-06T04:02:00+01:00","publishedAt":"2019-02-06T04:02:00+01:00","isInsiderContent":false,"id":"3595484","type":"Online-News","title":"Siemens-Chef: \"Schlusspunkt hinter europäisches Leuchtturmprojekt\""}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/fagpXBcZ1quc2cNG4oYOzCe-N6yrKih7Py43cCG6lPx9EATDR4WbJxJERmRApC_FJLf",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script type="text/javascript">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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3595484', title: 'Siemens-Chef: &quot;Schlusspunkt hinter europäisches Leuchtturmprojekt&quot;'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "182497";
</script>
<script type="text/javascript">
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/ipad,300">iPad</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/offshore,32898">Offshore</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/social-media,2140">Social Media</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/devops,273657">DevOps</a></li>
<li><a href="/topics/intel,829">Intel</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/kme-ag,874">KME AG</a></li>
<li><a href="/top500/detail/lechwerke-ag,909">Lechwerke AG</a></li>
<li><a href="/top500/detail/ksb-ag,319">KSB AG</a></li>
<li><a href="/top500/detail/gefa-bank-gmbh,225">GEFA Bank GmbH</a></li>
<li><a href="/top500/detail/db-netz-ag,467">DB Netz AG</a></li>
<li><a href="/top500/detail/mhk-group-ag,297">MHK Group AG</a></li>
<li><a href="/top500/detail/leoni-ag,402">Leoni AG</a></li>
<li><a href="/top500/detail/innogy-se,976">Innogy SE</a></li>
<li><a href="/top500/detail/investitionsbank-berlin,1024">Investitionsbank Berlin</a></li>
<li><a href="/top500/detail/xxx,1037">xxx</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/rolls-royce-power-systems-ag,775">Rolls-Royce Power Systems AG</a></li>
<li><a href="/top500/detail/hauptgenossenschaft-nord-ag,925">Hauptgenossenschaft Nord AG</a></li>
<li><a href="/top500/detail/rag-deutsche-steinkohle-ag,68">RAG Deutsche Steinkohle AG</a></li>
<li><a href="/top500/detail/beiersdorf-ag,154">Beiersdorf AG</a></li>
<li><a href="/top500/detail/wellergruppe-gmbh-und-co-kg,935">Wellergruppe GmbH & Co. KG</a></li>
<li><a href="/top500/detail/karstadt-warenhaus-gmbh,70">Karstadt Warenhaus GmbH</a></li>
<li><a href="/top500/detail/krueger-gmbh-und-co-kg,266">Krüger GmbH & Co. KG</a></li>
<li><a href="/top500/detail/kaiser-s-tengelmann-gmbh,224">Kaiser's Tengelmann GmbH</a></li>
<li><a href="/top500/detail/k-s-ag,133">K+S AG</a></li>
<li><a href="/top500/detail/lekkerland-ag-und-co-kg,255">Lekkerland AG & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/vgh-versicherungen-brandkasse-und-provinzial,433">VGH Versicherungen (Brandkasse und Provinzial)</a></li>
<li><a href="/top500/detail/roche-deutschland-holding-gmbh,920">Roche Deutschland Holding GmbH</a></li>
<li><a href="/top500/detail/nordzucker-ag,201">Nordzucker AG</a></li>
<li><a href="/top500/detail/hyundai-motor-deutschland-gmbh,892">Hyundai Motor Deutschland GmbH</a></li>
<li><a href="/top500/detail/tui-ag,975">TUI AG</a></li>
<li><a href="/top500/detail/prosiebensat-1-group,392">ProSiebenSat.1 Group</a></li>
<li><a href="/top500/detail/huk-coburg-holding-ag,489">HUK-COBURG-Holding AG</a></li>
<li><a href="/top500/detail/grohe-ag,827">Grohe AG</a></li>
<li><a href="/top500/detail/allianz-deutschland-ag,566">Allianz Deutschland AG</a></li>
<li><a href="/top500/detail/cobana-gmbh-und-co-kg,151">Cobana GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/microsoft-deutschland-gmbh,390">Microsoft Deutschland GmbH</a></li>
<li><a href="/top500/detail/dmg-mori-ag,799">DMG Mori AG</a></li>
<li><a href="/top500/detail/fuchs-petrolub-se,818">Fuchs Petrolub SE</a></li>
<li><a href="/top500/detail/sandoz-international-gmbh,588">Sandoz International GmbH</a></li>
<li><a href="/top500/detail/penny-markt-gmbh,922">Penny-Markt GmbH</a></li>
<li><a href="/top500/detail/pfizer-deutschland-gmbh,571">Pfizer Deutschland GmbH</a></li>
<li><a href="/top500/detail/deutsche-hypo,1002">Deutsche Hypo</a></li>
<li><a href="/top500/detail/hellmann-worldwide-logistics-se-und-co-kg,252">Hellmann Worldwide Logistics SE & Co. KG</a></li>
<li><a href="/top500/detail/alliance-healthcare-deutschland-ag,806">Alliance Healthcare Deutschland AG</a></li>
<li><a href="/top500/detail/toom-baumarkt-gmbh,496">Toom Baumarkt GmbH</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Betriebsratschef Brecht: "Daimler wird sich öffnen müssen"" href="/a/daimler-wird-sich-oeffnen-muessen,3595369"><span class="topline">Betriebsratschef Brecht</span><span class="separator">: </span><span class="title">"Daimler wird sich öffnen müssen"</span></a>
</li>
<li>
<a title="Google-Mutter: Alphabet verdient deutlich mehr" href="/a/alphabet-verdient-deutlich-mehr,3595349"><span class="topline">Google-Mutter</span><span class="separator">: </span><span class="title">Alphabet verdient deutlich mehr</span></a>
</li>
<li>
<a title="ICE und TGV fahren getrennt: EU-Wettbewerbshüter werden Siemens-Alstom-Fusion untersagen" href="/a/eu-wettbewerbshueter-werden-siemens-alstom-fusion-untersagen,3595418"><span class="topline">ICE und TGV fahren getrennt</span><span class="separator">: </span><span class="title">EU-Wettbewerbshüter werden Siemens-Alstom-Fusion untersagen</span></a>
</li>
<li>
<a title="Streit um Auktionsbedingungen: Telefonica will 5G-Versteigerung stoppen" href="/a/telefonica-will-5g-versteigerung-stoppen,3595422"><span class="topline">Streit um Auktionsbedingungen</span><span class="separator">: </span><span class="title">Telefonica will 5G-Versteigerung stoppen</span></a>
</li>
<li>
<a title="Optiker-Kette: Seniorchef Fielmann zieht sich weiter zurück" href="/a/seniorchef-fielmann-zieht-sich-weiter-zurueck,3595412"><span class="topline">Optiker-Kette</span><span class="separator">: </span><span class="title">Seniorchef Fielmann zieht sich weiter zurück</span></a>
</li>
<li>
<a title="Oberlandesgericht Oldenburg: Volkswagen muss einen Golf Plus zurücknehmen" href="/a/volkswagen-muss-einen-golf-plus-zuruecknehmen,3595385"><span class="topline">Oberlandesgericht Oldenburg</span><span class="separator">: </span><span class="title">Volkswagen muss einen Golf Plus zurücknehmen</span></a>
</li>
<li>
<a title="Sein letzter Coup: Porsche-Betriebsratschef Uwe Hück will in die Politik" href="/a/porsche-betriebsratschef-uwe-hueck-will-in-die-politik,3595336"><span class="topline">Sein letzter Coup</span><span class="separator">: </span><span class="title">Porsche-Betriebsratschef Uwe Hück will in die Politik</span></a>
</li>
<li>
<a title="Japan-Reise: Merkel besucht japanische Wertepartner" href="/a/merkel-besucht-japanische-wertepartner,3595292"><span class="topline">Japan-Reise</span><span class="separator">: </span><span class="title">Merkel besucht japanische Wertepartner</span></a>
</li>
<li>
<a title="Auto gegen Auto: Ridesharing und seine Kritiker" href="/a/ridesharing-und-seine-kritiker,3595300"><span class="topline">Auto gegen Auto</span><span class="separator">: </span><span class="title">Ridesharing und seine Kritiker</span></a>
</li>
<li>
<a title="Siri, Alexa und Co.: Warum sind Sprachassistenten weiblich?" href="/a/warum-sind-sprachassistenten-weiblich,3595145"><span class="topline">Siri, Alexa und Co.</span><span class="separator">: </span><span class="title">Warum sind Sprachassistenten weiblich?</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/9-tipps-gegen-stress,10117">
<figure>
<img src="//images.cio.de/bdb/2606499/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
9 Tipps gegen Stress
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<img src="//images.cio.de/bdb/1889566/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
<figure>
<img src="//images.cio.de/bdb/3209006/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
<figure>
<img src="//images.cio.de/bdb/2599830/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/dax-30-cios,112090">
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/netzwerk-tipps-fuer-manager,11765">
Netzwerk-Tipps für Manager
</a>
</li>
<li>
<a href="/g/frankfurt-faellt-bei-finanz-start-ups-zurueck,112267">
Frankfurt fällt bei Finanz-Start-ups zurück
</a>
</li>
<li>
<a href="/g/cio-wechsel-2018,112265">
CIO-Wechsel 2018
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/100-cloud,2019,01-02">
<figure>
<img src="/archiv/pdf_cio/2019/cover_01-02.png" alt="100 % Cloud" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 01-02/2019<br /></span>
100 % Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/unter-strom,2018,11-12">
<figure>
<img src="/archiv/pdf_cio/2018/cover_11-12.png" alt="Unter Strom" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 11-12/2018<br /></span>
Unter Strom
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<figure>
<img src="/archiv/pdf_cio/2018/cover_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 09-10/2018<br /></span>
Radikal öffnen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/daten-fuer-alle,2018,07-08">
<figure>
<img src="/archiv/pdf_cio/2018/cover_07-08.png" alt="Daten für alle!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2018<br /></span>
Daten für alle!
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
<figure>
<img src="https://img.youtube.com/vi/Ib730UAm3IQ/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
<figure>
<img src="https://img.youtube.com/vi/6b15ngUg7AM/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
<figure>
<img src="https://img.youtube.com/vi/3LCvN3sdMIc/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
<figure>
<img src="https://img.youtube.com/vi/CuIvoGJaMoE/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-mit-bester-bewertung,1039655">
IT Excellence Benchmark: Interhyp mit bester Bewertung
</a>
</li>
<li>
<a href="/v/alle-highlights-der-hamburger-it-strategietage,1039568">
Alle Highlights der Hamburger IT-Strategietage
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_639841954-zapp2photo.jpg?itok=f3NE1gzF" class="img-responsive" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com" alt="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Wenn Roboter und Mensch kooperieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/horoscope_shutterstock_217358389_1024.jpg?itok=-VFSWMov" class="img-responsive" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com" alt="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/fullvector-shutterstock_1066007291_1024.jpg?itok=nbPotZA4" class="img-responsive" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com" alt="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1174864792-metamorworks-small.jpg?itok=1mVPy-8Q" class="img-responsive" title="Intelligent Edge, metamorworks, shutterstock.com" alt="Intelligent Edge, metamorworks, shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenrevolution-im-auto" title="Datenrevolution im Auto, vectorfusionart, shutterstock.com">
<span class="label label-default">Anzeige</span>	
Datenrevolution im Auto
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<span class="label label-default">Anzeige</span>	
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<span class="label label-default">Anzeige</span>	
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<span class="label label-default">Anzeige</span>	
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nie-wieder-schatten-it" title="Nie wieder Schatten-IT">
<span class="label label-default">Anzeige</span>	
Nie wieder Schatten-IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>	
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>	
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>	
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>	
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>	
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>	
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>	
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>	
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>	
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>	
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>	
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>	
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>	
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>	
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>	
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>	
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>	
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-business-service-openstack" title="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin">
<span class="label label-default">Anzeige</span>	
So geht Business-Service via OpenStack 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>	
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>	
PaaS – so geht digitale Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erp-strategie-2020" title="ERP-Strategie 2020, Quelle: shutterstock.com, Peshkova">
<span class="label label-default">Anzeige</span>	
ERP-Strategie 2020
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastuktur-warum-klassisch-nicht-mehr-reicht" title="IT-Infrastuktur – warum klassisch nicht mehr reicht, Quelle: shutterstock.com, agsandrew">
<span class="label label-default">Anzeige</span>	
IT-Infrastuktur – warum klassisch nicht mehr reicht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-richtig-umsetzen" title="DSGVO richtig umsetzen, Quelle: shutterstock.com, Africa Studio">
<span class="label label-default">Anzeige</span>	
DSGVO richtig umsetzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/flash-storage-die-digitale-fitnesskur" title="Flash-Storage: Die digitale Fitnesskur, Quelle: shutterstock.com, Timofeev Vladimir">
<span class="label label-default">Anzeige</span>	
Flash-Storage: Die digitale Fitnesskur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vmware-migration-die-cloud-methode-garage" title="VMware-Migration in die Cloud - Methode Garage, Quelle: shutterstock.com, sdecoret">
<span class="label label-default">Anzeige</span>	
VMware-Migration in die Cloud - Methode Garage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-bremsklotz-zum-business-turbo" title="Vom Bremsklotz zum Business-Turbo, Quelle/ shutterstock.com,ESB Professional">
<span class="label label-default">Anzeige</span>	
Vom Bremsklotz zum Business-Turbo
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-konkrete-hilfe-bei-der-umsetzung" title="DSGVO: Konkrete Hilfe bei der Umsetzung , Quelle: shutterstock.com, everything possible">
<span class="label label-default">Anzeige</span>	
DSGVO: Konkrete Hilfe bei der Umsetzung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-service" title="So geht Service, Quelle: shutterstock.com, Billion Photos">
<span class="label label-default">Anzeige</span>	
So geht Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<span class="label label-default">Anzeige</span>	
Mehr Service, weniger Ausfälle im Rechenzentrum
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Folker Scholz" href="/ap/folker-scholz,587">Folker Scholz</a></li>
<li><a title="Detlef Persin" href="/ap/detlef-persin,1074">Detlef Persin</a></li>
<li><a title="Silke Nevermann" href="/ap/silke-nevermann,2786">Silke Nevermann</a></li>
<li><a title="Mick MacComascaigh" href="/ap/mick-maccomascaigh,1411">Mick MacComascaigh</a></li>
<li><a title="Hendrik Neumann" href="/ap/hendrik-neumann,2588">Hendrik Neumann</a></li>
<li><a title="Michael Möhring" href="/ap/michael-moehring,1023">Michael Möhring</a></li>
<li><a title="Thomas Klauß" href="/ap/thomas-klauss,1713">Thomas Klauß</a></li>
<li><a title="Michael Bauner" href="/ap/michael-bauner,1682">Michael Bauner</a></li>
<li><a title="Hans Martens" href="/ap/hans-martens,2506">Hans Martens</a></li>
<li><a title="Christopher Walg" href="/ap/christopher-walg,1468">Christopher Walg</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Jörg G. Beyer" href="/ap/joerg-g-beyer,1567">Jörg G. Beyer</a></li>
<li><a title="Sabine Frömling" href="/ap/sabine-froemling,2860">Sabine Frömling</a></li>
<li><a title="Dr. Kay Müller-Jones" href="/ap/dr-kay-mueller-jones,488">Dr. Kay Müller-Jones</a></li>
<li><a title="Mark Alexander Schulte" href="/ap/mark-alexander-schulte,1213">Mark Alexander Schulte</a></li>
<li><a title="Martina Stauch" href="/ap/martina-stauch,591">Martina Stauch</a></li>
<li><a title="Ulrich Jänicke" href="/ap/ulrich-jaenicke,1147">Ulrich Jänicke</a></li>
<li><a title="Bianca Fuhrmann" href="/ap/bianca-fuhrmann,2556">Bianca Fuhrmann</a></li>
<li><a title="Carlo Velten" href="/ap/carlo-velten,253">Carlo Velten</a></li>
<li><a title="Ulrich Bäumer" href="/ap/ulrich-baeumer,1772">Ulrich Bäumer</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Kerstin Tammling" href="/ap/kerstin-tammling,1153">Kerstin Tammling</a></li>
<li><a title="Gabriel Seiberth" href="/ap/gabriel-seiberth,648">Gabriel Seiberth</a></li>
<li><a title="Sabine Thiemann" href="/ap/sabine-thiemann,1016">Sabine Thiemann</a></li>
<li><a title="Thomas Ehrlich" href="/ap/thomas-ehrlich,2390">Thomas Ehrlich</a></li>
<li><a title="Steffen Lorenz" href="/ap/steffen-lorenz,576">Steffen Lorenz</a></li>
<li><a title="Thomas Zellmann" href="/ap/thomas-zellmann,2607">Thomas Zellmann</a></li>
<li><a title="Sebastian Laoutoumai" href="/ap/sebastian-laoutoumai,2117">Sebastian Laoutoumai</a></li>
<li><a title="Joe Peppard" href="/ap/joe-peppard,2396">Joe Peppard</a></li>
<li><a title="Bernhard Steppan" href="/ap/bernhard-steppan,564">Bernhard Steppan</a></li>
<li><a title="Jürgen Böhm" href="/ap/juergen-boehm,1340">Jürgen Böhm</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Matthew Finnie" href="/ap/matthew-finnie,1120">Matthew Finnie</a></li>
<li><a title="Ralf Haberich" href="/ap/ralf-haberich,2725">Ralf Haberich</a></li>
<li><a title="Christian Kuss" href="/ap/christian-kuss,187">Christian Kuss</a></li>
<li><a title="Bernd Schäfer" href="/ap/bernd-schaefer,483">Bernd Schäfer</a></li>
<li><a title="Sebastian Leder" href="/ap/sebastian-leder,2022">Sebastian Leder</a></li>
<li><a title="Mario Neumann" href="/ap/mario-neumann,1404">Mario Neumann</a></li>
<li><a title="Johannes Woithon" href="/ap/johannes-woithon,2593">Johannes Woithon</a></li>
<li><a title="Martin Stolberg" href="/ap/martin-stolberg,1177">Martin Stolberg</a></li>
<li><a title="Christina Czeschik" href="/ap/christina-czeschik,1966">Christina Czeschik</a></li>
<li><a title="Anton Hofmeier" href="/ap/anton-hofmeier,1427">Anton Hofmeier</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/test-playlist" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
<img class="img-responsive" src="//images.cio.de/bdb/3257423/640x360.jpg" alt="Beschleunigung der IT-Transformation" title="Beschleunigung der IT-Transformation"/>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/test-playlist" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
Beschleunigung der IT-Transformation
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/test-playlist" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
Dell EMC modernisiert Ihre IT-Infrastruktur!
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<img class="img-responsive" src="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
<img class="img-responsive" src="//images.cio.de/bdb/2704456/640x360.jpg" alt="Wissensportal Mittelstand - Foto: Bechtle" title="Wissensportal Mittelstand - Foto: Bechtle"/>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Wissensportal Mittelstand
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Informationen aus erster Hand
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<img class="img-responsive" src="//images.cio.de/bdb/3246694/640x360.jpg" alt="Wie Digitalisierung machbar wird - Foto: DELL" title="Wie Digitalisierung machbar wird - Foto: DELL"/>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3595484/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3595484/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Joe Kaeser</h2></div></div><div class="row"><div class="col-md-12"><h1>Siemens-Chef:&nbsp;"Schlusspunkt hinter europ&auml;isches Leuchtturmprojekt"</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3595484" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsiemens%2Dchef%2Dschlusspunkt%2Dhinter%2Deuropaeisches%2Dleuchtturmprojekt%2C3595484&amp;text=Joe%20Kaeser%3A%20Siemens%2DChef%3A%C2%A0%22Schlusspunkt%20hinter%20europ%C3%A4isches%20Leuchtturmprojekt%22"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsiemens%2Dchef%2Dschlusspunkt%2Dhinter%2Deuropaeisches%2Dleuchtturmprojekt%2C3595484&amp;t=Joe%20Kaeser%3A%20Siemens%2DChef%3A%C2%A0%22Schlusspunkt%20hinter%20europ%C3%A4isches%20Leuchtturmprojekt%22"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsiemens%2Dchef%2Dschlusspunkt%2Dhinter%2Deuropaeisches%2Dleuchtturmprojekt%2C3595484;title=Joe%20Kaeser%3A%20Siemens%2DChef%3A%C2%A0%22Schlusspunkt%20hinter%20europ%C3%A4isches%20Leuchtturmprojekt%22"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsiemens%2Dchef%2Dschlusspunkt%2Dhinter%2Deuropaeisches%2Dleuchtturmprojekt%2C3595484&amp;title=Joe%20Kaeser%3A%20Siemens%2DChef%3A%C2%A0%22Schlusspunkt%20hinter%20europ%C3%A4isches%20Leuchtturmprojekt%22"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Share" data-network="WhatsApp" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Joe Kaeser: Siemens-Chef:%C2%A0%22Schlusspunkt hinter europ%C3%A4isches Leuchtturmprojekt%22%22%20%2D%20https://www.cio.de/3595484" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">06.02.2019</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Siemens-Chef Joe Kaeser hat die&nbsp;Ablehnung der geplanten Fusion seiner Zugsparte mit dem franz&ouml;sischen&nbsp;Zugbauer Alstom bedauert.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3595484" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsiemens%2Dchef%2Dschlusspunkt%2Dhinter%2Deuropaeisches%2Dleuchtturmprojekt%2C3595484&amp;text=Joe%20Kaeser%3A%20Siemens%2DChef%3A%C2%A0%22Schlusspunkt%20hinter%20europ%C3%A4isches%20Leuchtturmprojekt%22"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsiemens%2Dchef%2Dschlusspunkt%2Dhinter%2Deuropaeisches%2Dleuchtturmprojekt%2C3595484&amp;t=Joe%20Kaeser%3A%20Siemens%2DChef%3A%C2%A0%22Schlusspunkt%20hinter%20europ%C3%A4isches%20Leuchtturmprojekt%22"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsiemens%2Dchef%2Dschlusspunkt%2Dhinter%2Deuropaeisches%2Dleuchtturmprojekt%2C3595484;title=Joe%20Kaeser%3A%20Siemens%2DChef%3A%C2%A0%22Schlusspunkt%20hinter%20europ%C3%A4isches%20Leuchtturmprojekt%22"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsiemens%2Dchef%2Dschlusspunkt%2Dhinter%2Deuropaeisches%2Dleuchtturmprojekt%2C3595484&amp;title=Joe%20Kaeser%3A%20Siemens%2DChef%3A%C2%A0%22Schlusspunkt%20hinter%20europ%C3%A4isches%20Leuchtturmprojekt%22"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3595484/1/2608404/EL_mediaN1000C/"><img border="0" alt="Joe Kaeser, Vorsitzender des Vorstands der Siemens AG" title="Joe Kaeser, Vorsitzender des Vorstands der Siemens AG" src="https://images.cio.de/bdb/2608404/522x294.jpg"></a><figcaption class="caption">Joe Kaeser, Vorsitzender des Vorstands der Siemens AG<br><span class="idgImageSource">Foto: Siemens</span></figcaption></figure><p>"Wir nehmen die Entscheidung der Kommission zur Kenntnis, die einen Schlusspunkt hinter ein europ&auml;isches Leuchtturmprojekt setzt", teilte Joe Kaeser am Mittwoch mit. "Die anstehenden Europawahlen und die damit verbundene neue F&uuml;hrung bieten eine einmalige Chance, ein Europa der Zukunft zu bauen, das es mit einer modernen, gemeinsamen Au&szlig;enwirtschaftspolitik mit den Besten in der Welt aufnehmen kann." Einen weiteren Fusionsanlauf nach der Wahl hielten Konzernkreise am Mittwoch aber weiter f&uuml;r unwahrscheinlich.</p><p>Der ICE-Bauer <span data-idg-tag="Siemens" class="idgInlineTag">Siemens</span><a data-idg-tag="Siemens" class="idgInlineTagLink" href="/top500/detail/siemens,452" title="Top-500-Firmenprofil f&uuml;r Siemens">Siemens<i class="fa fa-star-half-o"></i></a> und der TGV-Produzent Alstom wollten urspr&uuml;nglich im <span data-idg-tag="Transport" class="idgInlineTag">Bahnbereich</span><a data-idg-tag="Transport" class="idgInlineTagLink" href="/top500/branche/transport,9" title="Top-Firmen der Branche Transport">Bahnbereich<i class="fa fa-cog"></i></a> fusionieren, um vor allem im internationalen Wettbewerb zu bestehen. Die beiden europ&auml;ischen Schwergewichte nahmen dabei vor allem den weltweit gr&ouml;&szlig;ten Zughersteller aus China, CRRC, ins Visier. CRRC spielt in Europa bislang jedoch noch keine Rolle. Nach langem Ringen untersagte Wettbewerbskommissarin Margrethe Vestager am Mittwoch das Vorhaben. Sie f&uuml;rchtet um den Wettbewerb auf dem europ&auml;ischen Binnenmarkt. (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" class="idgGlossaryLink">dpa/rs</a>)<span class="idgTags"><span data-idg-tag="Siemens" class="idgTag"><a href="/top500/detail/siemens,452"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Siemens</span></a></span><span data-idg-tag="Transport" class="idgTag"><a href="/top500/branche/transport,9"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Transport</span></a></span></span></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3595484/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3595484/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/transport,9"><span class="idgRed">Transport</span></a></p><p>
Top500-Firmenprofil:
<a href="/top500/detail/siemens,452"><span class="idgRed">Siemens</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-02-06T16:28:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2019-02-06T16:28:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Siemens-Chef: \"Schlusspunkt hinter europäisches Leuchtturmprojekt\"","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/2608404/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/siemens-chef-schlusspunkt-hinter-europaeisches-leuchtturmprojekt,3595484"},"author":{"@type":"Organization","name":"CIO"},"description":"Siemens-Chef Joe Kaeser hat die Ablehnung der geplanten Fusion seiner Zugsparte mit dem französischen Zugbauer Alstom bedauert."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/100-cloud,2019,01-02">
<img src="/archiv/pdf_cio/2019/cover_small_01-02.png" alt="100 % Cloud" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/unter-strom,2018,11-12">
<img src="/archiv/pdf_cio/2018/cover_small_11-12.png" alt="Unter Strom" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<img src="/archiv/pdf_cio/2018/cover_small_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Lato:300,400,700,300italic,400italic','Droid Serif:400,700,400italic',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=201902061222"></script>
<!--
page info section .......................................................
page: 3932
server: ip-10-9-1-124.eu-central-1.compute.internal
host: www.cio.de
environment: aws
client: cio
cache: true
date: 06.02.2019 16:29:53
execution time: 0.761
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: ip-10-9-1-124.eu-central-1.compute.internal');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 06.02.2019 16:29:53');
console.log('execution time: 0.761');
}
</script>
</body>
<!--
article info section ....................................................
article: 3595484
server: ip-10-9-1-124.eu-central-1.compute.internal
date: 06.02.2019 16:29:53
modification date: 06.02.2019 16:27:32
-->
</html>
