<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Digitale Skills: So bauen Unternehmen Digitalkompetenz auf - cio.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'dun_and_bradstreet': '5f02efc0b8e05c2e742a3a45'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
'select_personalised_content': '5ea7dfd36ede87504f7df18d',
'select_personalised_ads': '5ea7dfd36ede87504f7df04e',
'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
'apply_market_research': '5ea7dfd36ede87504f7df378',
'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Digitale Skills sind unerlässlich, das wissen Unternehmen wie Mitarbeiter. Auf welch unterschiedlichen Wegen man sie erlangen kann, zeigen eine SAP-Beraterin und der Chemiekonzern Wacker." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Digitale Skills: So bauen Unternehmen Digitalkompetenz auf" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/so-bauen-firmen-digitalkompetenz-auf,3551499" property="og:url" name="og:url" />
<meta content="Digitale Skills sind unerlässlich, das wissen Unternehmen wie Mitarbeiter. Auf welch unterschiedlichen Wegen man sie erlangen kann, zeigen eine SAP-Beraterin und der Chemiekonzern Wacker." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/so-bauen-firmen-digitalkompetenz-auf,3551499" name="twitter:url" />
<meta content="Digitale Skills: So bauen Unternehmen Digitalkompetenz auf" name="twitter:title" />
<meta content="Digitale Skills sind unerlässlich, das wissen Unternehmen wie Mitarbeiter. Auf welch unterschiedlichen Wegen man sie erlangen kann, zeigen eine SAP-Beraterin und der Chemiekonzern Wacker." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="true" name="ob:insider" />
<meta content="https://images.cio.de/bdb/3337347/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3337347/640x360.jpg" name="twitter:image" />
<meta content="Karriere" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;so-bauen-firmen-digitalkompetenz-auf,3551499" rel="canonical"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202110171730" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=202110171730" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":true},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/fb-onhra-svezra-qvtvgnyxbzcrgram-nhs,3551499');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3551499;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["wacker chemie","skills","digital","tool","digitale skills","wacker","anwender","sap beraterin","mba","user adoption"];
idgStorage.goldenIds = ["567","633","564","598","597","629","608","560","585","623"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Karriere","Software"];
idgStorage.adScore2 = ["Karriere allgemein","Productivity Software","Kreativ Software"];
idgStorage.goldenTaxonomyCategories = ["Digital Transformation","Business Technology Optimization","Innovation","Business Managers","Roles","IT Management","Business Analyst","Management","Careers","Operations"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/Kbq5RMAlMYDK";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Alexandra Mesmer (18)"],
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Mon, 18 Oct 2021 07:11:00 +0200",
article_word_count: "546",
page_title: "Digitale Skills: So bauen Unternehmen Digitalkompetenz auf - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/so-bauen-firmen-digitalkompetenz-auf,3551499",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["digital transformation"],
secondaryCategories: ["business technology optimization","innovation","business managers","roles","it management","business analyst","management","careers","operations"]
},
language: 'de',
audience: 'enterprise',
tags: ["Karriere allgemein","Productivity Software","Kreativ Software"],
gTax: {"primaryIds":[567],"secondaryIds":[633,564,598,597,629,608,560,585,623]},
keywords: ["wacker chemie","skills","digital","tool","digitale skills","wacker","anwender","sap beraterin","mba","user adoption"],
description: "Digitale Skills sind unerlässlich, das wissen Unternehmen wie Mitarbeiter. Auf welch unterschiedlichen Wegen man sie erlangen kann, zeigen eine SAP-Beraterin und der Chemiekonzern Wacker.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Alexandra Mesmer (18)"],"modifiedAt":"2021-10-18T07:11:00+02:00","publishedAt":"2021-10-18T07:11:00+02:00","isInsiderContent":true,"id":"3551499","type":"Online-Artikel","title":"So bauen Unternehmen Digitalkompetenz auf"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'CIO: Home',
'secondaryCategory': 'Archiv',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["567","633","564","598","597","629","608","560","585","623"],
'gtaxList': ["Digital Transformation","Business Technology Optimization","Innovation","Business Managers","Roles","IT Management","Business Analyst","Management","Careers","Operations"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Cio.de Tagmanager in tracking.cfm:260 --->
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### head.cfm:214, checking consent for Dun & Bradstreet', vendorIds['dun_and_bradstreet']);
if(checkConsent(vendorIds['dun_and_bradstreet'])) {
cmpDebugger('### head.cfm:216 - Dun & Bradstreet is allowed, proceed with script tags');
/* Dun & Bradstreed Sync */
var dnbSyncScript = document.createElement('script');
dnbSyncScript.async = true;
dnbSyncScript.src = "https://api3847.d41.co/sync/";
document.getElementsByTagName('head')[0].appendChild(dnbSyncScript);
/* Dun & Bradstreet Coretag */
var dnbCoretagScript = document.createElement('script');
dnbCoretagScript.src = "https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js";
document.getElementsByTagName('head')[0].appendChild(dnbCoretagScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:231, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
} else {
cmpDebugger('### head.cfm:237, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
if(typeof dnbvid !== 'undefined'){
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3551499', title: 'So bauen Unternehmen Digitalkompetenz auf'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script type="text/javascript">
var cX = window.cX || { options: { tcf20: true } };
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-10-18 07:11']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3551499"]);
tp.push(["setContentAuthor", 'Alexandra Mesmer (18)']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Digitale Skills: So bauen Unternehmen Digitalkompetenz auf - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Insider"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
<script src="//twin-iq.kickfire.com/twin.js?14982"></script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio_20years.svg" alt="CIO"/></a>
<a class="cioNavDropdownToggle" id="cioNavDropdownToggle" style="display: none;" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li>
<a class="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">Weitere Themen</a>
</li>
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/virtual-reality,56117">Virtual Reality</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/home-office,21097">Home Office</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
<li><a href="/topics/scrum,15394">Scrum</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/roi,277051">ROI</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/fuehrung,5137">Führung</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/saas,1762">SaaS</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/erp,276014">ERP</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/computacenter-ag-und-co-ohg,254">Computacenter AG & Co. OHG</a></li>
<li><a href="/top500/detail/transgourmet-central-and-eastern-europe-gmbh,924">Transgourmet Central and Eastern Europe GmbH</a></li>
<li><a href="/top500/detail/diehl-stiftung-und-co-kg,464">Diehl Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/l-possehl-und-co-mbh,173">L. Possehl & Co. mbH</a></li>
<li><a href="/top500/detail/opel-automobile-gmbh,771">Opel Automobile GmbH</a></li>
<li><a href="/top500/detail/santander-consumer-bank-ag,992">Santander Consumer Bank AG</a></li>
<li><a href="/top500/detail/meggle-ag,470">Meggle AG</a></li>
<li><a href="/top500/detail/hydro-aluminium-rolled-products-gmbh,83">Hydro Aluminium Rolled Products GmbH</a></li>
<li><a href="/top500/detail/trumpf-gmbh-und-co-kg,344">Trumpf GmbH & Co. KG</a></li>
<li><a href="/top500/detail/puma-se,407">Puma SE</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/gasag-berliner-gaswerke-aktiengesellschaft,915">Gasag Berliner Gaswerke Aktiengesellschaft</a></li>
<li><a href="/top500/detail/hornbach-baumarkt-ag,24">Hornbach-Baumarkt AG</a></li>
<li><a href="/top500/detail/procter-und-gamble-germany-gmbh-und-co-operations-ohg,19">Procter & Gamble Germany GmbH & Co Operations oHG</a></li>
<li><a href="/top500/detail/cronimet-holding-gmbh,602">Cronimet Holding GmbH</a></li>
<li><a href="/top500/detail/bremer-landesbank-kreditanstalt-oldenburg,1006">Bremer Landesbank Kreditanstalt Oldenburg</a></li>
<li><a href="/top500/detail/sachsen-finanzgruppe,876">Sachsen Finanzgruppe</a></li>
<li><a href="/top500/detail/lbbw-landesbank-baden-wuerttemberg-aoer,328">LBBW Landesbank Baden-Württemberg AöR</a></li>
<li><a href="/top500/detail/n-ergie-ag,403">N-Ergie AG</a></li>
<li><a href="/top500/detail/adolf-wuerth-gmbh-und-co-kg,355">Adolf Würth GmbH & Co. KG</a></li>
<li><a href="/top500/detail/carissa-einzelhandel-und-tankstellenservice-gmbh-und-co-kg,938">Carissa Einzelhandel- und Tankstellenservice GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/dz-hyp-ag,879">DZ HYP AG</a></li>
<li><a href="/top500/detail/devk-versicherungen,987">DEVK Versicherungen</a></li>
<li><a href="/top500/detail/wacker-chemie-ag,376">Wacker Chemie AG</a></li>
<li><a href="/top500/detail/ferrero-middle-and-eastern-europe-gmbh,289">Ferrero Middle and Eastern Europe GmbH</a></li>
<li><a href="/top500/detail/rolls-royce-deutschland-ltd-und-co-kg,949">Rolls-Royce Deutschland Ltd & Co KG</a></li>
<li><a href="/top500/detail/solvay-gmbh,51">Solvay GmbH</a></li>
<li><a href="/top500/detail/r-v-versicherung-ag,304">R+V Versicherung AG</a></li>
<li><a href="/top500/detail/europa-moebel-verbund-gmbh-und-co-kg,795">Europa Möbel-Verbund GmbH & Co. KG</a></li>
<li><a href="/top500/detail/a-t-u-auto-teile-unger-gmbh-und-co-kg,408">A.T.U Auto-Teile-Unger GmbH & Co. KG</a></li>
<li><a href="/top500/detail/deutz-ag,479">Deutz AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/volkswagen-original-teile-logistik-gmbh-und-co-kg,543">Volkswagen Original Teile Logistik GmbH & Co. KG</a></li>
<li><a href="/top500/detail/fiege-logistik-holding-stiftung-und-co-kg,485">Fiege Logistik Holding Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/stadtsparkasse-muenchen,1022">Stadtsparkasse München</a></li>
<li><a href="/top500/detail/lechwerke-ag,909">Lechwerke AG</a></li>
<li><a href="/top500/detail/hansemerkur-versicherungsgruppe,809">HanseMerkur Versicherungsgruppe</a></li>
<li><a href="/top500/detail/b-metzler-seel-sohn-und-co-kgaa,1025">B. Metzler seel. Sohn & Co. KGaA</a></li>
<li><a href="/top500/detail/air-berlin-plc-und-co-luftverkehrs-kg,521">Air Berlin plc. & Co. Luftverkehrs KG</a></li>
<li><a href="/top500/detail/dkv-deutsche-krankenversicherung-ag,262">DKV Deutsche Krankenversicherung AG</a></li>
<li><a href="/top500/detail/man-se,117">MAN SE</a></li>
<li><a href="/top500/detail/liebherr-international-deutschland-gmbh,855">Liebherr-International Deutschland GmbH </a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Internationales Cyberkriminalität-Treffen: Müssen gemeinsam kämpfen" href="/a/muessen-gemeinsam-kaempfen,3670199"><span class="topline">Internationales Cyberkriminalität-Treffen</span><span class="separator">: </span><span class="title">Müssen gemeinsam kämpfen</span></a>
</li>
<li>
<a title="Druck der Behörden zu stark: Linkedin schließt Plattform in China" href="/a/linkedin-schliesst-plattform-in-china,3670193"><span class="topline">Druck der Behörden zu stark</span><span class="separator">: </span><span class="title">Linkedin schließt Plattform in China</span></a>
</li>
<li>
<a title="Nutzung von Presseinhalten: Verwertungsgesellschaft will von Google 420 Millionen Euro" href="/a/verwertungsgesellschaft-will-von-google-420-millionen-euro,3670239"><span class="topline">Nutzung von Presseinhalten</span><span class="separator">: </span><span class="title">Verwertungsgesellschaft will von Google 420 Millionen Euro</span></a>
</li>
<li>
<a title="Pandemie kein Betriebsrisiko: Minijobber gehen leer aus" href="/a/minijobber-gehen-leer-aus,3670133"><span class="topline">Pandemie kein Betriebsrisiko</span><span class="separator">: </span><span class="title">Minijobber gehen leer aus</span></a>
</li>
<li>
<a title="Zukunftsangst: Deutsche blicken ängstlich in die Zukunft" href="/a/deutsche-blicken-aengstlich-in-die-zukunft,3670147"><span class="topline">Zukunftsangst</span><span class="separator">: </span><span class="title">Deutsche blicken ängstlich in die Zukunft</span></a>
</li>
<li>
<a title="Top-10-Ranking: Das sind die reichsten Deutschen" href="/a/die-reichsten-deutschen,3607389"><span class="topline">Top-10-Ranking</span><span class="separator">: </span><span class="title">Das sind die reichsten Deutschen</span></a>
</li>
<li>
<a title="MAN und HHLA: Autonome Trucks werden Güterverkehr verändern" href="/a/autonome-trucks-werden-gueterverkehr-veraendern,3670119"><span class="topline">MAN und HHLA</span><span class="separator">: </span><span class="title">Autonome Trucks werden Güterverkehr verändern</span></a>
</li>
<li>
<a title="Bundesverkehrsminister Scheuer: Autoindustrie muss Lieferketten für E-Mobilität sichern" href="/a/autoindustrie-muss-lieferketten-fuer-e-mobilitaet-sichern,3670132"><span class="topline">Bundesverkehrsminister Scheuer</span><span class="separator">: </span><span class="title">Autoindustrie muss Lieferketten für E-Mobilität sichern</span></a>
</li>
<li>
<a title="Windows-Chef: Computer bleiben nach der Pandemie wichtig" href="/a/computer-bleiben-nach-der-pandemie-wichtiger,3670149"><span class="topline">Windows-Chef</span><span class="separator">: </span><span class="title">Computer bleiben nach der Pandemie wichtig</span></a>
</li>
<li>
<a title="Chancen bei Nischenanbietern: Im Onlinehandel haben weiter Amazon, Otto und Zalando das Sagen" href="/a/im-onlinehandel-haben-weiter-amazon-otto-und-zalando-das-sagen,3670151"><span class="topline">Chancen bei Nischenanbietern</span><span class="separator">: </span><span class="title">Im Onlinehandel haben weiter Amazon, Otto und Zalando das Sagen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3260653/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3260653/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2607837/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2607837/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2601430/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2601430/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2574242/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2574242/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
Die Top-CIOs der Banken
</a>
</li>
<li>
<a href="/g/gartner-hype-cycle-for-emerging-technologies-2005-bis-2021,105825">
Gartner Hype Cycle for Emerging Technologies - 2005 bis 2021
</a>
</li>
<li>
<a href="/g/tipps-fuer-eine-gute-praesentation,11157">
Tipps für eine gute Präsentation
</a>
</li>
<li>
<a href="/g/35-jahre-fenster-die-geschichte-von-microsoft-windows,40803">
35 Jahre Fenster - Die Geschichte von Microsoft Windows
</a>
</li>
<li>
<a href="/g/von-essensdieben-und-kaffeeschmarotzern,38610">
Von Essensdieben und Kaffeeschmarotzern
</a>
</li>
<li>
<a href="/g/was-verdient-ein-ciso,112104">
Was verdient ein CISO?
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/wie-unternehmen-ihr-recruiting-weiter-optimieren,117457">
Wie Unternehmen ihr Recruiting weiter optimieren
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_09-10.png"
alt="Vorwerk: Mit SAP zum digitalen Vertrieb"
title="Vorwerk: Mit SAP zum digitalen Vertrieb"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2021<br /></span>
Vorwerk: Mit SAP zum digitalen Vertrieb
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_07-08.png"
alt="Zwei Wege in die Cloud"
title="Zwei Wege in die Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2021<br /></span>
Zwei Wege in die Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_05-06.png"
alt="20 Jahre CIO-Magazin"
title="20 Jahre CIO-Magazin"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2021<br /></span>
20 Jahre CIO-Magazin
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_03-04.png"
alt="Leukert räumt auf"
title="Leukert räumt auf"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2021<br /></span>
Leukert räumt auf
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/20-jahre-cio-magazin-ein-blick-durch-die-titelseiten,1040016">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/LcR24g9fbSM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/LcR24g9fbSM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
20 Jahre CIO-Magazin - Ein Blick durch die Titelseiten
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040011">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/mxEORzf8WAU/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/mxEORzf8WAU/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040009">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/GWB-LnM-DZA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/GWB-LnM-DZA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/mehr-diversitaet-in-der-it-gefordert,1040003">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/A9QXdMgnZ1o/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/A9QXdMgnZ1o/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Mehr Diversität in der IT gefordert
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020,1040001">
CIO des Jahres 2020
</a>
</li>
<li>
<a href="/v/das-idg-karriereteam-schreibt-keine-weihnachtskarten,1039997">
Das IDG-Karriereteam schreibt keine Weihnachtskarten
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-innovation-award,1039995">
CIO des Jahres 2020 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-preistraeger-im-mittelstand,1039996">
CIO des Jahres 2020 - Preisträger im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-public-sector-und-grossunternehmen,1039993">
CIO des Jahres 2020 - Public Sector und Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-transformation-of-work-award,1039992">
CIO des Jahres 2020 – Transformation of Work Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/e-signatur-integrationen-fuer-microsoft" title="E-Signatur-Integrationen für Microsoft">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/211117_teaserbild_1280x720_0.png?itok=Fc6VLLij"
alt="E-Signatur-Integrationen für Microsoft"
title="E-Signatur-Integrationen für Microsoft"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
E-Signatur-Integrationen für Microsoft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/durchblick-behalten-im-digitalen-dschungel" title="Durchblick behalten im digitalen Dschungel, SasinParaksa - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_sycor.jpg?itok=OMBYNmx4"
alt="Durchblick behalten im digitalen Dschungel, SasinParaksa - shutterstock.com"
title="Durchblick behalten im digitalen Dschungel, SasinParaksa - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Durchblick behalten im digitalen Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/agil-die-zukunft" title="Agil in die Zukunft, Photon photo - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_73.jpg?itok=AWwBD8S5"
alt="Agil in die Zukunft, Photon photo - shutterstock"
title="Agil in die Zukunft, Photon photo - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Agil in die Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/risikofaktor-endpunktsicherheit" title="Risikofaktor Endpunktsicherheit, HP">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_2.jpg?itok=vwmZRkGt"
alt="Risikofaktor Endpunktsicherheit, HP"
title="Risikofaktor Endpunktsicherheit, HP"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Risikofaktor Endpunktsicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/963" title="The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace, Andrey_Popov - shutterstock">
<span class="label label-default">Anzeige</span>
The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-migration-von-enterprise-applikationen-die-cloud" title="Erfolgreiche Migration von Enterprise-Applikationen in die Cloud, shutterstock_joo830908">
<span class="label label-default">Anzeige</span>
Erfolgreiche Migration von Enterprise-Applikationen in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertrauen-ist-gut-kontrolle-ist-besser" title="Vertrauen ist gut, Kontrolle ist besser, FitZtudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Vertrauen ist gut, Kontrolle ist besser
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-notfallkoffer-fuer-ransomware-attacken" title="Ihr Notfallkoffer für Ransomware-Attacken">
<span class="label label-default">Anzeige</span>
Ihr Notfallkoffer für Ransomware-Attacken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/live-webinar-erfolgreicher-mit-rpa" title="Live Webinar: Erfolgreicher mit RPA, SWKStock - shutterstock">
<span class="label label-default">Anzeige</span>
Live Webinar: Erfolgreicher mit RPA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitalisierung-mit-highspeed" title="Digitalisierung mit Highspeed, NDAB Creativity - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitalisierung mit Highspeed
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-5-groessten-suenden-der-cloudnutzung" title="Die 5 größten Sünden der Cloudnutzung, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die 5 größten Sünden der Cloudnutzung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-welten-einfacher-koppeln" title="IT-Welten einfacher koppeln">
<span class="label label-default">Anzeige</span>
IT-Welten einfacher koppeln
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-ohne-durchblick" title="IT ohne Durchblick?, iDEAR Replay - shutterstock">
<span class="label label-default">Anzeige</span>
IT ohne Durchblick?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgsfaktoren-fuer-ein-nachhaltiges-channel-business" title="Erfolgsfaktoren für ein nachhaltiges Channel-Business, LeoWolfert - shutterstock">
<span class="label label-default">Anzeige</span>
Erfolgsfaktoren für ein nachhaltiges Channel-Business
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloudifizierung-des-erp" title="Cloudifizierung des ERP, phloxii - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloudifizierung des ERP
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-cloud-boom-profitieren" title="Vom Cloud-Boom profitieren, chainarong06 - shutterstock">
<span class="label label-default">Anzeige</span>
Vom Cloud-Boom profitieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-effizienz-im-projektmanagement" title="Mehr Effizienz im Projektmanagement, Matej Kasteli - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Effizienz im Projektmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-der-hybrid-zur-balanced-cloud" title="Von der Hybrid zur Balanced Cloud, Peshkova, shutterstock.com">
<span class="label label-default">Anzeige</span>
Von der Hybrid zur Balanced Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-fuer-das-unternehmensnetzwerk" title="Sicherheit für das Unternehmensnetzwerk, Songs_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheit für das Unternehmensnetzwerk
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/formulare-digitalisieren-aber-richtig" title="Formulare digitalisieren – aber richtig, Pheelings media – Shutterstock.com">
<span class="label label-default">Anzeige</span>
Formulare digitalisieren – aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-kommen-sie-den-driver-seat-zur-digitalisierung" title="So kommen Sie in den Driver Seat zur Digitalisierung, Vasin Lee - shutterstock">
<span class="label label-default">Anzeige</span>
So kommen Sie in den Driver Seat zur Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-schweizer-messer-unter-den-speicherloesungen" title="Das Schweizer Messer unter den Speicherlösungen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das Schweizer Messer unter den Speicherlösungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ecommerce-der-zukunft" title="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das eCommerce der Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-bringt-wettbewerbsvorteile" title="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement bringt Wettbewerbsvorteile
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ab-die-cloud" title="Ab in die Cloud, shutterstock_1906117633_Dilok Klaisataporn">
<span class="label label-default">Anzeige</span>
Ab in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-werden-sie-zum-profitablen-service-provider" title="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock">
<span class="label label-default">Anzeige</span>
So werden Sie zum profitablen „as-a-Service“-Provider
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zero-trust-sicherheitskonzept-fuer-die-arbeitswelt-von-heute-0" title="Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute, Spartak - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ki-ist-keine-magie" title="KI ist keine Magie, Darkfoxelixir - shutterstock.com">
<span class="label label-default">Anzeige</span>
KI ist keine Magie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/database-services-aus-der-cloud" title="Database Services aus der Cloud, katjen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Database Services aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-computing-wie-die-grossen" title="Cloud-Computing wie die Großen, tomkawila - shutterstock">
<span class="label label-default">Anzeige</span>
Cloud-Computing wie die Großen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-und-agil" title="Digital und agil, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital und agil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/edr-fuer-mittelstaendler" title="EDR für Mittelständler">
<span class="label label-default">Anzeige</span>
EDR für Mittelständler
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/process-driven-enterprise-architecture" title="Process-driven Enterprise Architecture, Sing_about_summer - shutterstock">
<span class="label label-default">Anzeige</span>
Process-driven Enterprise Architecture
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wegweiser-durch-den-remote-work-dschungel" title="Wegweiser durch den Remote-Work-Dschungel, Tithi Luadthong - shutterstock">
<span class="label label-default">Anzeige</span>
Wegweiser durch den Remote-Work-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wer-jetzt-nicht-handelt-scheitert" title="Wer jetzt nicht handelt, scheitert">
<span class="label label-default">Anzeige</span>
Wer jetzt nicht handelt, scheitert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/elektronische-signatur" title="Elektronische Signatur, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Elektronische Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-ransomware-zuschlaegt" title="Wenn Ransomware zuschlägt, GrandeDuc - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Ransomware zuschlägt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-backup-nicht-ihren-kunden-uberlassen-sollten" title="Warum Sie Backup nicht Ihren Kunden überlassen sollten">
<span class="label label-default">Anzeige</span>
Warum Sie Backup nicht Ihren Kunden überlassen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-moeglichkeiten-mehr-sicherheit" title="Mehr Möglichkeiten, mehr Sicherheit ">
<span class="label label-default">Anzeige</span>
Mehr Möglichkeiten, mehr Sicherheit 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-medienbruch-zum-vertragsabschluss" title="Ohne Medienbruch zum Vertragsabschluss, Marko Aliaksandr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ohne Medienbruch zum Vertragsabschluss
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenzentriert-und-datengetrieben" title="Kundenzentriert und datengetrieben, mrmohock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundenzentriert und datengetrieben
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schluss-mit-speicher-management-zeit-fuer-daten-management" title="Schluss mit Speicher-Management - Zeit für Daten-Management, Dilok Klaisataporn - shutterstock">
<span class="label label-default">Anzeige</span>
Schluss mit Speicher-Management - Zeit für Daten-Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-erp-integration-keine-digitalisierung-0" title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241">
<span class="label label-default">Anzeige</span>
Ohne ERP-Integration keine Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/858" title="A CMS born in the cloud, greenbutterfly - shutterstock.com">
<span class="label label-default">Anzeige</span>
A CMS born in the cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schutz-fuer-das-moderne-web" title="Schutz für das moderne Web, mojo cp - shutterstock">
<span class="label label-default">Anzeige</span>
Schutz für das moderne Web
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-sichere-rechenzentrum" title="Das sichere Rechenzentrum, sdecoret_shutterstock">
<span class="label label-default">Anzeige</span>
Das sichere Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/827" title="Migrating to SAP S/4HANA in a hybrid cloud environment">
<span class="label label-default">Anzeige</span>
Migrating to SAP S/4HANA in a hybrid cloud environment
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-leistung-mehr-sicherheit" title="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock">
<span class="label label-default">Anzeige</span>
Mehr Leistung, mehr Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud" title="In nur 90 Minuten in die Azure Cloud">
<span class="label label-default">Anzeige</span>
In nur 90 Minuten in die Azure Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen" title="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen">
<span class="label label-default">Anzeige</span>
Datenstrategie für Hybrid- & Multi-Cloud Umgebungen
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Sascha Alexander" href="/ap/sascha-alexander,264">Sascha Alexander</a></li>
<li><a title="Marina Ribke" href="/ap/marina-ribke,1529">Marina Ribke</a></li>
<li><a title="Carsten Bließen" href="/ap/carsten-bliessen,1627">Carsten Bließen</a></li>
<li><a title="Markus Schumacher" href="/ap/markus-schumacher,1835">Markus Schumacher</a></li>
<li><a title="Georg Kraus" href="/ap/georg-kraus,518">Georg Kraus</a></li>
<li><a title="Martin Geiger" href="/ap/martin-geiger,2812">Martin Geiger</a></li>
<li><a title="Bernhard Muhler" href="/ap/bernhard-muhler,3659">Bernhard Muhler</a></li>
<li><a title="Stefan Benett" href="/ap/stefan-benett,2961">Stefan Benett</a></li>
<li><a title="Jonathan Harth" href="/ap/jonathan-harth,2478">Jonathan Harth</a></li>
<li><a title="Sabine Dietrich" href="/ap/sabine-dietrich,2992">Sabine Dietrich</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Ralf Gladis" href="/ap/ralf-gladis,3226">Ralf Gladis</a></li>
<li><a title="Sebastian Olbert" href="/ap/sebastian-olbert,1500">Sebastian Olbert</a></li>
<li><a title="Andreas Reichert" href="/ap/andreas-reichert,2094">Andreas Reichert</a></li>
<li><a title="Gernot Gutjahr" href="/ap/gernot-gutjahr,751">Gernot Gutjahr</a></li>
<li><a title="Susanne Heinz" href="/ap/susanne-heinz,2792">Susanne Heinz</a></li>
<li><a title="Matthias Schorer" href="/ap/matthias-schorer,631">Matthias Schorer</a></li>
<li><a title="André Christ" href="/ap/andre-christ,1566">André Christ</a></li>
<li><a title="Branimir Brodnik" href="/ap/branimir-brodnik,793">Branimir Brodnik</a></li>
<li><a title="Jens Beier" href="/ap/jens-beier,1239">Jens Beier</a></li>
<li><a title="Juliane Waack" href="/ap/juliane-waack,1496">Juliane Waack</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Christopher Walg" href="/ap/christopher-walg,1468">Christopher Walg</a></li>
<li><a title="Dieter Lederer" href="/ap/dieter-lederer,2887">Dieter Lederer</a></li>
<li><a title="Michael Scheffler" href="/ap/michael-scheffler,452">Michael Scheffler</a></li>
<li><a title="Uwe Ritschel" href="/ap/uwe-ritschel,724">Uwe Ritschel</a></li>
<li><a title="Peter Schneider" href="/ap/peter-schneider,2641">Peter Schneider</a></li>
<li><a title="Daniel Voss" href="/ap/daniel-voss,2042">Daniel Voss</a></li>
<li><a title="Jan Hachenberger" href="/ap/jan-hachenberger,1607">Jan Hachenberger</a></li>
<li><a title="Detlev Sandel" href="/ap/detlev-sandel,1719">Detlev Sandel</a></li>
<li><a title="Nico Rehmann" href="/ap/nico-rehmann,800">Nico Rehmann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Martin Klaffke" href="/ap/martin-klaffke,3206">Martin Klaffke</a></li>
<li><a title="Tillmann Braun" href="/ap/tillmann-braun,445">Tillmann Braun</a></li>
<li><a title="Mike Rübsamen" href="/ap/mike-ruebsamen,2144">Mike Rübsamen</a></li>
<li><a title="Boris Gloger" href="/ap/boris-gloger,970">Boris Gloger</a></li>
<li><a title="Mick MacComascaigh" href="/ap/mick-maccomascaigh,1411">Mick MacComascaigh</a></li>
<li><a title="Benjamin Aunkofer" href="/ap/benjamin-aunkofer,1424">Benjamin Aunkofer</a></li>
<li><a title="Wolfram Groß" href="/ap/wolfram-gross,2511">Wolfram Groß</a></li>
<li><a title="Thomas Klauß" href="/ap/thomas-klauss,1713">Thomas Klauß</a></li>
<li><a title="Johanna von Geyr" href="/ap/johanna-von-geyr,460">Johanna von Geyr</a></li>
<li><a title="Thomas Reppa" href="/ap/thomas-reppa,2631">Thomas Reppa</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3551499/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3551499/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Digitale Skills</h2></div></div><div class="row"><div class="col-md-12"><h1>So bauen Unternehmen Digitalkompetenz auf</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3551499"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dbauen%2Dfirmen%2Ddigitalkompetenz%2Dauf%2C3551499&amp;text=Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dbauen%2Dfirmen%2Ddigitalkompetenz%2Dauf%2C3551499&amp;t=Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dbauen%2Dfirmen%2Ddigitalkompetenz%2Dauf%2C3551499;title=Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dbauen%2Dfirmen%2Ddigitalkompetenz%2Dauf%2C3551499&amp;title=Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3551499" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf%22%20%2D%20https://www.cio.de/3551499" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/so-bauen-firmen-digitalkompetenz-auf,3551499" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">18.10.2021</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="18" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/2678476/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/2678476/52x39.png" alt="Alexandra Mesmer" itemprop="image"></picture><span itemprop="name">Alexandra&nbsp;Mesmer</span>&nbsp;(Autorin)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile18">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/2678476/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2678476/188x141.jpg" alt="Alexandra Mesmer" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Alexandra Mesmer war bis Juli 2021 Redakteurin von Computerwoche und CIO-Magazin.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/alexandra-mesmer,18#send_mail"><i class="fa fa-envelope"></i></a>
<a href="https://www.xing.com/profile/Alexandra_Mesmer" title="Alexandra Mesmer bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="/feed/full/ap/18" title="RSS-Feed aller Artikel von Alexandra Mesmer" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/alexandra-mesmer,18">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Digitale Skills sind unerlässlich, das wissen Unternehmen wie Mitarbeiter. Auf welch unterschiedlichen Wegen man sie erlangen kann, zeigen eine SAP-Beraterin und der Chemiekonzern Wacker.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/so-bauen-firmen-digitalkompetenz-auf,3551499"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3551499"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dbauen%2Dfirmen%2Ddigitalkompetenz%2Dauf%2C3551499&amp;text=Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dbauen%2Dfirmen%2Ddigitalkompetenz%2Dauf%2C3551499&amp;t=Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dbauen%2Dfirmen%2Ddigitalkompetenz%2Dauf%2C3551499;title=Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dbauen%2Dfirmen%2Ddigitalkompetenz%2Dauf%2C3551499&amp;title=Digitale%20Skills%3A%20So%20bauen%20Unternehmen%20Digitalkompetenz%20auf" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3551499" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/so-bauen-firmen-digitalkompetenz-auf,3551499" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3551499/1/3337347/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3551499/1/3337347/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3337347/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Julia Pogorzelski, Manager Digital Transformation &amp; User Adoption, sorgt bei Wacker Chemie dafür, dass digitale Tools in der Breite der Organisation angenommen werden." title="Julia Pogorzelski, Manager Digital Transformation &amp; User Adoption, sorgt bei Wacker Chemie dafür, dass digitale Tools in der Breite der Organisation angenommen werden." data-original="//images.cio.de/bdb/3337347/765x431.jpg"></picture></a><figcaption class="caption">Julia Pogorzelski, Manager Digital Transformation &amp; User Adoption, sorgt bei Wacker Chemie dafür, dass digitale Tools in der Breite der Organisation angenommen werden.<br><span class="idgImageSource">Foto: Wacker Chemie</span></figcaption></figure><p>Dirk <a href="https://www.computerwoche.de/a/home-office-schuetzt-auch-kollegen-in-der-produktion,3651764" title="Ramhorst" target="_blank" rel="noopener">Ramhorst</a>, CIO von <span class="idgInlineTag" data-idg-tag="Wacker Chemie">Wacker Chemie</span><a href="/top500/detail/wacker-chemie,376" class="idgInlineTagLink" data-idg-tag="Wacker Chemie" title="Top-500-Firmenprofil für Wacker Chemie">Wacker Chemie<i class="fa fa-star-half-o"></i></a>, treibt die Vermittlung <span class="idgInlineTag" data-idg-tag="Skills">digitaler Skills</span><a href="/topics/skills,8662" class="idgInlineTagLink" data-idg-tag="Skills" title="Alles zu Skills auf CIO.de">digitaler Skills<i class="fa fa-tag"></i></a> schon länger um. In seiner IT-Abteilung hat er darum Experten für Digital Adoption. Auch Stefan Lacher, Professor für Betriebswirtschaftslehre, Innovationsmanagement und digitale <a href="https://www.computerwoche.de/a/wie-digitale-transformation-richtig-geht,3548540" title="Transformation" target="_blank" rel="noopener">Transformation</a> an der Hochschule für Wirtschaft und Gesellschaft Ludwigshafen, ist bewusst, dass der digitale Wandel in Unternehmen nur gelingt, wenn die Beschäftigten über die nötige Qualifikation verfügen. Sein MBA-Studiengang '<a href="https://gsrn.de/studienangebote/digital-it-management/" title="Digital &amp; IT Management" target="_blank" rel="noopener">Digital &amp; IT Management</a>' an der Graduate School Rhein-Neckar setzt genau da an.<span class="idgTags"><span class="idgTag" data-idg-tag="Wacker Chemie"><a href="/top500/detail/wacker-chemie,376"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Wacker Chemie</span></a></span><span class="idgTag" data-idg-tag="Skills"><a href="/topics/skills,8662"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Skills</span> auf CIO.de
</a></span></span></p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="gated"><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004D">MBA-Studium für Digital- und IT-Management</h3><p>Bianca Richer ist eine von Lachers MBA-Studierenden. Die SAP-Beraterin suchte nach einem Studiengang in Richtung Business Analytics und Data Science, für den keine Vorkenntnisse in der Programmierung notwendig sind. Da passte der MBA an der Graduate School Rhein-Neckar perfekt. Richer finanziert sich die <a href="https://www.computerwoche.de/a/weiterbildung-jetzt-erst-recht,3549978" title="Weiterbildung" target="_blank" rel="noopener">Weiterbildung</a> zum großen Teil selbst, um ihre <a href="https://www.computerwoche.de/a/warum-qualifizierung-mitarbeiter-bindet,3547708,2" title="Qualifikation" target="_blank" rel="noopener">Qualifikation</a> um die "notwendigen Future Skills wie Maschine Learning, <a href="https://www.computerwoche.de/k/kuenstliche-intelligenz-artificial-intelligence,3544" title="Künstliche Intelligenz" target="_blank" rel="noopener">Künstliche Intelligenz</a>, <a href="https://www.computerwoche.de/a/korrelationen-vs-kausalitaeten,3550560" title="Business Analytics" target="_blank" rel="noopener">Business Analytics</a> oder <a href="https://www.computerwoche.de/a/design-thinking-funktioniert-auch-remote,3551022" title="Design Thinking" target="_blank" rel="noopener">Design Thinking</a>" zu erweitern.</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Bianca Richer lernt leicht, absolvierte auch ihren Bachelor parallel zum Job: "Dennoch bringt mich der MBA, den ich mit meinem Vollzeitjob unter einen Hut bringen muss, auch an meine Grenzen." Sie vergleicht den MBA mit dem Training für einen <a href="https://www.computerwoche.de/a/ueber-300-it-manager-laufen-fuer-guten-zweck,3646331" title="Marathonlauf" target="_blank" rel="noopener">Marathonlauf</a>. Die Dozenten seien sehr hochwertig, die Inhalte anspruchsvoll, das Lernen sehr zeitintensiv.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3551499/1/3337346/EL_mediaN100A9/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3551499/1/3337346/EL_mediaN100A9/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3337346/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Bianca Richer, SAP-Beraterin in der Chemieindustrie, absolviert berufsbegleitend den MBA-Studiengang 'Digital &amp; IT Management' an der Graduate School Rhein-Neckar." title="Bianca Richer, SAP-Beraterin in der Chemieindustrie, absolviert berufsbegleitend den MBA-Studiengang 'Digital &amp; IT Management' an der Graduate School Rhein-Neckar." data-original="//images.cio.de/bdb/3337346/765x431.jpg"></picture></a><figcaption class="caption">Bianca Richer, SAP-Beraterin in der Chemieindustrie, absolviert berufsbegleitend den MBA-Studiengang 'Digital &amp; IT Management' an der Graduate School Rhein-Neckar.<br><span class="idgImageSource">Foto: Bianca Richer (privat)</span></figcaption></figure><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3551499&#34;}"><!--empty--></div><p>Gleichzeitig kann sie aus den Studieninhalten so vieles in den Berufsalltag mitnehmen und anwenden. Ein Beispiel: Dank des Fachs Energiebetriebswirtschaft konnte Richer den Co2-Fussabdruck von <a href="https://www.computerwoche.de/a/erfolgreicher-angriff-mit-raspberry-pi,3551116" title="E-Autos" target="_blank" rel="noopener">E-Autos</a> zu Verbrennermotoren gegenüberstellen. Voraussetzungen für ein nebenberufliches Studium sind laut Richer die Genehmigung des Arbeitgebers und die Unterstützung durch die Kolleginnen und Kollegen im Team.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN100BE">Digital Adoption bei Wacker Chemie</h3><p>Bei <a href="https://www.computerwoche.de/a/silicon-valley-mindset-auf-bayerisch,3549700" title="Wacker Chemie" target="_blank" rel="noopener">Wacker Chemie</a> sorgt im Team von CIO Dirk Ramhorst unter anderem Julia Pogorzelski dafür, dass digitale <a href="https://www.computerwoche.de/a/desktop-aufpeppen-mit-kostenlosen-tools,3067748" title="Tools" target="_blank" rel="noopener">Tools</a> akzeptiert und im Alltag verankert werden. Eine Impact-Analyse hilft, Bedürfnisse zu erkennen und zu verstehen, sagt die Managerin Digital Transformation &amp; User Adoption: "Wir fragen nach dem wichtigsten Anwender: Wem hilft ein Tool? Für wen sind die Informationen relevant? Welchen Mehrwert und welche Nachteile bringt das Tool mit sich?" Wolle man, dass digitale Tools von vielen Anwendern genutzt werden, sollte man auch die Nachteile nicht verschweigen. Diese Klarheit erhöhe die <a href="https://www.computerwoche.de/a/wie-widerstand-projekte-pusht,3548441" title="Akzeptanz" target="_blank" rel="noopener">Akzeptanz</a>.</p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Pogorzelski setzt auch auf Mitarbeiter als Multiplikatoren. Assistenten verfügen etwa über viele Schnittstellen und wirken wie eine "zentrale Anlaufstelle" für die Organisationen. Darum startete sie bei Wacker Chemie einen "Assistent Circle", dem schon über 200 Mitglieder angehören. Zwei Mal im Monat stellt ihr Team hier Tools vor, die "das Leben leichter machen". Das kann Sharepoint sein, ein Raumreservierungssystem oder ein <a href="https://www.computerwoche.de/a/die-wichtigsten-videokonferenz-systeme,3548602" title="Video Tool" target="_blank" rel="noopener">Video Tool</a>. Die Treffen finden digital in <a href="https://www.computerwoche.de/a/facelift-fuer-webex,3550034" title="Webex" target="_blank" rel="noopener">Webex</a> statt und stoßen auf große Resonanz.</p><p>Die Expertin ist sich bewusst, dass jeder anders lernt: "Darum geben wir mit der neuen User-<a href="https://www.computerwoche.de/a/die-letzte-meile-der-digitalisierung,3551139" title="Adoption" target="_blank" rel="noopener">Adoption</a>-Toolbox den Verantwortlichen ab August ein modulares Wissenstransfersystem an die Hand, um die Einführung neuer IT-Tools selbst zu gestalten." Ein "maßgeschneiderter Baukasten" für die Vermittlung digitaler Inhalte. Dazu gehört auch die Culcha-App, als Westentaschen-Coach für Transformation und Zusammenarbeit.</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_10045" data-idg-gallery-id="10045"><ol class="galleryContent"><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045"><strong>Abel Archundia-Pineda</strong></a><br>Abel Archundia-Pineda ist seit Mai 2017 Head of IT Business Partnering Pharmaceuticals bei Bayer im Geschäftsbereich Pharma bei Bayer. Zuvor war er Head of IT for Novartis Technical Operations and Global CIO der Sandoz Division, Novartis AG.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,2"><strong>Michael Nilles</strong></a><br>Henkel hat Michael Nilles am 1. Oktober 2019 zum Chief Digital &amp; Information Officer (CDIO) ernannt. Er berichtet direkt an Carsten Knobel, CEO von Henkel. In seiner neuen Position ist Nilles für die Bereiche Digital, IT, Geschäftsprozessmanagement und Corporate Venture Capital verantwortlich.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,3"><strong>Michael Jud</strong></a><br>Michael Jud ist seit April 2017 Leiter IT beim Pharmahersteller InfectoPharm Arzneimittel und Consilium GmbH in Heppenheim im südlichen Hessen. Jud kommt vom Anlagenbauer Schenck Process in Darmstadt. Er berichtet direkt an die Vorsitzende der Geschäftsführung.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,4"><strong>Markus Schümmelfeder </strong></a><br>Seit April 2018 ist Markus Schümmelfeder neuer CIO des Pharmakonzerns Boehringer Ingelheim in Ingelheim am Rhein. Er war zuvor Corporate Vice President IT im Unternehmen. Schümmelfeder berichtet an seinen Vorgänger im CIO-Amt, den CFO Michael Schmelmer.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,5"><strong>Alessandro de Luca</strong></a><br>Alessandro de Luca war bisher Interims-Group CIO beim Pharmakonzern Merck. Der Konzern hat sich entschieden, de Luca dauerhaft in dieser Position zu beschäftigen.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,6"><strong>Hermann Schuster</strong></a><br>Seit 1. September 2021 ist Hermann Schuster Head of Information Technology bei der Lanxess AG. Er folgt auf Kai Finke. In seiner neuen Position will Schuster im Chemiekonzern ein Konzept für den Modern Workplace umsetzen und sich auf Cybersicherheit konzentrieren. Daneben steht der Rollout eines SAP S/4 Hana-Templates auf seiner Agenda. Schuster berichtet an den Lanxess-Finanzvorstand Michael Pontzen. </li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,7"><strong>Dirk Ramhorst</strong></a><br>Dirk Ramhorst ist seit September 2016 neuer CIO bei Wacker Chemie in München. Zuvor war er Chief Digital Officer, VP, IS Strategy &amp; Enterprise Architecture, beim Chemiehersteller BASF in Mannheim. Der gebürtige Bielefelder Ramhorst lernte in einem dualen Ausbildungsgang Softwaretechnik bei Nixdorf Computer in Paderborn, zugleich studierte er BWL und VWL an den Universitäten Kiel und Osnabrück.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,8"><strong>Gerd Niehage</strong></a><br>Gerd Niehage ist seit Januar 2017 CIO der B. Braun Melsungen AG, einem Pharma- und Medizinbedarfs-Unternehmen. Er kommt vom Automobilzulieferer Hella KGaA Hueck &amp; Co mit Sitz in Lippstadt, wo er seit 2013 CIO der Hella Gruppe war. </li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,9"><strong>Annette Hamann</strong></a><br>Annette Hamann ist seit 2020 CIO bei der Hamburger Beiersdorf AG. Ihre Vorgängerin Barbara Saunier ist im Ruhestand.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,10"><strong>Bijoy Sagar</strong></a><br>Bijoy Sagar ist ab Juni 2020 neuer Leiter IT und Digitale Transformation der Bayer AG. Er löst den bisherigen CIO und CEO der IT-Tochter Bayer Business Services (BBS) ab, der seine Konzernkarriere beendet. Die BBS wird aufgelöst. Sagar soll die Digitalisierung des Pharmakonzerns vorantreiben und die begonnene Neuaufstellung der IT ans Ziel führen. Er berichtet an den Finanzvorstand Wolfgang Nickl.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,11"><strong>Martin Wiedenmann</strong></a><br>Martin Wiedenmann ist seit Februar 2019 Head of Global IT/CIO der Atotech Group, einem weltweit agierenden Marktführer für Spezialchemie. Zuvor war er war seit Juli 2016 CIO bei Ledvance in München.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,12"><strong>Andreas Becker</strong></a><br>Andreas Becker ist seit April 2017 Vice President Information Technology/CIO beim Pharmakonzern Daiichi-Sankyo Europe in München. Im Oktober 2014 kam der Diplom-Kaufmann mit Schwerpunkt Wirtschaftsinformatik &amp; EDV als Head of IT Strategy &amp; Service Delivery ins Unternehmen.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,13"><strong>Ingo Elfering</strong></a><br>Der Bayer-Konzern hat Ingo Elfering zum 01. Oktober 2019 zum Chief Information Officer und Leiter Digital Transformation der Sparte Crop Science berufen. Elferings Vorgänger Jim Swanson hat das Unternehmen zum 30. September verlassen.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,14"><strong>Sandeep Sen</strong></a><br>Sandeep Sen ist CIO der Linde Group. In dieser Funktion hat er Büros in Singapur und München. Weltweit führt Sen rund 1.100 Mitarbeiter. Er kam 1993 zu Linde Indien (vormals BOC India). Zuvor war er in der IT auf dem Finance-Sektor tätig. Dabei arbeitete er sowohl in Indien als auch in Großbritannien.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,15"><strong>Peter Buchmüller</strong></a><br>Seit Mitte Juni 2017 ist Peter Buchmüller IT-Leiter der Aenova Group, einem pharmazeutischen Auftragshersteller mit Sitz in Starnberg bei München. Der genaue Titel lautet: Senior Vice President Corporate IT Aenova Group. Buchmüller wechselte von der Molkerei Meggle in Wasserburg, wo er zuvor als Leiter IT tätig war.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,16"><strong>Berthold Kröger</strong></a><br>Berthold Kröger hat im Juli 2015 die IT-Verantwortung bei der K+S AG in Kassel übernommen. Der neue Leiter Corporate IT berichtet an den Vorstand Thomas Nöcker. Der promovierte Informatiker hat sein Studium an der Universität-Gesamthochschule Paderborn absolviert. Er arbeitete danach mehr als drei Jahre im Forschungs- und Technologiezentrum der Deutschen Telekom und war später in verschiedenen Positionen bei der Hochtief AG und der Hochtief Solutions AG in Essen beschäftigt.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,17"><strong>Alexander Bode</strong></a><br>Im Juli 2014 hat Alexander Bode den CIO-Posten beim Farbenhersteller DAW SE angetreten. DAW (Deutsche Amphibolin-Werke) ist vor allem bekannt durch Farbenmarken wie Caparol und Alpina. Bode kommt vom Pharmahändler Celesio, wo er seit 2013 als Global Head of IT Governance tätig war. Davor arbeitete der Wirtschaftsinformatiker viele Jahre bei der Freudenberg-Gruppe, wo er auch seine berufliche Laufbahn 2002 begann. Zuletzt verantwortete er dort von 2008 bis 2013 als Director ERP Europe das SAP Competence Center von Freudenberg Sealing Technologies.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,18"><strong>Bettina Uhlich</strong></a><br>Bettina Uhlich ist seit Anfang 2015 CIO beim Spezialchemiekonzern Evonik Industries. Uhlich ist Diplom-Wirtschaftsingenieurin, promovierte im Fach Betriebswirtschaft und startete ihre Karriere bei der Degussa AG im Bereich Finanz- und Rechnungswesen. Uhlich berichtet bei Evonik an den Finanzvorstand Ute Wolf.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,19"><strong>Stephan Heinelt</strong></a><br>Stephan Heinelt ist seit September 2018 Group CIO beim Spezialchemiekonzern Altana AG mit Sitz in Wesel. Der Diplom-Wirtschaftsinformatiker Heinelt war zuletzt Leiter Service Management Global IT Services bei der Evonik Industries AG in Essen.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,20"><strong>Jörn Weigle</strong></a><br>Jörn Weigle ist seit Oktober 2018 neuer Vice President Information Technology bei Vetter Pharma International GmbH in Ravensburg. Zuvor arbeitete er in gleicher Funktion bei SAS Autosystemtechnik in Karlsruhe.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,21"><strong>Martin Kinnegim</strong></a><br>Martijn Kinnegim ist seit März 2019 CIO der STADA Arzneimittel AG mit Sitz im hessischen Bad Vilbel. Kinnegim arbeitete zuvor bei Jacobs Douwe Egberts (JDE). Dort war er als Global CIO tätig und leitete die Integration der Gesellschaften DE Masterblender 1753 und Mondelez International in den weltweit führenden Kaffeekonzern.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,22"><strong>Walter Grüner</strong></a><br>Walter Grüner ist seit Mai 2019 Head of Information Technology beim Chemie-Unternehmen Covestro in Leverkusen. Zuvor war Grüner seit 2013 als Group CIO bei der KION Group AG tätig, einem Anbieter von Gabelstapler und Lagertechnik.</li><li><a href="https://www.cio.de/g/die-top-cios-der-chemie-und-pharma-branche,10045,23"><strong>Tobias Günthör</strong></a><br>Der Pharmakonzern Stada hat mit Tobias Günthör seit Anfang April einen neuen IT-Chef. Der Titel des 53-Jährigen lautet CIO/Senior Vice President IT at Stada Group.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Um mit den Anwendern im Gespräch zu bleiben, informiert das User-Adoption-Team regelmäßig über Newsletter, Videos und Informationsveranstaltungen für die verschiedenen Bereiche von <a href="https://www.wacker.com/cms/de-de/online-magazin/overview.html" title="Wacker Chemie" target="_blank" rel="noopener">Wacker Chemie</a>.</p></div><!--gatedcontent:end--><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/welche-digitalen-skills-fuehrungskraefte-jetzt-brauchen,3572058">Weiterbildung: Welche digitalen Skills Führungskräfte jetzt brauchen</a></li><li><a href="/a/volvo-will-skills-externer-entwickler-nutzen,3654292">Innovative Dienste und In-Car-Apps: Volvo will Skills externer Entwickler nutzen</a></li><li><a href="/a/die-wichtigsten-skills-fuer-die-digitalisierung,3594706">Talent-Strategie: Die wichtigsten Skills für die Digitalisierung</a></li><li><a href="/a/mckinsey-benennt-fehlende-skills-bis-2023,3589660">Weiterbildung: McKinsey benennt fehlende Skills bis 2023</a></li><li><a href="/a/automatisierung-verlangt-neue-skills,3581631">Weiterbildung: Automatisierung verlangt neue Skills</a></li></ul></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3551499/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3551499/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/so-bauen-firmen-digitalkompetenz-auf,3551499?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Thema:
<a href="/topics/skills,8662"><span class="idgRed">Skills</span></a></p><p>
Top500-Firmenprofil:
<a href="/top500/detail/wacker-chemie,376"><span class="idgRed">Wacker Chemie</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/so-bauen-firmen-digitalkompetenz-auf,3551499" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/so-bauen-firmen-digitalkompetenz-auf,3551499" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42"
type="checkbox"
name="promionet_subscription"
value="a_584249" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48"
type="checkbox"
name="promionet_subscription"
value="a_584251" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49"
type="checkbox"
name="promionet_subscription"
value="a_584252" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44"
type="checkbox"
name="promionet_subscription"
value="a_584255" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47"
type="checkbox"
name="promionet_subscription"
value="a_584256" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50"
type="checkbox"
name="promionet_subscription"
value="a_584258" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51"
type="checkbox"
name="promionet_subscription"
value="a_584259" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39"
type="checkbox"
name="promionet_subscription"
value="a_584261" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-10-18T07:11:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2021-10-18T07:11:00Z","@context":"http://schema.org","hasPart":{"@type":"WebPageElement","cssSelector":".gated","isAccessibleForFree":"False"},"@type":"NewsArticle","headline":"So bauen Unternehmen Digitalkompetenz auf","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3337347/1200x.jpg","width":1200},"isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/so-bauen-firmen-digitalkompetenz-auf,3551499"},"author":[{"@type":"Person","name":"Alexandra Mesmer"}],"description":"Digitale Skills sind unerlässlich, das wissen Unternehmen wie Mitarbeiter. Auf welch unterschiedlichen Wegen man sie erlangen kann, zeigen eine SAP-Beraterin und der Chemiekonzern Wacker."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/c112f25cd01740d0b20cda712c2386c9" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<img data-original="/archiv/pdf_cio/2021/cover_small_09-10.png" alt="Vorwerk: Mit SAP zum digitalen Vertrieb" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<img data-original="/archiv/pdf_cio/2021/cover_small_07-08.png" alt="Zwei Wege in die Cloud" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<img data-original="/archiv/pdf_cio/2021/cover_small_05-06.png" alt="20 Jahre CIO-Magazin" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202110171730"></script>
<script src="/includes/compiled/010_themes.cio.min.js?v=202110171730"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: false
date: 18.10.2021 07:15:16
execution time: 2.058
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: false');
console.log('date: 18.10.2021 07:15:16');
console.log('execution time: 2.058');
}
</script>
</body>
<!--
article info section ....................................................
article: 3551499
client article: 33976
date: 18.10.2021 07:15:16
modification date: 17.10.2021 15:06:42
-->
</html>
