<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Migrationsratgeber: So ersetzen Sie mit Teams & Co. Ihre TK-Anlage - cio.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'dun_and_bradstreet': '5f02efc0b8e05c2e742a3a45'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
'select_personalised_content': '5ea7dfd36ede87504f7df18d',
'select_personalised_ads': '5ea7dfd36ede87504f7df04e',
'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
'apply_market_research': '5ea7dfd36ede87504f7df378',
'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Die Corona-Pandemie hat nicht nur zum Siegeszug des Home-Office geführt, sondern auch gezeigt: Die teure TK-Anlage ist überflüssig. Unser Ratgeber hilft bei der Telefonie-Migration zu Teams, Zoom, WebEx und Co." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Migrationsratgeber: So ersetzen Sie mit Teams &amp; Co. Ihre TK-Anlage" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430" property="og:url" name="og:url" />
<meta content="Die Corona-Pandemie hat nicht nur zum Siegeszug des Home-Office geführt, sondern auch gezeigt: Die teure TK-Anlage ist überflüssig. Unser Ratgeber hilft bei der Telefonie-Migration zu Teams, Zoom, WebEx und Co." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430" name="twitter:url" />
<meta content="Migrationsratgeber: So ersetzen Sie mit Teams &amp; Co. Ihre TK-Anlage" name="twitter:title" />
<meta content="Die Corona-Pandemie hat nicht nur zum Siegeszug des Home-Office geführt, sondern auch gezeigt: Die teure TK-Anlage ist überflüssig. Unser Ratgeber hilft bei der Telefonie-Migration zu Teams, Zoom, WebEx und Co." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="true" name="ob:insider" />
<meta content="https://images.cio.de/bdb/3339293/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3339293/640x360.jpg" name="twitter:image" />
<meta content="Karriere" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430" rel="canonical"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202201121607" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=202201141253" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":true},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/fb-refrgmra-fvr-zvg-grnzf-haq-pb-vuer-gx-nayntr,3552430');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3552430;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["collaboration","datenschutz","anlage","teams","tk","mitarbeiter","cloud lösung","lösung","standort","unternehmen","fall","anbieter"];
idgStorage.goldenIds = ["548","1","546","547","535"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Karriere","Cloud Computing"];
idgStorage.adScore2 = ["Karriere allgemein","Cloud Computing allgemein"];
idgStorage.goldenTaxonomyCategories = ["Mobile Voice","Technologies","Telephony","Fixed Voice","Telecommunications"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/Kbq5RMAlMYDK";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Jürgen Hill (13)"],
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 19 Jan 2022 01:28:00 +0100",
article_word_count: "2833",
page_title: "Migrationsratgeber: So ersetzen Sie mit Teams &amp; Co. Ihre TK-Anlage - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["mobile voice"],
secondaryCategories: ["technologies","telephony","fixed voice","telecommunications"]
},
language: 'de',
audience: 'enterprise',
tags: ["Karriere allgemein","Cloud Computing allgemein"],
gTax: {"primaryIds":[548],"secondaryIds":[1,546,547,535]},
keywords: ["collaboration","datenschutz","anlage","teams","tk","mitarbeiter","cloud lösung","lösung","standort","unternehmen","fall","anbieter"],
description: "Die Corona-Pandemie hat nicht nur zum Siegeszug des Home-Office geführt, sondern auch gezeigt: Die teure TK-Anlage ist überflüssig. Unser Ratgeber hilft bei der Telefonie-Migration zu Teams, Zoom, WebEx und Co.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Jürgen Hill (13)"],"modifiedAt":"2022-01-19T01:28:00+01:00","publishedAt":"2022-01-19T01:28:00+01:00","isInsiderContent":true,"id":"3552430","type":"Online-Artikel","title":"So ersetzen Sie mit Teams & Co. Ihre TK-Anlage"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'CIO: Home',
'secondaryCategory': 'Archiv',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["548","1","546","547","535"],
'gtaxList': ["Mobile Voice","Technologies","Telephony","Fixed Voice","Telecommunications"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Cio.de Tagmanager in tracking.cfm:260 --->
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### head.cfm:214, checking consent for Dun & Bradstreet', vendorIds['dun_and_bradstreet']);
if(checkConsent(vendorIds['dun_and_bradstreet'])) {
cmpDebugger('### head.cfm:216 - Dun & Bradstreet is allowed, proceed with script tags');
/* Dun & Bradstreed Sync */
var dnbSyncScript = document.createElement('script');
dnbSyncScript.async = true;
dnbSyncScript.src = "https://api3847.d41.co/sync/";
document.getElementsByTagName('head')[0].appendChild(dnbSyncScript);
/* Dun & Bradstreet Coretag */
var dnbCoretagScript = document.createElement('script');
dnbCoretagScript.src = "https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js";
document.getElementsByTagName('head')[0].appendChild(dnbCoretagScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:231, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
} else {
cmpDebugger('### head.cfm:237, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
if(typeof dnbvid !== 'undefined'){
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3552430', title: 'So ersetzen Sie mit Teams &amp; Co. Ihre TK-Anlage'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script type="text/javascript">
var cX = window.cX || { options: { tcf20: true } };
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2022-01-19 01:28']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3552430"]);
tp.push(["setContentAuthor", 'Jürgen Hill (13)']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Migrationsratgeber: So ersetzen Sie mit Teams &amp; Co. Ihre TK-Anlage - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Insider"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
<script src="//twin-iq.kickfire.com/twin.js?14982"></script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/was-ist,892577">Was ist</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/social-media,2140">Social Media</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/erp,276014">ERP</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/roboter,2516">Roboter</a></li>
<li><a href="/topics/supply-chain,26469">Supply Chain</a></li>
<li><a href="/topics/devops,273657">DevOps</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/skills,8662">Skills</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/gaia-x,1269382">Gaia-X</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/gebr-heinemann-se-und-co-kg,791">Gebr. Heinemann SE & Co. KG</a></li>
<li><a href="/top500/detail/penny-markt-gmbh,922">Penny-Markt GmbH</a></li>
<li><a href="/top500/detail/warburg-gruppe,323">Warburg Gruppe</a></li>
<li><a href="/top500/detail/union-tank-eckstein-gmbh-und-co-kg-uta,977">Union Tank Eckstein GmbH & Co. KG (UTA)</a></li>
<li><a href="/top500/detail/tesa-se,902">Tesa SE</a></li>
<li><a href="/top500/detail/schwarz-beteiligungs-gmbh-schwarz-gruppe,885">Schwarz Beteiligungs GmbH (Schwarz-Gruppe)</a></li>
<li><a href="/top500/detail/general-reinsurance-ag,399">General Reinsurance AG</a></li>
<li><a href="/top500/detail/daimler-mobility-ag,842">Daimler Mobility AG</a></li>
<li><a href="/top500/detail/ge-deutschland-holding-gmbh,940">GE Deutschland Holding GmbH</a></li>
<li><a href="/top500/detail/wirecard-ag,471">Wirecard AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/ergo-lebensversicherung-ag,6">ERGO Lebensversicherung AG</a></li>
<li><a href="/top500/detail/dmg-mori-ag,799">DMG Mori AG</a></li>
<li><a href="/top500/detail/sap-se,843">SAP SE</a></li>
<li><a href="/top500/detail/tech-data-gmbh-und-co-ohg,370">Tech Data GmbH & Co. OHG</a></li>
<li><a href="/top500/detail/zech-group-gmbh,849">Zech Group GmbH</a></li>
<li><a href="/top500/detail/evobus-gmbh,341">EvoBus GmbH</a></li>
<li><a href="/top500/detail/british-american-tobacco-germany-gmbh,39">British American Tobacco Germany GmbH</a></li>
<li><a href="/top500/detail/wacker-chemie-ag,376">Wacker Chemie AG</a></li>
<li><a href="/top500/detail/reemtsma-cigarettenfabriken-gmbh,953">Reemtsma Cigarettenfabriken GmbH</a></li>
<li><a href="/top500/detail/united-internet-ag,569">United Internet AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/ibm-global-business-services,494">IBM Global Business Services</a></li>
<li><a href="/top500/detail/hornbach-holding-ag,482">Hornbach Holding AG</a></li>
<li><a href="/top500/detail/hewlett-packard-gmbh,781">Hewlett Packard GmbH</a></li>
<li><a href="/top500/detail/nordex-se,911">Nordex SE</a></li>
<li><a href="/top500/detail/heristo-ag,576">Heristo AG</a></li>
<li><a href="/top500/detail/dmk-deutsches-milchkontor-gmbh,780">DMK Deutsches Milchkontor GmbH</a></li>
<li><a href="/top500/detail/arvato-ag,506">Arvato AG</a></li>
<li><a href="/top500/detail/kuehne-nagel-ag-und-co-kg,166">Kühne + Nagel (AG & Co.) KG</a></li>
<li><a href="/top500/detail/dz-hyp-ag,879">DZ HYP AG</a></li>
<li><a href="/top500/detail/bodelschwingsche-stiftungen-bethel,967">Bodelschwingsche Stiftungen Bethel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/brose-fahrzeugteile-se-und-co-kg,411">Brose Fahrzeugteile SE & Co. KG</a></li>
<li><a href="/top500/detail/volkswagen-financial-services-ag,674">Volkswagen Financial Services AG</a></li>
<li><a href="/top500/detail/imperial-logistic-international-b-v-und-co-kg,979">Imperial Logistic International B.V. & Co. KG</a></li>
<li><a href="/top500/detail/targobank-ag-und-co-kgaa,1028">Targobank AG & Co.KGaA</a></li>
<li><a href="/top500/detail/robert-bosch-gmbh,105">Robert Bosch GmbH</a></li>
<li><a href="/top500/detail/vaillant-gmbh,65">Vaillant GmbH</a></li>
<li><a href="/top500/detail/aachenmuenchener-lebensversicherung-ag,267">AachenMünchener Lebensversicherung AG</a></li>
<li><a href="/top500/detail/heidelberger-druckmaschinen-ag,324">Heidelberger Druckmaschinen AG</a></li>
<li><a href="/top500/detail/bsh-hausgeraete-gmbh,372">BSH Hausgeräte GmbH</a></li>
<li><a href="/top500/detail/heidelbergcement-ag,325">HeidelbergCement AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Allianz: Cyberattacken weltweit größte Gefahr für Unternehmen" href="/a/cyberattacken-weltweit-groesste-gefahr-fuer-unternehmen,3677236"><span class="topline">Allianz</span><span class="separator">: </span><span class="title">Cyberattacken weltweit größte Gefahr für Unternehmen</span></a>
</li>
<li>
<a title="Europol: Ermittler schalten Netzwerk von Cyber-Kriminellen aus" href="/a/ermittler-schalten-netzwerk-von-cyber-kriminellen-aus,3677276"><span class="topline">Europol</span><span class="separator">: </span><span class="title">Ermittler schalten Netzwerk von Cyber-Kriminellen aus</span></a>
</li>
<li>
<a title="Activision Blizzard: Microsoft kauft Spielefirma für 70 Milliarden Dollar" href="/a/microsoft-kauft-spielefirma-fuer-70-milliarden-dollar,3677301"><span class="topline">Activision Blizzard</span><span class="separator">: </span><span class="title">Microsoft kauft Spielefirma für 70 Milliarden Dollar</span></a>
</li>
<li>
<a title="Zweite Erhöhung: Telekom-Chef Höttges soll erneut mehr Geld bekommen" href="/a/telekom-chef-hoettges-soll-erneut-mehr-geld-bekommen,3677304"><span class="topline">Zweite Erhöhung</span><span class="separator">: </span><span class="title">Telekom-Chef Höttges soll erneut mehr Geld bekommen</span></a>
</li>
<li>
<a title="Zukunft ungewiss: Luca-App ändert Geschäftsmodell und senkt Preise" href="/a/luca-app-aendert-geschaeftsmodell-und-senkt-preise,3677193"><span class="topline">Zukunft ungewiss</span><span class="separator">: </span><span class="title">Luca-App ändert Geschäftsmodell und senkt Preise</span></a>
</li>
<li>
<a title="RWE-Chef Krebber: Deutschland wird Energieimportland bleiben" href="/a/deutschland-wird-energieimportland-bleiben,3677216"><span class="topline">RWE-Chef Krebber</span><span class="separator">: </span><span class="title">Deutschland wird Energieimportland bleiben</span></a>
</li>
<li>
<a title="Gericht entscheidet: Kündigung wegen eines mitgenommenen Bürostuhls" href="/a/kuendigung-wegen-eines-mitgenommenen-buerostuhls,3677220"><span class="topline">Gericht entscheidet</span><span class="separator">: </span><span class="title">Kündigung wegen eines mitgenommenen Bürostuhls</span></a>
</li>
<li>
<a title="Frontalattacke: Wie Johnson die BBC als Sündenbock nutzt" href="/a/wie-johnson-die-bbc-als-suendenbock-nutzt,3677200"><span class="topline">Frontalattacke</span><span class="separator">: </span><span class="title">Wie Johnson die BBC als Sündenbock nutzt</span></a>
</li>
<li>
<a title="Chemiekonzern: Covestro setzt auf grünen Wasserstoff aus Australien" href="/a/covestro-setzt-auf-gruenen-wasserstoff-aus-australien,3677202"><span class="topline">Chemiekonzern</span><span class="separator">: </span><span class="title">Covestro setzt auf grünen Wasserstoff aus Australien</span></a>
</li>
<li>
<a title="Windows 7, Windows 8, Vista und XP: Millionen PCs verstoßen gegen die DSGVO" href="/a/millionen-pcs-verstossen-gegen-die-dsgvo,3677158"><span class="topline">Windows 7, Windows 8, Vista und XP</span><span class="separator">: </span><span class="title">Millionen PCs verstoßen gegen die DSGVO</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-im-handel,10143">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3259644/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3259644/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3257622/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3257622/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/was-cios-lesen,112293">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3263088/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3263088/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Was CIOs lesen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2608424/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2608424/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/anzeige-acer-daas-roundtable,112292">
(Anzeige) Acer DaaS Roundtable
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/windows-11-upgrade-pruefung-der-systemanforderungen-umgehen,114120">
Windows-11-Upgrade - Prüfung der Systemanforderungen umgehen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-medien-unternehmen,10586">
Die Top-CIOs der Medien-Unternehmen
</a>
</li>
<li>
<a href="/g/hybrid-work-fuehrungstypen,117472">
Hybrid-Work-Führungstypen
</a>
</li>
<li>
<a href="/g/8-sichere-wege-zum-burnout,11582">
8 sichere Wege zum Burnout
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/schutz-vor-burnout-5-uebungen-fuer-chefs,11629">
Schutz vor Burnout: 5 Übungen für Chefs
</a>
</li>
<li>
<a href="/g/anzeige-kaspersky-crowd-sourced-article,117470">
(Anzeige) Kaspersky - Crowd Sourced Article
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/auf-augenhoehe-mit-dem-business,2022,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2022/cover_01-02.png"
alt="Auf Augenhöhe mit dem Business"
title="Auf Augenhöhe mit dem Business"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2022<br /></span>
Auf Augenhöhe mit dem Business
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/data-driven-discounter,2021,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_11-12.png"
alt="Data-driven Discounter"
title="Data-driven Discounter"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2021<br /></span>
Data-driven Discounter
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_09-10.png"
alt="Vorwerk: Mit SAP zum digitalen Vertrieb"
title="Vorwerk: Mit SAP zum digitalen Vertrieb"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2021<br /></span>
Vorwerk: Mit SAP zum digitalen Vertrieb
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_07-08.png"
alt="Zwei Wege in die Cloud"
title="Zwei Wege in die Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2021<br /></span>
Zwei Wege in die Cloud
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/hamburger-it-strategietage-2022-ithh,1040089">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/VhQZUseYLnc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/VhQZUseYLnc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Hamburger IT-Strategietage 2022 #ithh
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021,1040086">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/d-7mhyJKh2o/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/d-7mhyJKh2o/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2021
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-grossunternehmen,1040078">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/BuzFd-4o1dk/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/BuzFd-4o1dk/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2021 - Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-public-sector,1040079">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/kNtZjOMje4A/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/kNtZjOMje4A/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2021 - Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-innovation-award,1040076">
CIO des Jahres 2021 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-cyber-resilience-award,1040077">
CIO des Jahres 2021 - Cyber Resilience Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-transformation-of-work-award,1040075">
CIO des Jahres 2021 - Transformation of Work Award
</a>
</li>
<li>
<a href="/v/10-jahre-cio-leadership-excellence-program,1040071">
10 Jahre CIO Leadership Excellence Program
</a>
</li>
<li>
<a href="/v/20-jahre-cio-magazin-ein-blick-durch-die-titelseiten,1040016">
20 Jahre CIO-Magazin - Ein Blick durch die Titelseiten
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040011">
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040009">
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/mehr-diversitaet-in-der-it-gefordert,1040003">
Mehr Diversität in der IT gefordert
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020,1040001">
CIO des Jahres 2020
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/die-5-groessten-fallen-im-kundenservice" title="Die 5 größten Fallen im Kundenservice, 13_Phunkod - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_81.jpg?itok=XCREqShE"
alt="Die 5 größten Fallen im Kundenservice, 13_Phunkod - shutterstock"
title="Die 5 größten Fallen im Kundenservice, 13_Phunkod - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Die 5 größten Fallen im Kundenservice
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-digitalen-services-veredelten-daten-zu-besseren-entscheidungen" title="Mit digitalen Services &amp; veredelten Daten zu besseren Entscheidungen, NicoElNino - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_80.jpg?itok=oA8VCU4G"
alt="Mit digitalen Services &amp; veredelten Daten zu besseren Entscheidungen, NicoElNino - shutterstock"
title="Mit digitalen Services &amp; veredelten Daten zu besseren Entscheidungen, NicoElNino - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Mit digitalen Services & veredelten Daten zu besseren Entscheidungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-2022-was-war-was-bleibt-was-kommt" title="Ransomware 2022 – was war, was bleibt, was kommt, JLStock - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_rubrik.jpg?itok=8RNEgX73"
alt="Ransomware 2022 – was war, was bleibt, was kommt, JLStock - shutterstock.com"
title="Ransomware 2022 – was war, was bleibt, was kommt, JLStock - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Ransomware 2022 – was war, was bleibt, was kommt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-als-service-senkt-kosten-minimiert-risiken" title="IT als Service – senkt Kosten, minimiert Risiken, Wright Studio - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/220127_purestorage_remotewebcast_cw_teaserbild_1280x720.png?itok=du4PdktY"
alt="IT als Service – senkt Kosten, minimiert Risiken, Wright Studio - shutterstock.com"
title="IT als Service – senkt Kosten, minimiert Risiken, Wright Studio - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
IT als Service – senkt Kosten, minimiert Risiken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/identitaeten-und-ihr-lebenszyklus" title="Identitäten und ihr Lebenszyklus, MaximP - shutterstock.com">
<span class="label label-default">Anzeige</span>
Identitäten und ihr Lebenszyklus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/investitionssicherheit-und-technologieschub" title="Investitionssicherheit und Technologieschub">
<span class="label label-default">Anzeige</span>
Investitionssicherheit und Technologieschub
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/unstrukturierte-daten-beherrschbar-machen" title="Unstrukturierte Daten beherrschbar machen">
<span class="label label-default">Anzeige</span>
Unstrukturierte Daten beherrschbar machen
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/1051" title="Defending against a new generation of cyber threats, Blackboard - shutterstock">
<span class="label label-default">Anzeige</span>
Defending against a new generation of cyber threats
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-richtige-werkzeug-fuer-die-neue-arbeitswelt" title="Das richtige Werkzeug für die neue Arbeitswelt, Rawpixel.com, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das richtige Werkzeug für die neue Arbeitswelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mobile-arbeitsplaetze-ohne-stress" title="Mobile Arbeitsplätze ohne Stress, GaudiLab - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mobile Arbeitsplätze ohne Stress
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/content-personalisierung-scale" title="Content-Personalisierung at Scale, mrmohock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Content-Personalisierung at Scale
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/umsatzpotenziale-durch-new-work" title="Umsatzpotenziale durch New Work, Kaspars Grinvalds - shutterstock.com">
<span class="label label-default">Anzeige</span>
Umsatzpotenziale durch New Work
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/full-stack-observability-stoppt-it-intransparenz" title="Full-Stack-Observability stoppt IT-Intransparenz, G-Stock Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Full-Stack-Observability stoppt IT-Intransparenz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ransomware-geschaeftsmodell" title="Das Ransomware Geschäftsmodell, Andrey_Popov - shutterstock">
<span class="label label-default">Anzeige</span>
Das Ransomware Geschäftsmodell
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/risikofaktoren-des-fernzugriffs" title="Risikofaktoren des Fernzugriffs">
<span class="label label-default">Anzeige</span>
Risikofaktoren des Fernzugriffs
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-servicepaket-fuer-business-continuity-und-desaster-recovery" title=" Ihr Servicepaket für Business Continuity und Desaster Recovery, Funtap - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Servicepaket für Business Continuity und Desaster Recovery
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-der-richtigen-plattform-zum-digitalen-erfolg" title="Mit der richtigen Plattform zum Digitalen Erfolg, PopTika - shutterstock">
<span class="label label-default">Anzeige</span>
Mit der richtigen Plattform zum Digitalen Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/komplexe-engineering-anwendungen-bereitstellen-und-betreiben-schnell-flexibel-ueberall" title="Komplexe Engineering-Anwendungen bereitstellen und betreiben – schnell, flexibel, überall, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Komplexe Engineering-Anwendungen bereitstellen und betreiben – schnell, flexibel, überall
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/e-signatur-integrationen-fuer-microsoft" title="E-Signatur-Integrationen für Microsoft">
<span class="label label-default">Anzeige</span>
E-Signatur-Integrationen für Microsoft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/durchblick-behalten-im-digitalen-dschungel" title="Durchblick behalten im digitalen Dschungel, SasinParaksa - shutterstock.com">
<span class="label label-default">Anzeige</span>
Durchblick behalten im digitalen Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/agil-die-zukunft" title="Agil in die Zukunft, Photon photo - shutterstock">
<span class="label label-default">Anzeige</span>
Agil in die Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/risikofaktor-endpunktsicherheit" title="Risikofaktor Endpunktsicherheit, HP">
<span class="label label-default">Anzeige</span>
Risikofaktor Endpunktsicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/963" title="The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace, Andrey_Popov - shutterstock">
<span class="label label-default">Anzeige</span>
The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-migration-von-enterprise-applikationen-die-cloud" title="Erfolgreiche Migration von Enterprise-Applikationen in die Cloud, shutterstock_joo830908">
<span class="label label-default">Anzeige</span>
Erfolgreiche Migration von Enterprise-Applikationen in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertrauen-ist-gut-kontrolle-ist-besser" title="Vertrauen ist gut, Kontrolle ist besser, FitZtudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Vertrauen ist gut, Kontrolle ist besser
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-notfallkoffer-fuer-ransomware-attacken" title="Ihr Notfallkoffer für Ransomware-Attacken">
<span class="label label-default">Anzeige</span>
Ihr Notfallkoffer für Ransomware-Attacken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/live-webinar-erfolgreicher-mit-rpa" title="Live Webinar: Erfolgreicher mit RPA, SWKStock - shutterstock">
<span class="label label-default">Anzeige</span>
Live Webinar: Erfolgreicher mit RPA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitalisierung-mit-highspeed" title="Digitalisierung mit Highspeed, NDAB Creativity - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitalisierung mit Highspeed
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-5-groessten-suenden-der-cloudnutzung" title="Die 5 größten Sünden der Cloudnutzung, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die 5 größten Sünden der Cloudnutzung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-welten-einfacher-koppeln" title="IT-Welten einfacher koppeln">
<span class="label label-default">Anzeige</span>
IT-Welten einfacher koppeln
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-ohne-durchblick" title="IT ohne Durchblick?, iDEAR Replay - shutterstock">
<span class="label label-default">Anzeige</span>
IT ohne Durchblick?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgsfaktoren-fuer-ein-nachhaltiges-channel-business" title="Erfolgsfaktoren für ein nachhaltiges Channel-Business, LeoWolfert - shutterstock">
<span class="label label-default">Anzeige</span>
Erfolgsfaktoren für ein nachhaltiges Channel-Business
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloudifizierung-des-erp" title="Cloudifizierung des ERP, phloxii - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloudifizierung des ERP
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-cloud-boom-profitieren" title="Vom Cloud-Boom profitieren, chainarong06 - shutterstock">
<span class="label label-default">Anzeige</span>
Vom Cloud-Boom profitieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-effizienz-im-projektmanagement" title="Mehr Effizienz im Projektmanagement, Matej Kasteli - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Effizienz im Projektmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-der-hybrid-zur-balanced-cloud" title="Von der Hybrid zur Balanced Cloud, Peshkova, shutterstock.com">
<span class="label label-default">Anzeige</span>
Von der Hybrid zur Balanced Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-fuer-das-unternehmensnetzwerk" title="Sicherheit für das Unternehmensnetzwerk, Songs_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheit für das Unternehmensnetzwerk
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/formulare-digitalisieren-aber-richtig" title="Formulare digitalisieren – aber richtig, Pheelings media – Shutterstock.com">
<span class="label label-default">Anzeige</span>
Formulare digitalisieren – aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-kommen-sie-den-driver-seat-zur-digitalisierung" title="So kommen Sie in den Driver Seat zur Digitalisierung, Vasin Lee - shutterstock">
<span class="label label-default">Anzeige</span>
So kommen Sie in den Driver Seat zur Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-schweizer-messer-unter-den-speicherloesungen" title="Das Schweizer Messer unter den Speicherlösungen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das Schweizer Messer unter den Speicherlösungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ecommerce-der-zukunft" title="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das eCommerce der Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-bringt-wettbewerbsvorteile" title="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement bringt Wettbewerbsvorteile
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ab-die-cloud" title="Ab in die Cloud, shutterstock_1906117633_Dilok Klaisataporn">
<span class="label label-default">Anzeige</span>
Ab in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-werden-sie-zum-profitablen-service-provider" title="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock">
<span class="label label-default">Anzeige</span>
So werden Sie zum profitablen „as-a-Service“-Provider
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zero-trust-sicherheitskonzept-fuer-die-arbeitswelt-von-heute-0" title="Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute, Spartak - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ki-ist-keine-magie" title="KI ist keine Magie, Darkfoxelixir - shutterstock.com">
<span class="label label-default">Anzeige</span>
KI ist keine Magie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/database-services-aus-der-cloud" title="Database Services aus der Cloud, katjen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Database Services aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-computing-wie-die-grossen" title="Cloud-Computing wie die Großen, tomkawila - shutterstock">
<span class="label label-default">Anzeige</span>
Cloud-Computing wie die Großen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-und-agil" title="Digital und agil, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital und agil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/edr-fuer-mittelstaendler" title="EDR für Mittelständler">
<span class="label label-default">Anzeige</span>
EDR für Mittelständler
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Stefan Häseli" href="/ap/stefan-haeseli,918">Stefan Häseli</a></li>
<li><a title="Igor Tkach" href="/ap/igor-tkach,3111">Igor Tkach</a></li>
<li><a title="Testprofil Expertenbenachrichtigung" href="/ap/testprofil-expertenbenachrichtigung,2944">Testprofil Expertenbenachrichtigung</a></li>
<li><a title="Ingo Diekmann" href="/ap/ingo-diekmann,1019">Ingo Diekmann</a></li>
<li><a title="Guido Schneider" href="/ap/guido-schneider,2549">Guido Schneider</a></li>
<li><a title="Matthias Pfützner" href="/ap/matthias-pfuetzner,1257">Matthias Pfützner</a></li>
<li><a title="Constantin Gonzalez" href="/ap/constantin-gonzalez,2733">Constantin Gonzalez</a></li>
<li><a title="Thorsten Beckmann" href="/ap/thorsten-beckmann,2265">Thorsten Beckmann</a></li>
<li><a title="Ulf Schade" href="/ap/ulf-schade,1104">Ulf Schade</a></li>
<li><a title="Bertram Geck" href="/ap/bertram-geck,458">Bertram Geck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Matthias Zacher" href="/ap/matthias-zacher,844">Matthias Zacher</a></li>
<li><a title="Felix Schirl" href="/ap/felix-schirl,3373">Felix Schirl</a></li>
<li><a title="Annette Zimmermann" href="/ap/annette-zimmermann,1209">Annette Zimmermann</a></li>
<li><a title="Michael Riermeier" href="/ap/michael-riermeier,607">Michael Riermeier</a></li>
<li><a title="Thomas Kuckelkorn" href="/ap/thomas-kuckelkorn,1186">Thomas Kuckelkorn</a></li>
<li><a title="Michaela Witzel" href="/ap/michaela-witzel,1430">Michaela Witzel</a></li>
<li><a title="Steffen Brehme" href="/ap/steffen-brehme,2448">Steffen Brehme</a></li>
<li><a title="Volker Gruhn" href="/ap/volker-gruhn,79">Volker Gruhn</a></li>
<li><a title="Thomas Maier" href="/ap/thomas-maier,2139">Thomas Maier</a></li>
<li><a title="Armin Süsser" href="/ap/armin-suesser,2153">Armin Süsser</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Thomas Klauß" href="/ap/thomas-klauss,1713">Thomas Klauß</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Frank Kölmel" href="/ap/frank-koelmel,727">Frank Kölmel</a></li>
<li><a title="Michael Seehrich" href="/ap/michael-seehrich,2382">Michael Seehrich</a></li>
<li><a title="Manuel Nitzsche" href="/ap/manuel-nitzsche,2722">Manuel Nitzsche</a></li>
<li><a title="Dr. Kay Müller-Jones" href="/ap/dr-kay-mueller-jones,488">Dr. Kay Müller-Jones</a></li>
<li><a title="Philipp Rodewald" href="/ap/philipp-rodewald,2190">Philipp Rodewald</a></li>
<li><a title="Frank Behrend" href="/ap/frank-behrend,2515">Frank Behrend</a></li>
<li><a title="Björn Heinen" href="/ap/bjoern-heinen,3188">Björn Heinen</a></li>
<li><a title="Thomas Mohr" href="/ap/thomas-mohr,205">Thomas Mohr</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Anne M. Schüller" href="/ap/anne-m-schueller,318">Anne M. Schüller</a></li>
<li><a title="Toni Stork" href="/ap/toni-stork,2831">Toni Stork</a></li>
<li><a title="Henrik Kehren" href="/ap/henrik-kehren,2830">Henrik Kehren</a></li>
<li><a title="Mario Zillmann" href="/ap/mario-zillmann,570">Mario Zillmann</a></li>
<li><a title="Claudia Schmidt" href="/ap/claudia-schmidt,2773">Claudia Schmidt</a></li>
<li><a title="Stefan Benett" href="/ap/stefan-benett,2961">Stefan Benett</a></li>
<li><a title="Dennis-Kenji Kipker" href="/ap/dennis-kenji-kipker,3137">Dennis-Kenji Kipker</a></li>
<li><a title="Dirk Röder" href="/ap/dirk-roeder,2533">Dirk Röder</a></li>
<li><a title="Gerrit Feuerherdt" href="/ap/gerrit-feuerherdt,2133">Gerrit Feuerherdt</a></li>
<li><a title="Patrick Bieg" href="/ap/patrick-bieg,3514">Patrick Bieg</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3552430/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3552430/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Migrationsratgeber</h2></div></div><div class="row"><div class="col-md-12"><h1>So ersetzen Sie mit Teams &amp; Co. Ihre TK-Anlage</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3552430"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dersetzen%2Dsie%2Dmit%2Dteams%2Dund%2Dco%2Dihre%2Dtk%2Danlage%2C3552430&amp;text=Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dersetzen%2Dsie%2Dmit%2Dteams%2Dund%2Dco%2Dihre%2Dtk%2Danlage%2C3552430&amp;t=Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dersetzen%2Dsie%2Dmit%2Dteams%2Dund%2Dco%2Dihre%2Dtk%2Danlage%2C3552430;title=Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dersetzen%2Dsie%2Dmit%2Dteams%2Dund%2Dco%2Dihre%2Dtk%2Danlage%2C3552430&amp;title=Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3552430" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage%22%20%2D%20https://www.cio.de/3552430" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.01.2022</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="13" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/488194/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/488194/52x39.png" alt="Jürgen Hill" itemprop="image"></picture><span itemprop="name">Jürgen &nbsp;Hill</span>&nbsp;(Chefreporter Future Technologies bei COMPUTERWOCHE)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile13">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/488194/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/488194/188x141.jpg" alt="Jürgen Hill" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
J&uuml;rgen Hill ist Chefreporter Future Technologies bei der COMPUTERWOCHE. Thematisch befasst sich der studierte Diplom-Journalist und Informatiker derzeit mit aktuellen IT-Trendthemen wie KI, Quantencomputing, Digital Twins, IoT, Digitalisierung etc. Zudem verf&uuml;gt er &uuml;ber einen langj&auml;hrigen Background im Bereich Communications mit all seinen&nbsp;Facetten (TK, Mobile, LAN, WAN).&nbsp;
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/juergen-hill,13#send_mail"><i class="fa fa-envelope"></i></a>
<a href="https://www.xing.com/profile/Juergen_Hill3?key=0.0" title="Jürgen Hill bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="/feed/full/ap/13" title="RSS-Feed aller Artikel von Jürgen Hill" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/juergen-hill,13">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die Corona-Pandemie hat nicht nur zum Siegeszug des Home-Office geführt, sondern auch gezeigt: Die teure TK-Anlage ist überflüssig. Unser Ratgeber hilft bei der Telefonie-Migration zu Teams, Zoom, WebEx und Co.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3552430"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dersetzen%2Dsie%2Dmit%2Dteams%2Dund%2Dco%2Dihre%2Dtk%2Danlage%2C3552430&amp;text=Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dersetzen%2Dsie%2Dmit%2Dteams%2Dund%2Dco%2Dihre%2Dtk%2Danlage%2C3552430&amp;t=Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dersetzen%2Dsie%2Dmit%2Dteams%2Dund%2Dco%2Dihre%2Dtk%2Danlage%2C3552430;title=Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dersetzen%2Dsie%2Dmit%2Dteams%2Dund%2Dco%2Dihre%2Dtk%2Danlage%2C3552430&amp;title=Migrationsratgeber%3A%20So%20ersetzen%20Sie%20mit%20Teams%20%26%20Co%2E%20Ihre%20TK%2DAnlage" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3552430" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3552430/1/3339293/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3552430/1/3339293/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3339293/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Braucht es in Zeiten von Teams und Co. noch eine klassiche TK-Anlage?" title="Braucht es in Zeiten von Teams und Co. noch eine klassiche TK-Anlage?" data-original="//images.cio.de/bdb/3339293/765x431.jpg"></picture></a><figcaption class="caption">Braucht es in Zeiten von Teams und Co. noch eine klassiche TK-Anlage?<br><span class="idgImageSource">Foto: Sina Ettmer Photography - shutterstock.com</span></figcaption></figure><p>Noch immer sitzen in vielen Unternehmen die Mitarbeiter im Homeoffice und arbeiten von dort - nun seit bald zwei Jahren. Damit stellt sich für viele Unternehmen nicht nur die Frage, ob es noch der großen Büroflächen aus Vor-Corona-Zeiten bedarf, sondern auch, ob nicht die klassische Enterprise-TK-Anlage - egal ob on premises oder als IP-PBX aus der Private Cloud - einfach abgeschaltet werden kann, um Kosten zu sparen.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="gated"><p>Schließlich kommunizieren die Mitarbeiter im Homeoffice ja per Teams und Co miteinander und nicht per Telefon. Wozu also noch Geld für ein System bezahlen, das nicht genutzt wird? Warum also nicht Telefonie und Videoconferencing in der Cloud miteinander verschmelzen? Dass diese Gedankenspiele keine graue Theorie mehr sind, zeigen etwa unsere Beiträge "<a href="https://www.computerwoche.de/a/mit-corona-stirbt-die-tk-anlage,3551102" title="Mit Corona stirbt die TK-Anlage" target="_blank" rel="noopener">Mit Corona stirbt die TK-Anlage</a>" oder "<a href="https://www.computerwoche.de/a/so-ersetzt-microsoft-die-tk-anlage,3551226" title="So ersetzt Microsoft die TK-Anlage" target="_blank" rel="noopener">So ersetzt Microsoft die TK-Anlage</a>".</p><p>Doch ist die Abschaltung der TK-Anlage und die Verschmelzung von Telefonie und Videokonferenz wirklich so einfach? Was braucht ein Unternehmen hierfür wirklich? Und wie funktioniert das Ganze? Über diese und andere Migrationsfragen haben wir mit Bernd Meurer, Sector CTO bei BT, und Ulrich Burscheid, UC-Experte bei BT, diskutiert und gemeinsam die wichtigsten Fragen und Tipps für eine erfolgreiche Migrationsstrategie gesammelt.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003A">Für wen lohnt sich eine Telefonie-Migration auf Teams oder Zoom?</h3><p>Viele Unternehmen nutzen bereits Cloud-basierte Lösungen wie Teams oder Zoom für <span class="idgInlineTag" data-idg-tag="Collaboration">Collaboration</span><a href="/topics/collaboration,3900" class="idgInlineTagLink" data-idg-tag="Collaboration" title="Alles zu Collaboration auf CIO.de">Collaboration<i class="fa fa-tag"></i></a> und Konferenzen. Da ist es eine naheliegende Überlegung, auch die gesamte Telefonie darüber abzubilden. Denn warum sollten die Anwender ihre Audio- und Videokonferenzen am Laptop machen, aber für Telefonate noch ein zusätzliches Gerät auf den Schreibtisch stellen? Sofern die Teilnehmer schon auf IP-basierten Netzen miteinander verbunden sind, kann die Cloud-Lösung für native Telefongespräche über die IP-Netze auch über Unternehmensgrenzen hinweg direkt genutzt werden. <span class="idgTags"><span class="idgTag" data-idg-tag="Collaboration"><a href="/topics/collaboration,3900"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Collaboration</span> auf CIO.de
</a></span></span></p><p>Für Gespräche ins öffentliche Telefonnetz ist zusätzlich ein zertifiziertes Gateway im Firmennetz nötig, was sich zu einem Telekommunikationsanbieter verbinden lässt. Die Cloud-UC-Anbieter bieten auch bereits Gateways in einer Private oder Public Cloud an. Für die Nutzer ergibt sich so eine komplett integrierte Softwarelösung mit hohem Bedienkomfort. Und für die IT-Abteilung reduziert sich die Komplexität enorm, vor allem, wenn auch die Anbindung ans klassische Telefonnetz in der Cloud realisiert wird.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN1005B">Gibt es Szenarien, wo Sie Unternehmen raten, bei ihrer IP-basierten PBX - egal ob on premises oder in der Cloud - zu bleiben?</h3><p>Über Jahrzehnte wurden TK-Anlagen (PBX) mit sehr vielen Leistungsmerkmalen entwickelt, die oft nur von einer kleinen Gruppe von Mitarbeitern intensiv genutzt wurden. Die großen Cloud-Anbieter hingegen setzen auf global standardisierte Lösungen, die nicht jede Nischenanwendung berücksichtigen können. Falls bestimmte Funktionen unbedingt erhalten werden müssen, sollte die entsprechende Nutzergruppe weiterhin auf einer PBX bleiben. Genauso gibt es besondere Telefone in Leitständen, Gefahrenzonen, als Notfalllösung (etwa im Aufzug) und weitere Speziallösungen zum Beispiel in Produktionsumgebungen, die nur schwierig zu migrieren sind.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3552430/1/3339295/EL_mediaN1006E/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3552430/1/3339295/EL_mediaN1006E/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3339295/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Die großen Cloud-Anbieter wie Microsoft, Zomm etc. bieten global standardisierte Telefonielösungen mit ihren Collaboration-Angeboten." title="Die großen Cloud-Anbieter wie Microsoft, Zomm etc. bieten global standardisierte Telefonielösungen mit ihren Collaboration-Angeboten." data-original="//images.cio.de/bdb/3339295/765x431.jpg"></picture></a><figcaption class="caption">Die großen Cloud-Anbieter wie Microsoft, Zomm etc. bieten global standardisierte Telefonielösungen mit ihren Collaboration-Angeboten.<br><span class="idgImageSource">Foto: Girts Ragelis - shutterstock.com</span></figcaption></figure><p>Viele Unternehmen wählen dann den sogenannten "Persona"-Ansatz und differenzieren nach Nutzergruppen, das heißt die überwiegende Zahl der Nutzer nutzt eine Cloud-Lösung, und es gibt parallel dazu noch eine kleine PBX für die Spezialanwendungen. Contact Center sind ein weiterer Sonderfall. Hier haben die Anbieter von Cloud Contact Center ebenfalls Lösungen entwickelt, die sich in eine Cloud-PBX integrieren lassen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10078">Wie sieht ein grober Kostenvergleich aus? Spare ich wirklich, wenn künftig über Teams telefoniert wird?</h3><p>Cloud-Lösungen bieten ganz andere kommerzielle Modelle. In der Regel gibt es ein nutzerbasiertes Pricing, und das "Evergreening" sorgt dafür, dass die Software immer auf dem neuesten Stand ist. Dedizierte klassische PBX-Systeme müssen hingegen in Rechenzentren installiert und durch eigenes Personal oder einen Dienstleister betrieben und gewartet werden.</p><p>Die Zentralisierung in der Cloud spart auch lokale Anschlüsse und Gateways, weil das IP-basierte Firmennetz oder ein beliebiger Internetanschluss genutzt wird. Um das Einsparpotenzial zu ermitteln, sollte man daher einen TCO-Ansatz nutzen, der auch den geringeren Bedarf an Assets, Platz und Wartungsaufwand berücksichtigt. Durch das Evergreening stehen den Benutzern auch die ständigen Verbesserungen der Cloud-Lösung ohne Verzögerung zur Verfügung, was zu höherer Effizienz und Kundenzufriedenheit führen kann. Diese Vorteile lassen sich oft ebenso in Form von in Einsparungen oder verbesserten KPIs berechnen.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat2" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat2_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN1008E">Welche Nachteile gibt es bei der Telefonie mit Teams, Zoom etc. gegenüber einer klassischen PBX?</h3><p>Manche Arbeitsplätze benötigen eine Speziallösung, die nicht ohne weiteres auf einer Cloud-Plattform abgebildet werden kann. Die Cloud-Lösungen haben oft weniger Telefonie-Leistungsmerkmale als eine klassische PBX und auch kein eigenes Endgeräte-Portfolio. Für viele Anwender, vor allem mit reiner Büroumgebung, ist die Funktionalität aber vollkommen ausreichend.</p><p>Für viele Unternehmen bedeutet der Umstieg auch, dass sie sich mehr Gedanken über <span class="idgInlineTag" data-idg-tag="Datenschutz">Datenschutz</span><a href="/topics/datenschutz,578" class="idgInlineTagLink" data-idg-tag="Datenschutz" title="Alles zu Datenschutz auf CIO.de">Datenschutz<i class="fa fa-tag"></i></a> und <a href="https://www.cio.de/topics/security,54" target="_blank" rel="noopener" class="idgGlossaryLink">Sicherheit</a> machen müssen als bei einer traditionellen PBX.<span class="idgTags"><span class="idgTag" data-idg-tag="Datenschutz"><a href="/topics/datenschutz,578"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Datenschutz</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100AF">Und wo liegen die Vorteile?</h3><p>Vorteile sind das Arbeiten von überall mit Endgeräten des Unternehmens (PC/Laptop/Smartphone) oder des Mitarbeiters (im Rahmen eines BYOD-Konzepts). Neben der reinen Telefonie erhöhen Instant Messaging, Präsenz-Informationen, Desktop-Sharing und Videoconferencing die Produktivität der Mitarbeiter.</p><p>Die Corona-Pandemie hat den Bedarf an praktikablen Homeoffice-Lösungen offensichtlich gemacht. Cloud-Lösungen verbinden sich über das Internet, können von nahezu jedem Ort erreicht werden und stellen die geforderten Fähigkeiten nativ bereit. Weitere Vorteile sind die schnelle und globale Bereitstellung dieser Software-as-a-Service-Lösungen, das bereits angesprochene Evergreening und die Einsparungen bei Rechenzentren und Infrastruktur.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat3" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat3_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN100C5">Wie funktioniert es überhaupt technisch, wenn ein User etwa im Homeoffice sitzt und via Teams eine Telefonnummer in Frankfurt anruft?</h3><p>Der Charme einer Cloud-Lösung besteht darin, dass der Standort des Anwenders keine Rolle spielt. Also angenommen, ich sitze in meinem Homeoffice in Schwabing, dann verbinde ich mein Endgerät über den lokalen Provider mit dem Internet. Die Teams-Plattform, an der der Client sich anmeldet, steht beispielsweise in Frankfurt oder Dublin. Ein Anruf ins Festnetz geht etwa bei uns von dort über unseren <a href="https://de.wikipedia.org/wiki/Session_Border_Controller" title="Session Border Controller (SBC)" target="_blank" rel="noopener">Session Border Controller (SBC)</a> zum nächsten GSIP-Knoten von BT. Dort wird er ins Festnetz (PSTN) übergeben und ist für den Empfänger mit der zugeordneten Rufnummer, in diesem Fall meiner Münchner Bürodurchwahl, zu sehen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100DF">Hier stellt sich noch die grundsätzliche Frage, wie funktioniert das Zusammenspiel zwischen Cloud PBX und öffentlichem Telefonnetz?</h3><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3552430/1/3339292/EL_mediaN100EB/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3552430/1/3339292/EL_mediaN100EB/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3339292/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="In der neuen Welt haben klassische Telefone - auch IP-Telefone - ausgedient und werden durch Softclients ersetzt." title="In der neuen Welt haben klassische Telefone - auch IP-Telefone - ausgedient und werden durch Softclients ersetzt." data-original="//images.cio.de/bdb/3339292/765x431.jpg"></picture></a><figcaption class="caption">In der neuen Welt haben klassische Telefone - auch IP-Telefone - ausgedient und werden durch Softclients ersetzt.<br><span class="idgImageSource">Foto: anupong lerdwattanarak - shutterstock.com</span></figcaption></figure><p>Grundsätzlich wird ein Gateway benötigt, dass entweder direkt in der Cloud oder aber beim Kunden vor Ort die Verbindung ins öffentliche Telefonnetz herstellt.</p><p>Die erste Variante, "PSTN aus der Cloud", ist die konsequente Fortsetzung des Cloud-Gedankens. Die Cloud-PBX wird an das VoIP-Netz des Telefonanbieters über das Internet gekoppelt. Der Kunde benötigt vor Ort keine entsprechende Hard- oder Software.</p><p>Die zweite Variante ist das "Direct Routing". Der PSTN-Anschluss bleibt an einem Standort des Unternehmens, dort wird der <a href="https://en.wikipedia.org/wiki/SIP_trunking" title="SIP-Trunk" target="_blank" rel="noopener">SIP-Trunk</a> auf einem Session Border Controller (SBC) zunächst terminiert. Der SBC wiederum ist via Internet mit der Cloud-Lösung verbunden; er muss aber vom Kunden installiert und betrieben werden.</p><p>Sofern die TK-Anlage vollständig durch eine Cloud-Lösung abgelöst wird, ist das zweite Szenario in der Regel weniger attraktiv, zumal der Anwender weiterhin Hard- und Software vor Ort betreiben und pflegen muss. In einigen Ländern wie etwa Indien oder Vietnam ist dieses Vorgehen allerdings regulatorisch notwendig.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10115">Im Zusammenhang mit der Teams-/Zoom-Telefonie ist immer wieder von einem IP-Trunk zu lesen. Was ist das und wozu wird das gebraucht?</h3><p>Trunk ist das englische Wort für "Bündel". Um eine Vielzahl von Telefongesprächen eines Unternehmens zu bündeln, gab es früher das "Zeitschlitzverfahren" ("Time Division Multiplexing" - TDM), was diese Gespräche über einen Anschluss in das öffentliche Netz gebündelt hat. Vereinfacht gesagt: Wenn ein Teilnehmer geschwiegen hat, wurde der Ton eines anderen Gesprächs in diesen "Schlitz" eingefügt. Diese sogenannte TDM-Telefonie wird in der heutigen Welt mehr und mehr durch einen komplett IP-basierten "Anschluss", eben einen SIP-Trunk ersetzt, der Daten in Paketen im IP-Protokoll sendet.</p><p>Theoretisch könnte man jedes Endgerät mit einem eigenen SIP-Account versehen. Dann bräuchte jedes Gerät aber auch einen eigenen Benutzernamen und ein Passwort und müsste separat am SIP-Server angemeldet werden. Der SIP-Trunk hingegen benötigt nur einen einzigen Account und ermöglicht die direkte Durchwahl auf eine Vielzahl von Endgeräten mit individuellen Durchwahlnummern - ist also letztlich viel zu administrieren.</p><p>Ein wichtiger Unterschied: Galt für einen Primärmultiplex-Anschluss (PMX) noch die Formel "ein Standort, ein Rufnummernblock, ein Anschluss", so kann für ein Unternehmen ein einziger SIP-Trunk alle Nummernblöcke für verschiedene Standorte in Deutschland (und prinzipiell auch im Ausland) zentral zur Verfügung stellen, wobei auch der Notruf korrekt geroutet wird.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10132">Was brauche ich nun konkret für eine Anbindung? Reicht eine Internetverbindung und ein Teams-/Zoom-Account?</h3><p>Eine Internetverbindung ist im Prinzip ausreichend, sollte aber mit einer angemessenen Firewall-Lösung geschützt werden. Zu beachten ist jedoch der benötige Servicelevel. Internetanschlüsse aus dem Privatkundensegment auf Basis von VDSL oder Glasfaser bieten oft große Bandbreiten zu verlockenden Preisen. Wer aber seine gesamte TK-Anlage für einen großen Standort substituiert, braucht entsprechende Verfügbarkeiten, zugesagte Wiederherstellungszeiten und einen jederzeit erreichbaren Kundenservice - schließlich will er ja geschäftskritischen Verkehr darüber abwickeln.</p><p>Der reine Teams- oder Zoom-Account ist vergleichbar mit einem TK-Anlagen-Port. Um auch Gespräche ins Telefonnetz führen zu können, muss der PSTN-Übergang ergänzt werden. Diese Anbindung kann man in der Regel auf drei Wegen erhalten:</p><ul><li><p>vom Cloud-Provider,</p></li><li><p>von einem Telefonanbieter,</p></li><li><p>mittels Direct Routing in Verbindung mit einem bestehenden PSTN-Anschluss vor Ort.</p></li></ul><p>Letzteres erfordert Hardware vor Ort beim Kunden, eleganter ist es daher, die Anbindung direkt auf der Cloud-Plattform vorzunehmen. Microsoft bietet dazu etwa ein "Operator Connect"-Verfahren. Hier kann der Anwender direkt im Admin Center von Teams mit einem simplen Mausklick einen Anbieter für die Telefonie auswählen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10165">Welche Bandbreite sollte meine Internet-Anbindung haben, wenn die Mitarbeiter darüber per Teams telefonieren sollen?</h3><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3552430/1/3339294/EL_mediaN10171/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3552430/1/3339294/EL_mediaN10171/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3339294/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="DECT-Installationen können zwar über Gateways angebunden werden, doch es ist zu überlegen, ob nicht ein Software-Client auf dem Smartphone die bessere Lösung ist." title="DECT-Installationen können zwar über Gateways angebunden werden, doch es ist zu überlegen, ob nicht ein Software-Client auf dem Smartphone die bessere Lösung ist." data-original="//images.cio.de/bdb/3339294/765x431.jpg"></picture></a><figcaption class="caption">DECT-Installationen können zwar über Gateways angebunden werden, doch es ist zu überlegen, ob nicht ein Software-Client auf dem Smartphone die bessere Lösung ist.<br><span class="idgImageSource">Foto: 2Ban - shutterstock.com</span></figcaption></figure><p>Die benötigten Bandbreiten hängen von der Benutzerzahl und dem Gleichzeitigkeitsfaktor ab. Diese Kennzahl - auch "<a href="https://de.wikipedia.org/wiki/Erlang_(Einheit)" title="Erlang" target="_blank" rel="noopener">Erlang</a>" genannt - gibt an, wie viele Mitarbeiter typischerweise gleichzeitig telefonieren. Im Call Center beträgt der Faktor 1,0 (also 100 Prozent gleichzeitige Nutzung), für normale Offices rechnet man mit 10 bis 30 Prozent. Der dritte Faktor ist die benötigte Bandbreite des sogenannten digitalen Codecs, der wiederum abhängig von der gewünschten Qualität für die Sprach- und gegebenenfalls Videoübertragung ist. Für Audio allein sind das in der Regel 20 bis 40 Kbit/s, für Video bis zu 1,5 Mbit/s je Nutzer. Ein Rechenbeispiel könnte etwa so aussehen: 1000 Mitarbeiter, Erlang 0,2, Audio mit 30 Kbit/s ergeben eine Bandbreite von 6 Mbit/s für die Telefonie.</p><p>Allerdings genügt es in der Regel nicht, die Sprachtelefonie isoliert zu betrachten, denn die Anwender werden zumeist auch Videokonferenzen oder Desktop-Sharing nutzen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1018D">Wer ist in einem solchen Fall künftig mein Telefonie-Service-Provider - MS oder Zoom?</h3><p>Die Cloud-Anbieter wie Microsoft und Zoom bieten ihren Kunden als Zusatzoption auch Telefonie-Services an, etwa "Zoom Phone". In diesem Fall treten sie als Diensteanbieter im Sinne des <a href="https://www.gesetze-im-internet.de/tkg_2021/" title="Telekommunikationsgesetzes (TKG)" target="_blank" rel="noopener">Telekommunikationsgesetzes (TKG)</a> auf und müssen damit zum Beispiel auch den Notruf oder eine Rufnummernportierung gewährleisten.</p><p>Unternehmen mit komplexen Anforderungen entscheiden sich hingegen häufig dafür, mit Ihren etablierten Telekommunikationsanbietern zusammenzuarbeiten, die oft mehr Länder abdecken sowie zusätzliche Features und günstigere Komplettpreise anbieten können. Dazu haben dieCloud-Anbieter Lösungen wie "<a href="https://www.msxfaq.de/teams/pbx/operator_connect.htm" title="Operator Connect" target="_blank" rel="noopener">Operator Connect</a>" oder "<a href="https://blog.zoom.us/de/bring-your-own-carrier-byoc-flexibility-cloud-phone/" title="Bring your own Carrier" target="_blank" rel="noopener">Bring your own Carrier</a>" eingerichtet. Der Anwender kann so einen Netzbetreiber seiner Wahl mit der Cloud-Lösung kombinieren.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN101C4">Wie kompliziert wäre ein späterer Wechsel zurück oder sind Teams und Zoom eine Einbahnstraße?</h3><p>Jede Plattform hat Ihre Besonderheiten, und eine große Organisation überlegt sich in der Regel gründlich, was die Kommunikationsplattform für die kommenden Jahre sein soll. Eine Migration zurück ist möglich, aber natürlich mit einigem Aufwand verbunden, zumal, wenn im größeren Stil auch wieder Endgeräte beschafft werden müssen.</p><p>Generell ist aber zu beobachten, dass der Trend im Markt unzweifelhaft in Richtung "Cloud" weist. Ein Wechsel zwischen verschiedenen Cloud-Lösungen ist dank Rufnummernportierung zu einem späteren Zeitpunkt immer möglich. Im Gegensatz zur klassischen TK-Anlagenwelt gibt es den Vorteil, dass nichts physisch umgebaut werden muss. Es gibt, dank Softclients, auch nicht mehr die Notwendigkeit, einen kostenintensiven Austausch von proprietären Endgeräten vornehmen zu müssen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN101DA">Und wer übernimmt die Rufnummernportierung?</h3><p>Zuständig für die Rufnummernportierung ist der neue ("aufnehmende") Telekommunikationsanbieter. In Deutschland ist gesetzlich festgelegt, dass der Kunde ein Recht auf die Portierung seiner Rufnummern hat, der abgebende Betreiber muss sie also freigeben.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN101E9">Was passiert mit den mir zugeteilten Rufnummernblöcken, die kann ich doch einfach weiternutzen - oder?</h3><p>Ja - in Deutschland und vielen anderen Ländern sind die Telekommunikationsanbieter aus Wettbewerbsgründen dazu verpflichtet, die Portierung von Rufnummern zuzulassen. Anwender sollten sich allerdings vergewissern, dass ihr Cloud-Anbieter dies auch unterstützt. Auf dem amerikanischen Markt wird das "Mitnehmen" von Rufnummern als weniger wichtig angesehen, in Europa hingegen legen die Kunden darauf großen Wert. Dementsprechend ist es bei US-amerikanischen Cloud-Anbietern eher üblich, neue Telefonnummern zu vergeben, auch das Prinzip von Rufnummernblöcken ist dort weniger etabliert.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN101F8">Wie realisiere ich in einer solchen Umgebung die geforderte Notruf-Fähigkeit?</h3><p>Auch hier spielen die Telekommunikationsanbieter eine große Rolle. Notrufmöglichkeiten sind in verschieden Ländern anders geregelt. Die Cloud-Plattformen bieten generische Funktionalitäten zur Notrufsteuerung an oder eine spezielle Lösung etwa für den US-amerikanischen Markt. Die Telekommunikationsanbieter mit Ihrem Know-how über die Länderregularien bieten dann einen Telefonie-Dienst, der die lokalen Regulierungen zum Notruf unterstützt.</p><p>Grundsätzlich richtet sich das Routing für den Notruf nach der übertragenen Rufnummer. Wird eine TK-Anlage 1:1 abgelöst und befinden sich die Teilnehmer an dem zur Rufnummer gehörigen Standort, so ist dieses eine einfache Funktionalität.</p><p>Eine erhöhte Komplexität ergibt sich, wenn mehrere Standorte eine zentrale Rufnummer teilen oder "nomadische" Teilnehmer zwischen den Standorten wechseln. Der Anbieter, der bei einer Cloud-Lösung den PSTN-Anteil stellt, sollte den Kunden beraten, um eine geeignete Lösung zu finden<em>.</em></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1021A">Können vorhandene IP-Telefone weiter genutzt werden?</h3><p>In der Regel müssen die IP-Telefone ersetzt werden, insbesondere wenn alle Möglichkeiten der Plattformen genutzt werden sollen. Da die Cloud-Anbieter Software-Clients für alle gängigen Betriebssysteme und auch mobile Plattformen anbieten, überlegen sich viele Unternehmen, ob ein festes Telefon überhaupt noch sinnvoll ist. Dies ist auch eine Kostenfrage, weil neben den Geräten selbst auch die Stromversorgung bereitgestellt werden muss. In der Regel geschieht dies per "Power over Ethernet" (PoE), was die LAN-Umgebungen stark verteuert.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/qQ8kiIIev1M?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><p>In der heutigen hybriden Arbeitswelt, wo die Mitarbeiter seltener am Arbeitsplatz im Unternehmen sind, wird die Tendenz zu reinen Softclients noch verstärkt. Nur für Arbeitsplätze mit besonderen Anforderungen wird in der Regel ein spezielles Telefon installiert. Wichtig ist die Auswahl von geeigneten Headsets, damit auch im Großraumbüro oder anderen lauten Umgebungen eine gute Audioqualität sichergestellt ist. Empfehlenswert sind Headsets, die sich sowohl mit dem PC als auch dem Smartphone verbinden lassen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1023A">Was passiert mit vorhandenen Legacy-Installationen, wir haben etwa eine große DECT-Infrastruktur im Unternehmen?</h3><p>DECT-Infrastrukturen lassen sich über Gateways in der Regel weiterbetreiben und in die Cloud-Lösung integrieren. Da alle gängigen Cloud-UC-Anbieter auch mobile Clients fürs Smartphone anbieten, wäre zu überlegen, on die DECT-Geräte überhaupt noch benötigt werden oder ob man nicht auf Smartphones umsteigt, die dann per WLAN oder Mobilfunk angebunden sind. Der große Vorteil ist, dass die mobilen Clients dann auch die übrigen Features wie Videokonferenzen, Screen Sharing etc. unterstützen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10249">Wo lauern sonst noch Migrationsfallen?</h3><p>Ein Migrationsprojekt muss sorgsam geplant werden. Das Ziel sollte immer sein, die Migration in einem überschaubaren Zeitraum und möglichst vollständig umzusetzen, da sonst die Altsysteme weiterhin Kosten verursachen. In sehr großen Unternehmen ist die vollständige Umsetzung entsprechend komplex und kann durchaus ein Projekt für mehrere Jahre sein.</p><p>Zu beachten ist natürlich, dass mit der Einführung einer Cloud-Lösung auch Architekturfragen bezüglich Firewall, WAN und LAN einhergehen. Hier sollte eine ganzheitliche Planung erfolgen. Unbedingt geklärt werden muss auch, wer im Falle einer Störung oder eines Ausfalls für die Fehlerbehebung zuständig ist.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1025F">Haben Sie weitere grundlegende Migrationstipps?</h3><p>Die Mitarbeiter sollten in Benutzergruppen eingeteilt werden und die Bedürfnisse pro Gruppe berücksichtigt werden. Auch hier gilt das Pareto-Prinzip, dass ein großer Teil der Gruppe oft relativ schnell mit den neuen Funktionen arbeiten kann. Um den Roll-Out zu beschleunigen, ist es unter Umständen sinnvoll, zunächst mit den Basisfunktionen zu beginnen und weitere Features später hinzuzufügen.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/t0OrmRE0oQE?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><p>Die Pandemie hat nach unserer Erfahrung den Nebeneffekt, dass die Nutzer relativ schnell die neuen Möglichkeiten adaptieren und eher bereit sind, auf liebgewordene Funktionen der Altplattformen zu verzichten - Stichwort: Alte Zöpfe abschneiden. Falls die Mitarbeiterinnen und Mitarbeiter tendenziell nicht so IT-affin sind, empfiehlt es sich, zunächst ein Pilotprojekt mit einer kleinen Gruppe zu starten. Im Idealfall überzeugen die Pilotnutzer dann die anderen Kollegen von den Vorzügen der neuen Lösung. Die Pilotphase bietet auch die Möglichkeit, Details der Konfiguration vor dem eigentlichen Roll-Out noch anzupassen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1027F">Gibt es grundsätzliche Unterschiede zwischen einer Telefonie-Migration auf Teams oder Zoom - oder gleichen sich die Vorgehensweisen weitgehend?</h3><p>Die beschriebene Vorgehensweise ist für die Plattformen sehr ähnlich, man schaut zunächst auf "low hanging fruits", das heißt neue Funktionen, die die Nutzer begeistern und relativ schnell an alle ausgerollt werden. Die IT-Abteilung konzentriert sich bei Cloud-basierten Lösungen wie Teams oder Zoom ohnehin mehr auf Änderungen im Netzwerk, in der Security und in der Anbindung an das öffentliche Telefonnetz und nicht mehr auf Rechenzentren und Serverkapazitäten.</p></div><!--gatedcontent:end--><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3552430/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3552430/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Themen:
<a href="/topics/collaboration,3900"><span class="idgRed">Collaboration</span></a> und <a href="/topics/datenschutz,578"><span class="idgRed">Datenschutz</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42"
type="checkbox"
name="promionet_subscription"
value="a_584249" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48"
type="checkbox"
name="promionet_subscription"
value="a_584251" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49"
type="checkbox"
name="promionet_subscription"
value="a_584252" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44"
type="checkbox"
name="promionet_subscription"
value="a_584255" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47"
type="checkbox"
name="promionet_subscription"
value="a_584256" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50"
type="checkbox"
name="promionet_subscription"
value="a_584258" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51"
type="checkbox"
name="promionet_subscription"
value="a_584259" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39"
type="checkbox"
name="promionet_subscription"
value="a_584261" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-01-19T13:28:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2022-01-19T13:28:00Z","@context":"http://schema.org","hasPart":{"@type":"WebPageElement","cssSelector":".gated","isAccessibleForFree":"False"},"@type":"NewsArticle","headline":"So ersetzen Sie mit Teams & Co. Ihre TK-Anlage","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3339293/1200x.jpg","width":1200},"isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/so-ersetzen-sie-mit-teams-und-co-ihre-tk-anlage,3552430"},"author":[{"@type":"Person","name":"Jürgen Hill"}],"description":"Die Corona-Pandemie hat nicht nur zum Siegeszug des Home-Office geführt, sondern auch gezeigt: Die teure TK-Anlage ist überflüssig. Unser Ratgeber hilft bei der Telefonie-Migration zu Teams, Zoom, WebEx und Co."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/56b4c8947214452494073a4eac93c9e7" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/auf-augenhoehe-mit-dem-business,2022,01-02">
<img data-original="/archiv/pdf_cio/2022/cover_small_01-02.png" alt="Auf Augenhöhe mit dem Business" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/data-driven-discounter,2021,11-12">
<img data-original="/archiv/pdf_cio/2021/cover_small_11-12.png" alt="Data-driven Discounter" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<img data-original="/archiv/pdf_cio/2021/cover_small_09-10.png" alt="Vorwerk: Mit SAP zum digitalen Vertrieb" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202201121607"></script>
<script src="/includes/compiled/010_themes.cio.min.js?v=202201141253"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: true
date: 19.01.2022 13:32:09
execution time: 0.983
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 19.01.2022 13:32:09');
console.log('execution time: 0.983');
}
</script>
</body>
<!--
article info section ....................................................
article: 3552430
client article: 34534
date: 19.01.2022 13:32:09
modification date: 19.01.2022 08:53:10
-->
</html>
