<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Verstoß gegen die DSGVO?: Streit um Namen an Klingelschildern - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Kuriose Auswüchse der neuen DSGVO? Das Namensschild an der Türklingel könnte plötzlich die Privatsphäre des Mieters verletzen. Datenschützer halten das für unsinnig. Eigentümer-Verbände fordern Klarheit vom Gesetzgeber." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Verstoß gegen die DSGVO?: Streit um Namen an Klingelschildern" name="og:title" />
<meta content="https://www.cio.de/a/streit-um-namen-an-klingelschildern,3590551" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/streit-um-namen-an-klingelschildern,3590551" name="twitter:url" />
<meta content="Verstoß gegen die DSGVO?: Streit um Namen an Klingelschildern" name="twitter:title" />
<meta content="Kuriose Auswüchse der neuen DSGVO? Das Namensschild an der Türklingel könnte plötzlich die Privatsphäre des Mieters verletzen. Datenschützer halten das für unsinnig. Eigentümer-Verbände fordern Klarheit vom Gesetzgeber." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3256369/640x360.jpg" name="og:image" />
<meta content="https://images.cio.de/bdb/3256369/640x360.jpg" name="twitter:image" />
<link href="https://www.cio.de/a/streit-um-namen-an-klingelschildern,3590551" rel="canonical"/>
<link href="https://www.cio.de/a/amp/streit-um-namen-an-klingelschildern,3590551" rel="amphtml" type="text/html"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201810131509" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=201810131509" media="all" />
<link href="http://www.cio.de/feed/3932" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/fgervg-hz-anzra-na-xyvatryfpuvyqrea,3590551');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3590551;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["dsgvo","datenschutz","namen","mieter","von renate grimming","klingelschild","renate grimming","von renate","klingelschildern verstoß","verband","namensschild"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Thu, 18 Oct 2018 05:10:00 +0200",
article_word_count: "662",
page_title: "Verstoß gegen die DSGVO?: Streit um Namen an Klingelschildern - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/streit-um-namen-an-klingelschildern,3590551",
page_language: "de"
});
</script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/fagpXBcZ1quc2cNG4oYOzCe-N6yrKih7Py43cCG6lPx9EATDR4WbJxJERmRApC_FJLf",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2018-10-18 05:01');
ga('idg.set', 'dimension10', 'Nachrichten');
ga('idg.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2018-10-18 05:01');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3590551');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-News');
ga('idg.set', 'dimension3', 'Verstoß gegen die DSGVO?: Streit um Namen an Klingelschildern - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2018-10-18 05:01');
ga('objekt.set', 'dimension10', 'Nachrichten');
ga('objekt.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2018-10-18 05:01');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3590551');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-News');
ga('objekt.set', 'dimension3', 'Verstoß gegen die DSGVO?: Streit um Namen an Klingelschildern - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2018-10-18 05:01');
ga('detail.set', 'dimension10', 'Nachrichten');
ga('detail.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2018-10-18 05:01');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3590551');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-News');
ga('detail.set', 'dimension3', 'Verstoß gegen die DSGVO?: Streit um Namen an Klingelschildern - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3590551', title: 'Streit um Namen an Klingelschildern'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "182497";
</script>
<script type="text/javascript">
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/streit-um-namen-an-klingelschildern,3590551"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/streit-um-namen-an-klingelschildern,3590551"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/mobile-it,16665">Mobile IT</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/erp,276014">ERP</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/ipad,300">iPad</a></li>
<li><a href="/topics/dienstwagen,4160">Dienstwagen</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/virtual-reality,56117">Virtual Reality</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/social-media,2140">Social Media</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/xing,4139">XING</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/offshore,32898">Offshore</a></li>
<li><a href="/topics/mba,276339">MBA</a></li>
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/investitionsbank-berlin,1024">Investitionsbank Berlin</a></li>
<li><a href="/top500/detail/unitymedia-gmbh,794">Unitymedia GmbH</a></li>
<li><a href="/top500/detail/comdirect-bank,541">Comdirect Bank</a></li>
<li><a href="/top500/detail/ing-diba-ag,89">ING-DiBa AG</a></li>
<li><a href="/top500/detail/pfizer-deutschland-gmbh,571">Pfizer Deutschland GmbH</a></li>
<li><a href="/top500/detail/kathrein-werke-kg,384">Kathrein-Werke KG</a></li>
<li><a href="/top500/detail/drewag-stadtwerke-dresden-gmbh,916">Drewag - Stadtwerke Dresden GmbH</a></li>
<li><a href="/top500/detail/aachenmuenchener-lebensversicherung-ag,267">AachenMünchener Lebensversicherung AG</a></li>
<li><a href="/top500/detail/e-dis-ag,143">E.Dis AG</a></li>
<li><a href="/top500/detail/infineon-technologies-ag,442">Infineon Technologies AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/grohe-ag,827">Grohe AG</a></li>
<li><a href="/top500/detail/deutsche-apotheker-und-aerztebank-eg,1005">Deutsche Apotheker- und Ärztebank eG</a></li>
<li><a href="/top500/detail/robert-bosch-automotive-steering-gmbh,350">Robert Bosch Automotive Steering GmbH</a></li>
<li><a href="/top500/detail/wmf-wuerttembergische-metallwarenfabrik-ag,936">WMF Württembergische Metallwarenfabrik AG</a></li>
<li><a href="/top500/detail/basf-coatings-gmbh,249">BASF Coatings GmbH</a></li>
<li><a href="/top500/detail/gehe-pharma-handel-gmbh,440">GEHE Pharma Handel GmbH</a></li>
<li><a href="/top500/detail/sparkasse-hannover,1023">Sparkasse Hannover</a></li>
<li><a href="/top500/detail/z,451">z</a></li>
<li><a href="/top500/detail/abbvie-deutschland-gmbh-und-co-kg,899">AbbVie Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/e-on-kraftwerke-gmbh,510">E.on Kraftwerke GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/a-t-u-auto-teile-unger-gmbh-und-co-kg,408">A.T.U Auto-Teile-Unger GmbH & Co. KG</a></li>
<li><a href="/top500/detail/mainova-ag,290">Mainova AG</a></li>
<li><a href="/top500/detail/hansemerkur-versicherungsgruppe,809">HanseMerkur Versicherungsgruppe</a></li>
<li><a href="/top500/detail/schunk-gmbh,213">Schunk GmbH</a></li>
<li><a href="/top500/detail/edeka-minden-hannover-stiftung-und-co-kg,189">Edeka Minden-Hannover Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/deutsche-genossenschafts-hypothekenbank-ag-dg-hyp,879">Deutsche Genossenschafts-Hypothekenbank AG (DG Hyp)</a></li>
<li><a href="/top500/detail/emil-frey-gruppe-deutschland,1020">Emil Frey Gruppe Deutschland</a></li>
<li><a href="/top500/detail/lufthansa-airplus-servicekarten-gmbh,95">Lufthansa AirPlus Servicekarten GmbH</a></li>
<li><a href="/top500/detail/sonepar-deutschland-gmbh,208">Sonepar Deutschland GmbH</a></li>
<li><a href="/top500/detail/pfeifer-und-langen-gmbh-und-co-kg,831">Pfeifer & Langen GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/deutsche-leasing-ag,293">Deutsche Leasing AG</a></li>
<li><a href="/top500/detail/heag-suedhessische-energie-ag,910">HEAG Südhessische Energie AG</a></li>
<li><a href="/top500/detail/benteler-deutschland-gmbh,190">Benteler Deutschland GmbH</a></li>
<li><a href="/top500/detail/wilh-werhahn-kg,223">Wilh. Werhahn KG</a></li>
<li><a href="/top500/detail/open-grid-europe-gmbh,1015">Open Grid Europe GmbH</a></li>
<li><a href="/top500/detail/lekkerland-ag-und-co-kg,255">Lekkerland AG & Co. KG</a></li>
<li><a href="/top500/detail/unilever-deutschland-gmbh,157">Unilever Deutschland GmbH</a></li>
<li><a href="/top500/detail/avacon-ag,204">Avacon AG</a></li>
<li><a href="/top500/detail/sgl-carbon-se,307">SGL Carbon SE</a></li>
<li><a href="/top500/detail/globus-sb-warenhaus-holding-gmbh-und-co-kg,12">Globus SB-Warenhaus Holding GmbH & Co. KG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Mark Zuckerberg: Investoren wollen Macht vom Facebook-Chef begrenzen" href="
/a/investoren-wollen-macht-vom-facebook-chef-begrenzen,3590530"><span class="topline">Mark Zuckerberg</span><span class="separator">: </span><span class="title">Investoren wollen Macht vom Facebook-Chef begrenzen</span></a>
</li>
<li>
<a title="Bundeskanzlerin: Merkel will bei EU-Kampf gegen Netzkriminalität nationale Kompetenz" href="/a/merkel-will-bei-eu-kampf-gegen-netzkriminalitaet-nationale-kompetenz,3590489"><span class="topline">Bundeskanzlerin</span><span class="separator">: </span><span class="title">Merkel will bei EU-Kampf gegen Netzkriminalität nationale Kompetenz</span></a>
</li>
<li>
<a title="SAP-Quartalszahlen: Starkes Cloud-Wachstum geht zu Lasten der Marge" href="/a/starkes-cloud-wachstum-geht-zu-lasten-der-marge,3590540"><span class="topline">SAP-Quartalszahlen</span><span class="separator">: </span><span class="title">Starkes Cloud-Wachstum geht zu Lasten der Marge</span></a>
</li>
<li>
<a title="Klage: Ebay wirft Amazon illegales Abwerben von Verkäufern vor" href="/a/ebay-wirft-amazon-illegales-abwerben-von-verkaeufern-vor,3590527"><span class="topline">Klage</span><span class="separator">: </span><span class="title">Ebay wirft Amazon illegales Abwerben von Verkäufern vor</span></a>
</li>
<li>
<a title="gruenderplattform.de: Neue Plattform der KfW zieht Tausende Gründer an" href="/a/neue-plattform-der-kfw-zieht-tausende-gruender-an,3590419"><span class="topline">gruenderplattform.de</span><span class="separator">: </span><span class="title">Neue Plattform der KfW zieht Tausende Gründer an</span></a>
</li>
<li>
<a title="BGH-Urteil: Mieter kann Zustimmung zu Mieterhöhung nicht widerrufen" href="/a/mieter-kann-zustimmung-zu-mieterhoehung-nicht-widerrufen,3590494"><span class="topline">BGH-Urteil</span><span class="separator">: </span><span class="title">Mieter kann Zustimmung zu Mieterhöhung nicht widerrufen</span></a>
</li>
<li>
<a title="Nach EU-Rekordbußgeld: Google ändert Android-Geschäftsmodell" href="/a/google-aendert-android-geschaeftsmodell,3590447"><span class="topline">Nach EU-Rekordbußgeld</span><span class="separator">: </span><span class="title">Google ändert Android-Geschäftsmodell</span></a>
</li>
<li>
<a title="Autoverkauf der Zukunft: Volkswagen steigt in den Direktvertrieb übers Internet ein" href="/a/volkswagen-steigt-in-den-direktvertrieb-uebers-internet-ein,3590429"><span class="topline">Autoverkauf der Zukunft</span><span class="separator">: </span><span class="title">Volkswagen steigt in den Direktvertrieb übers Internet ein</span></a>
</li>
<li>
<a title="Bundesrichter: Reisezeit ins Ausland muss wie Arbeit bezahlt werden" href="/a/reisezeit-ins-ausland-muss-wie-arbeit-bezahlt-werden,3590493"><span class="topline">Bundesrichter</span><span class="separator">: </span><span class="title">Reisezeit ins Ausland muss wie Arbeit bezahlt werden</span></a>
</li>
<li>
<a title="Herbert Diess warnt: E-Mobilität: VW-Chef schätzt deutschen Strommix als schlecht ein" href="/a/e-mobilitaet-vw-chef-schaetzt-deutschen-strommix-als-schlecht-ein,3590398"><span class="topline">Herbert Diess warnt</span><span class="separator">: </span><span class="title">E-Mobilität: VW-Chef schätzt deutschen Strommix als schlecht ein</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-im-handel,10143">
<figure>
<img src="//images.cio.de/bdb/2598795/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/dax-30-cios,112090">
<figure>
<img src="//images.cio.de/bdb/2602092/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/systemhauskongress-chancen-die-sieger-2018,115643">
<figure>
<img src="//images.cio.de/bdb/3216351/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Systemhauskongress CHANCEN - Die Sieger 2018
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<img src="//images.cio.de/bdb/2604203/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
<li>
<a href="/g/10-fehler-im-gehaltsgespraech,10333">
10 Fehler im Gehaltsgespräch
</a>
</li>
<li>
<a href="/g/bmw-vision-inext-interieur,112263">
BMW Vision iNEXT: Interieur
</a>
</li>
<li>
<a href="/g/bmw-vision-inext-exterieur,112264">
BMW Vision iNEXT: Exterieur
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/tipps-und-fakten-zum-bueroschlaf-zwischendurch,109405">
Tipps und Fakten zum Büroschlaf zwischendurch
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<figure>
<img src="/archiv/pdf_cio/2018/cover_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 09-10/2018<br /></span>
Radikal öffnen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/daten-fuer-alle,2018,07-08">
<figure>
<img src="/archiv/pdf_cio/2018/cover_07-08.png" alt="Daten für alle!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2018<br /></span>
Daten für alle!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/gesundes-fundament,2018,05-06">
<figure>
<img src="/archiv/pdf_cio/2018/cover_05-06.png" alt="Gesundes Fundament" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 05-06/2018<br /></span>
Gesundes Fundament
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/metro-liefert,2018,03-04">
<figure>
<img src="/archiv/pdf_cio/2018/cover_03-04.png" alt="Metro liefert" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 03-04/2018<br /></span>
Metro liefert
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
<figure>
<img src="https://img.youtube.com/vi/XV96JkayORo/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
<figure>
<img src="https://img.youtube.com/vi/ROqdVyT6tyQ/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-mit-bester-bewertung,1039655">
<figure>
<img src="https://img.youtube.com/vi/JeZB0ZW-gRo/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Interhyp mit bester Bewertung
</a>
</li>
<li>
<a href="/v/alle-highlights-der-hamburger-it-strategietage,1039568">
<figure>
<img src="https://img.youtube.com/vi/gW230REkiq0/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Alle Highlights der Hamburger IT-Strategietage
</a>
</li>
<li>
<a href="/v/excel-2016-vba-entscheidungen-if,1038976">
Excel 2016 VBA – Entscheidungen: If
</a>
</li>
<li>
<a href="/v/interview-mit-sven-mulder-auf-den-hamburger-it-strategietagen-2018,1039570">
Interview mit Sven Mulder auf den Hamburger IT-Strategietagen 2018
</a>
</li>
<li>
<a href="/v/interview-mit-florian-deter-auf-den-hamburger-it-strategietagen-2018,1039571">
Interview mit Florian Deter auf den Hamburger IT-Strategietagen 2018
</a>
</li>
<li>
<a href="/v/cloud-migration-haufe-lexware-cio-sengpiehl-im-interview,1039558">
Cloud-Migration: Haufe-Lexware-CIO Sengpiehl im Interview
</a>
</li>
<li>
<a href="/v/cloud-migration-otto-cio-mueller-wuensch-im-interview,1039559">
Cloud-Migration: Otto-CIO Müller-Wünsch im Interview
</a>
</li>
<li>
<a href="/v/cloud-migration-msc-cio-hoffmann-im-interview,1039560">
Cloud-Migration: MSC-CIO Hoffmann im Interview
</a>
</li>
<li>
<a href="/v/machine-learning-auf-microsoft-azure-evolutionaere-algorithmen,1039543">
Machine Learning auf Microsoft Azure - evolutionäre Algorithmen
</a>
</li>
<li>
<a href="/v/blockchain-wie-alles-begann-und-praktische-beispiele,1039532">
Blockchain – wie alles begann und praktische Beispiele
</a>
</li>
<li>
<a href="/v/wie-funktioniert-die-blockchain,1039530">
Wie funktioniert die Blockchain?
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/16zu9-shutterstock_411934717_1024.jpg?itok=JE7oXM8K" class="img-responsive" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com" alt="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_569952025.jpg?itok=-FUyKsDq" class="img-responsive" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com" alt="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/phonlamai_photo_shutterstock_670374046_1024.jpg?itok=3WrEltjf" class="img-responsive" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com" alt="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/thumb_shutterstock_629703779_1024.jpg?itok=Uv7JueoB" class="img-responsive" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com" alt="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>	
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>	
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>	
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>	
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>	
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>	
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>	
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>	
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>	
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>	
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>	
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>	
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>	
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>	
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>	
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>	
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-business-service-openstack" title="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin">
<span class="label label-default">Anzeige</span>	
So geht Business-Service via OpenStack 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>	
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>	
PaaS – so geht digitale Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erp-strategie-2020" title="ERP-Strategie 2020, Quelle: shutterstock.com, Peshkova">
<span class="label label-default">Anzeige</span>	
ERP-Strategie 2020
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastuktur-warum-klassisch-nicht-mehr-reicht" title="IT-Infrastuktur – warum klassisch nicht mehr reicht, Quelle: shutterstock.com, agsandrew">
<span class="label label-default">Anzeige</span>	
IT-Infrastuktur – warum klassisch nicht mehr reicht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-richtig-umsetzen" title="DSGVO richtig umsetzen, Quelle: shutterstock.com, Africa Studio">
<span class="label label-default">Anzeige</span>	
DSGVO richtig umsetzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/flash-storage-die-digitale-fitnesskur" title="Flash-Storage: Die digitale Fitnesskur, Quelle: shutterstock.com, Timofeev Vladimir">
<span class="label label-default">Anzeige</span>	
Flash-Storage: Die digitale Fitnesskur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vmware-migration-die-cloud-methode-garage" title="VMware-Migration in die Cloud - Methode Garage, Quelle: shutterstock.com, sdecoret">
<span class="label label-default">Anzeige</span>	
VMware-Migration in die Cloud - Methode Garage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-bremsklotz-zum-business-turbo" title="Vom Bremsklotz zum Business-Turbo, Quelle/ shutterstock.com,ESB Professional">
<span class="label label-default">Anzeige</span>	
Vom Bremsklotz zum Business-Turbo
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-konkrete-hilfe-bei-der-umsetzung" title="DSGVO: Konkrete Hilfe bei der Umsetzung , Quelle: shutterstock.com, everything possible">
<span class="label label-default">Anzeige</span>	
DSGVO: Konkrete Hilfe bei der Umsetzung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-service" title="So geht Service, Quelle: shutterstock.com, Billion Photos">
<span class="label label-default">Anzeige</span>	
So geht Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<span class="label label-default">Anzeige</span>	
Mehr Service, weniger Ausfälle im Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<span class="label label-default">Anzeige</span>	
API - was sonst?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<span class="label label-default">Anzeige</span>	
Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Erik Wirsing" href="/ap/erik-wirsing,2388">Erik Wirsing</a></li>
<li><a title="Frank Kölmel" href="/ap/frank-koelmel,727">Frank Kölmel</a></li>
<li><a title="Constantin Gonzalez" href="/ap/constantin-gonzalez,2733">Constantin Gonzalez</a></li>
<li><a title="Peter Kalvelage" href="/ap/peter-kalvelage,1491">Peter Kalvelage</a></li>
<li><a title="Marcus König" href="/ap/marcus-koenig,2061">Marcus König</a></li>
<li><a title="Thomas Reppa" href="/ap/thomas-reppa,2631">Thomas Reppa</a></li>
<li><a title="Sebastian Grunow" href="/ap/sebastian-grunow,2528">Sebastian Grunow</a></li>
<li><a title="Mark Zimmermann" href="/ap/mark-zimmermann,711">Mark Zimmermann</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
<li><a title="Jörg Mecke" href="/ap/joerg-mecke,548">Jörg Mecke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Michael Scheffler" href="/ap/michael-scheffler,452">Michael Scheffler</a></li>
<li><a title="Martin Klapdor" href="/ap/martin-klapdor,2067">Martin Klapdor</a></li>
<li><a title="Stefan Häseli" href="/ap/stefan-haeseli,918">Stefan Häseli</a></li>
<li><a title="Johanna von Geyr" href="/ap/johanna-von-geyr,460">Johanna von Geyr</a></li>
<li><a title="Andreas Weiss" href="/ap/andreas-weiss,916">Andreas Weiss</a></li>
<li><a title="Bernhard Steppan" href="/ap/bernhard-steppan,564">Bernhard Steppan</a></li>
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
<li><a title="Frank Hißen" href="/ap/frank-hissen,1260">Frank Hißen</a></li>
<li><a title="Henrik Kehren" href="/ap/henrik-kehren,2830">Henrik Kehren</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Olaf Baunack" href="/ap/olaf-baunack,949">Olaf Baunack</a></li>
<li><a title="Sven Petermann" href="/ap/sven-petermann,922">Sven Petermann</a></li>
<li><a title="Annika Haucke" href="/ap/annika-haucke,655">Annika Haucke</a></li>
<li><a title="Andreas Jamm" href="/ap/andreas-jamm,2820">Andreas Jamm</a></li>
<li><a title="Anton Hofmeier" href="/ap/anton-hofmeier,1427">Anton Hofmeier</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Pierre Gronau" href="/ap/pierre-gronau,2778">Pierre Gronau</a></li>
<li><a title="Martin Lippert" href="/ap/martin-lippert,803">Martin Lippert</a></li>
<li><a title="Annabelle Meinhold" href="/ap/annabelle-meinhold,1159">Annabelle Meinhold</a></li>
<li><a title="Guido Schneider" href="/ap/guido-schneider,2549">Guido Schneider</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Andreas Gerst" href="/ap/andreas-gerst,1602">Andreas Gerst</a></li>
<li><a title="Thomas Weilhart" href="/ap/thomas-weilhart,1738">Thomas Weilhart</a></li>
<li><a title="Michael Riermeier" href="/ap/michael-riermeier,607">Michael Riermeier</a></li>
<li><a title="Mandy Goram" href="/ap/mandy-goram,1072">Mandy Goram</a></li>
<li><a title="Christian Walch" href="/ap/christian-walch,717">Christian Walch</a></li>
<li><a title="Ingolf Zies" href="/ap/ingolf-zies,2494">Ingolf Zies</a></li>
<li><a title="Anne-Sophie Braun" href="/ap/anne-sophie-braun,2535">Anne-Sophie Braun</a></li>
<li><a title="Jens Beier" href="/ap/jens-beier,1239">Jens Beier</a></li>
<li><a title="Ralf Haberich" href="/ap/ralf-haberich,2725">Ralf Haberich</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<img class="img-responsive" src="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
<img class="img-responsive" src="//images.cio.de/bdb/2704456/640x360.jpg" alt="Wissensportal Mittelstand - Foto: Bechtle" title="Wissensportal Mittelstand - Foto: Bechtle"/>
</a>
</figure>
<div class="title ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Wissensportal Mittelstand
</a>
</div>
<div class="description ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Informationen aus erster Hand
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
<img class="img-responsive" src="//images.cio.de/bdb/2608339/640x360.jpg" alt="Informatica - Datenpotentiale optimal nutzen - Foto: Informatica" title="Informatica - Datenpotentiale optimal nutzen - Foto: Informatica"/>
</a>
</figure>
<div class="title ">
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
Informatica - Datenpotentiale optimal nutzen
</a>
</div>
<div class="description ">
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
Informatica - Nutzen Sie das Potenzial von Daten&hellip;
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3590551/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3590551/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Versto&szlig; gegen die DSGVO?</h2></div></div><div class="row"><div class="col-md-12"><h1>Streit um Namen an Klingelschildern</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3590551" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fstreit%2Dum%2Dnamen%2Dan%2Dklingelschildern%2C3590551&amp;text=Versto%C3%9F%20gegen%20die%20DSGVO%3F%3A%20Streit%20um%20Namen%20an%20Klingelschildern"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fstreit%2Dum%2Dnamen%2Dan%2Dklingelschildern%2C3590551&amp;t=Versto%C3%9F%20gegen%20die%20DSGVO%3F%3A%20Streit%20um%20Namen%20an%20Klingelschildern"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fstreit%2Dum%2Dnamen%2Dan%2Dklingelschildern%2C3590551;title=Versto%C3%9F%20gegen%20die%20DSGVO%3F%3A%20Streit%20um%20Namen%20an%20Klingelschildern"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fstreit%2Dum%2Dnamen%2Dan%2Dklingelschildern%2C3590551&amp;title=Versto%C3%9F%20gegen%20die%20DSGVO%3F%3A%20Streit%20um%20Namen%20an%20Klingelschildern"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/streit-um-namen-an-klingelschildern,3590551"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">18.10.2018</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Kuriose Ausw&uuml;chse der neuen DSGVO? Das Namensschild an der T&uuml;rklingel k&ouml;nnte pl&ouml;tzlich die Privatsph&auml;re des Mieters verletzen. Datensch&uuml;tzer halten das f&uuml;r unsinnig. Eigent&uuml;mer-Verb&auml;nde fordern Klarheit vom Gesetzgeber.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/streit-um-namen-an-klingelschildern,3590551"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3590551" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fstreit%2Dum%2Dnamen%2Dan%2Dklingelschildern%2C3590551&amp;text=Versto%C3%9F%20gegen%20die%20DSGVO%3F%3A%20Streit%20um%20Namen%20an%20Klingelschildern"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fstreit%2Dum%2Dnamen%2Dan%2Dklingelschildern%2C3590551&amp;t=Versto%C3%9F%20gegen%20die%20DSGVO%3F%3A%20Streit%20um%20Namen%20an%20Klingelschildern"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fstreit%2Dum%2Dnamen%2Dan%2Dklingelschildern%2C3590551;title=Versto%C3%9F%20gegen%20die%20DSGVO%3F%3A%20Streit%20um%20Namen%20an%20Klingelschildern"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fstreit%2Dum%2Dnamen%2Dan%2Dklingelschildern%2C3590551&amp;title=Versto%C3%9F%20gegen%20die%20DSGVO%3F%3A%20Streit%20um%20Namen%20an%20Klingelschildern"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/streit-um-namen-an-klingelschildern,3590551"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3590551/1/3256369/EL_mediaN1000C/"><img border="0" alt="Pl&ouml;tzlich gibt es Ungewissheit beim Thema Klingelschild." title="Pl&ouml;tzlich gibt es Ungewissheit beim Thema Klingelschild." src="https://images.cio.de/bdb/3256369/522x294.jpg"></a><figcaption class="caption">Pl&ouml;tzlich gibt es Ungewissheit beim Thema Klingelschild.<br><span class="idgImageSource">Foto: Bildagentur Zoonar GmbH - shutterstock.com</span></figcaption></figure><p>Verst&ouml;&szlig;t das Klingelschild eines Mieters an der Haust&uuml;r gegen die Datenschutzgrundverordnung? &Uuml;ber diese Frage ist ein heftiger Streit entbrannt. Der Immobilien-Eigent&uuml;merverband Haus&amp;Grund empfiehlt der "Bild-Zeitung" zufolge aktuell seinen Mitgliedern, vorsorglich die Namensschilder zu entfernen. Nur so k&ouml;nne sichergestellt sein, dass die Privatsph&auml;re der Mieter gew&auml;hrleistet und Bu&szlig;gelder in Millionen-H&ouml;he f&uuml;r den Vermieter vermieden w&uuml;rden, zitiert die Zeitung Verbands-Pr&auml;sident Kai Warnecke. </p><p>Ohne explizite Einwilligung der Mieter seien die Namen an den Klingelschildern "m&ouml;glicherweise unzul&auml;ssig", <a href="https://www.hausundgrund.de/presse_1287_Namen_an_Klingelschildern_und_Briefk%C3%A4sten_m%C3%B6glicherweise_unzul%C3%A4ssig_20181018.html" title="schreibt der Verband in einer aktuellen Mitteilung" target="_blank">schreibt der Verband in einer aktuellen Mitteilung</a>. "Es darf nicht sein, dass Vermietern hohe Bu&szlig;gelder drohen, nur weil sie die Namen ihrer Mieter an den Klingelschildern anbringen", sagte Warnecke. </p><p>M&uuml;ssen Mieter jetzt also ihre Klingelschilder abschrauben? Datensch&uuml;tzer halten das f&uuml;r &uuml;bertrieben. "Wir halten die <span data-idg-tag="DSGVO" class="idgInlineTag">DSGVO</span><a data-idg-tag="DSGVO" class="idgInlineTagLink" href="/topics/dsgvo,932717" title="Alles zu DSGVO auf CIO.de">DSGVO<i class="fa fa-tag"></i></a> hier nicht f&uuml;r anwendbar, da es sich um keine automatisierte Datenerfassung handelt", sagte die Sprecherin der Berliner Datenschutzbeauftragten Jana Sch&ouml;nefeld der dpa. Das Regelwerk greife nur bei automatisierten Datenverarbeitungen und Dateien.<span class="idgTags"><span data-idg-tag="DSGVO" class="idgTag"><a href="/topics/dsgvo,932717"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">DSGVO</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003A">Gr&uuml;nen-Politiker Konstantin von Notz ersch&uuml;ttert</h3><p>"Offensichtlich geht es hier einmal mehr darum, die Menschen mit derartigen Absurdit&auml;ten zu verunsichern und substanzlos gegen die neue EU-Datenschutzgrundverordnung zu wettern", sch&auml;tzt der netzpolitische Sprecher der Gr&uuml;nen-Faktion, Konstantin von Notz. Die Behauptung, die Klingelschilder m&uuml;ssten abmontiert werden, "entbehrt jeder Grundlage", da sie &uuml;berwiegend analog und deshalb datenschutzrechtlich nicht betroffen seien. Selbst bei digitalen Klingelschildern liege ein "berechtigtes Interesse im Sinne von Artikel 6 DSGVO" vor.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3590551&quot;}"><!--empty--></div><p>Auch die Netzpolitikerin der SPD, Saskia Esken, sieht in der Diskussion lediglich einen Versuch, "die DSGVO zu diskreditieren und die Menschen zu verunsichern". "Die Datenschutz-Grundverordnung verbietet keine Namen auf Klingelschildern", sagt sie. Jeder k&ouml;nne selbst entscheiden, was an der Haust&uuml;r stehe - "<span data-idg-tag="Datenschutz" class="idgInlineTag">Datenschutz</span><a data-idg-tag="Datenschutz" class="idgInlineTagLink" href="/topics/datenschutz,578" title="Alles zu Datenschutz auf CIO.de">Datenschutz<i class="fa fa-tag"></i></a> ist informationelle Selbstbestimmung".<span class="idgTags"><span data-idg-tag="Datenschutz" class="idgTag"><a href="/topics/datenschutz,578"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Datenschutz</span> auf CIO.de
</a></span></span></p><div id="idgInreadTeaser"></div><p>Vor rund einer Woche hatte allerdings bereits die &ouml;sterreichische Hausverwaltung "Wiener Wohnen" f&uuml;r Schlagzeilen gesorgt. Nach der Beschwerde eines Mieters entschied sich der Verband, an 220.000 Wohnungen sukzessive die Namensschilder gegen die Wohnungsnummer auszutauschen. Die f&uuml;r Datenschutzangelegenheiten der Stadt zust&auml;ndige Magistratsabteilung sch&auml;tze die Verbindung von Nachname und Wohnungsnummer als einen Versto&szlig; gegen die Datenschutzgrundverordnung ein, hie&szlig; es. Wer dennoch seinen Namen am Klingelschild haben wolle, m&uuml;sse nun selbst einen Aufkleber anbringen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10062">Panikmache</h3><p>Die rechtliche Einsch&auml;tzung aus &Ouml;sterreich sei nicht von der Hand zu weisen, sagte Haus&amp;Grund-Pr&auml;sident Warnecke der dpa. Der Verband mit Sitz in Berlin vertritt rund 900.000 Mitglieder. "Wir wollen nicht in die Situation kommen, dass jeder Mieter klagen k&ouml;nnte." Wer auf Nummer sicher gehen wolle, sollte deshalb die Namensschilder an den Klingeln entfernen lassen. Sofern sich kein Mieter beschwert habe, brauche jedoch niemand unbedingt aktiv zu werden. Warnecke erwartet jedoch, dass die Streitfrage nun von der Politik gel&ouml;st werde. "Das schreit nach einer Kl&auml;rung." </p><p>Er sehe keine Notwendigkeit, die Namensschilder abzumontieren, sagte dagegen der bayerische Datenschutzbeauftragte Thomas Petri. Der Vermieter sei im Regelfall sogar verpflichtet, einen Namen an die Klingel zu schreiben. Nur bei einem Widerspruch m&uuml;sse das Schild weg. &Auml;hnlich sieht es auch der Pr&auml;sident der bayerischen Datenschutzaufsicht Thomas Kranig. Die Entscheidung aus Wien halte er f&uuml;r &uuml;bertrieben, sagte Kranig der "Augsburger Allgemeinen".</p><p>Auch die Berliner Datenschutzbeh&ouml;rde sieht keinen Grund zur Panik. Sie empfiehlt Vermietern, den Mietern bei Neuvermietung eine Wahlm&ouml;glichkeit zu bieten. Alle Namensschilder von Alt-Mietern zu entfernen, w&auml;re dagegen "wirtschaftlicher Wahnsinn", sagte Sch&ouml;nefeld. Bei m&ouml;glichen Klagen w&uuml;rde ihre Beh&ouml;rde den Vermieter anschreiben. Die Verh&auml;ngung von Bu&szlig;geldern h&auml;lt Sch&ouml;nefeld - zumindest in Berlin - f&uuml;r unwahrscheinlich. </p><p>Die Datenschutz-Grundverordnung ist nach einer zweij&auml;hrigen &Uuml;bergangsfrist seit Mai offiziell in Kraft und gilt erstmals europaweit. Zum ersten Mal sieht das Regelwerk auch empfindliche Bu&szlig;gelder in Millionenh&ouml;he bei Verst&ouml;&szlig;en vor. Damit erhoffen sich die Datensch&uuml;tzer vor allem ein wirksames Instrument gegen wiederholte Verst&ouml;&szlig;e etwa durch Internet-Gr&ouml;&szlig;en wie Facebook und Google. In vielen Anwendungsf&auml;llen, etwa in kleinen Firmen, bei Vereinen - oder nun auch bei Vermietern - herrscht allerdings vielfach Unsicherheit &uuml;ber die tats&auml;chliche Auslegung. (dpa/rs)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3590551/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3590551/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/streit-um-namen-an-klingelschildern,3590551?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Themen:
<a href="/topics/datenschutz,578"><span class="idgRed">Datenschutz</span></a> und <a href="/topics/dsgvo,932717"><span class="idgRed">DSGVO</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/streit-um-namen-an-klingelschildern,3590551" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/streit-um-namen-an-klingelschildern,3590551" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2018-10-18T17:01:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2018-10-18T17:01:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Streit um Namen an Klingelschildern","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3256369/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/streit-um-namen-an-klingelschildern,3590551"},"author":{"@type":"Organization","name":"CIO"},"description":"Kuriose Auswüchse der neuen DSGVO? Das Namensschild an der Türklingel könnte plötzlich die Privatsphäre des Mieters verletzen. Datenschützer halten das für unsinnig. Eigentümer-Verbände fordern Klarheit vom Gesetzgeber."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<img src="/archiv/pdf_cio/2018/cover_small_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/daten-fuer-alle,2018,07-08">
<img src="/archiv/pdf_cio/2018/cover_small_07-08.png" alt="Daten für alle!" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/gesundes-fundament,2018,05-06">
<img src="/archiv/pdf_cio/2018/cover_small_05-06.png" alt="Gesundes Fundament" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<div id="privacyReadArticlesModal" class="modal fade" role="dialog" data-toggle="modal" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
Dürfen Ihre zuletzt gelesenen Artikel in Ihrem Profil angezeigt werden?
</div>
<div class="modal-body">
<form role="form" method="post" action="/netzwerk/ajax/savePrivacy">
<div class="idgPrivacySettings">
<div class="row">
<div class="col-sm-4 col-xs-12">
<strong>Sichtbar für...</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>niemanden, nur mich</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>meine Kontakte</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>alle Mitglieder</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>jeden</strong>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-xs-12">
Gelesene Artikel
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="1">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="2">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="3">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="4">
</div>
</div>
<button type="submit" class="btn btn-danger">Speichern</button>
</div>
</form>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Lato:300,400,700,300italic,400italic','Droid Serif:400,700,400italic',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201810131509"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cio.min.js?v=201810131509"></script>
<!--
page info section .......................................................
page: 3932
server: ip-10-9-1-118.eu-central-1.compute.internal
host: www.cio.de
environment: aws
client: cio
cache: true
date: 18.10.2018 17:01:15
execution time: 2.214
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: ip-10-9-1-118.eu-central-1.compute.internal');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 18.10.2018 17:01:15');
console.log('execution time: 2.214');
}
</script>
</body>
<!--
article info section ....................................................
article: 3590551
server: ip-10-9-1-118.eu-central-1.compute.internal
date: 18.10.2018 17:01:15
modification date: 18.10.2018 15:00:55
-->
</html>
