<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Digitalisierung bei den "Hidden Champions": Unbekannte Weltmarktführer auf dem Vormarsch - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Die im Verborgenen arbeitenden Weltmarktführer werden durch die Digitalisierung herausgefordert. Ihre Transformation ist kein Selbstläufer." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch" name="og:title" />
<meta content="https://www.cio.de/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886" name="twitter:url" />
<meta content="Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch" name="twitter:title" />
<meta content="Die im Verborgenen arbeitenden Weltmarktführer werden durch die Digitalisierung herausgefordert. Ihre Transformation ist kein Selbstläufer." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3245185/640x360.jpg" name="og:image" />
<meta content="https://images.cio.de/bdb/3245185/640x360.jpg" name="twitter:image" />
<meta content="Hardware" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886,2" rel="next" type="text&#x2f;html"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201811161624" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=201811161624" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/haorxnaagr-jrygznexgshruere-nhs-qrz-ibeznefpu,3545886');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3545886;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["industrie","digitalisierung","hidden champion","hidden","champion","big player","studie","player","konzerne","weltmarktführer","konzerne und kmu"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Hardware","IT Management","Software"];
idgStorage.adScore2 = ["Digitalisierung","Software allgemein","Hardware allgemein"];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Alexander Freimark (186)"],
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Mon, 19 Nov 2018 07:11:00 +0100",
article_word_count: "864",
page_title: "Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886",
page_language: "de"
});
</script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/fagpXBcZ1quc2cNG4oYOzCe-N6yrKih7Py43cCG6lPx9EATDR4WbJxJERmRApC_FJLf",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2018-11-19 07:11');
ga('idg.set', 'dimension10', 'CIO: Home');
ga('idg.set', 'dimension11', 'Archiv');
ga('idg.set', 'dimension6', 'Digitalisierung,Software allgemein,Hardware allgemein');
ga('idg.set', 'dimension16', '2018-11-19 07:11');
ga('idg.set', 'dimension8', '9000');
ga('idg.set', 'dimension2', '3545886');
ga('idg.set', 'dimension7', 'Alexander Freimark (186)');
ga('idg.set', 'dimension13', 'CIO: Home|Archiv');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2018-11-19 07:11');
ga('objekt.set', 'dimension10', 'CIO: Home');
ga('objekt.set', 'dimension11', 'Archiv');
ga('objekt.set', 'dimension6', 'Digitalisierung,Software allgemein,Hardware allgemein');
ga('objekt.set', 'dimension16', '2018-11-19 07:11');
ga('objekt.set', 'dimension8', '9000');
ga('objekt.set', 'dimension2', '3545886');
ga('objekt.set', 'dimension7', 'Alexander Freimark (186)');
ga('objekt.set', 'dimension13', 'CIO: Home|Archiv');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2018-11-19 07:11');
ga('detail.set', 'dimension10', 'CIO: Home');
ga('detail.set', 'dimension11', 'Archiv');
ga('detail.set', 'dimension6', 'Digitalisierung,Software allgemein,Hardware allgemein');
ga('detail.set', 'dimension16', '2018-11-19 07:11');
ga('detail.set', 'dimension8', '9000');
ga('detail.set', 'dimension2', '3545886');
ga('detail.set', 'dimension7', 'Alexander Freimark (186)');
ga('detail.set', 'dimension13', 'CIO: Home|Archiv');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3545886', title: 'Unbekannte Weltmarktführer auf dem Vormarsch'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "182497";
</script>
<script type="text/javascript">
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/innovation,4012">Innovation</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/industrie-4-0,433756">Industrie 4.0</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/ipad,300">iPad</a></li>
<li><a href="/topics/windows-8,17332">Windows 8</a></li>
<li><a href="/topics/reporting,5732">Reporting</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/altana-ag,502">Altana AG</a></li>
<li><a href="/top500/detail/aurubis-ag,4">Aurubis AG</a></li>
<li><a href="/top500/detail/ing-diba-ag,89">ING-DiBa AG</a></li>
<li><a href="/top500/detail/rheinmetall-automotive-ag,567">Rheinmetall Automotive AG</a></li>
<li><a href="/top500/detail/wabco-holding-gmbh,1046">Wabco Holding GmbH</a></li>
<li><a href="/top500/detail/vodafone-gmbh,884">Vodafone GmbH</a></li>
<li><a href="/top500/detail/randstad-deutschland-gmbh-und-co-kg,309">Randstad Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/te-connectivity-germany-gmbh,303">TE Connectivity Germany GmbH</a></li>
<li><a href="/top500/detail/diersch-und-schroeder-gmbh-und-co,897">Diersch & Schröder GmbH & Co.</a></li>
<li><a href="/top500/detail/omv-deutschland-gmbh,386">OMV Deutschland GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/nordex-se,911">Nordex SE</a></li>
<li><a href="/top500/detail/stadtwerke-frankfurt-am-main-holding-gmbh,887">Stadtwerke Frankfurt am Main Holding GmbH</a></li>
<li><a href="/top500/detail/man-se,117">MAN SE</a></li>
<li><a href="/top500/detail/fiege-logistik-holding-stiftung-und-co-kg,485">Fiege Logistik Holding Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/kpmg-ag-wirtschaftspruefungsgesellschaft,796">KPMG AG Wirtschaftsprüfungsgesellschaft</a></li>
<li><a href="/top500/detail/e-on-kraftwerke-gmbh,510">E.on Kraftwerke GmbH</a></li>
<li><a href="/top500/detail/wuestenrot-und-wuerttembergische-ag,327">Wüstenrot & Württembergische AG</a></li>
<li><a href="/top500/detail/m-w-group-gmbh,480">M+W Group GmbH</a></li>
<li><a href="/top500/detail/bayerische-landesbank,25">Bayerische Landesbank</a></li>
<li><a href="/top500/detail/exxon-mobil-central-europe-holding-gmbh,169">Exxon Mobil Central Europe Holding GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/charite-universitaetsmedizin-berlin,539">Charité - Universitätsmedizin Berlin</a></li>
<li><a href="/top500/detail/fraunhofer-gesellschaft-zur-foerderung-der-angewandten-forschung-e-v,365">Fraunhofer-Gesellschaft zur Förderung der angewandten Forschung e.V.</a></li>
<li><a href="/top500/detail/diebold-nixdorf-ag,684">Diebold Nixdorf AG</a></li>
<li><a href="/top500/detail/aachenmuenchener-lebensversicherung-ag,267">AachenMünchener Lebensversicherung AG</a></li>
<li><a href="/top500/detail/raiffeisen-waren-gmbh,918">Raiffeisen Waren GmbH</a></li>
<li><a href="/top500/detail/allianz-deutschland-ag,566">Allianz Deutschland AG</a></li>
<li><a href="/top500/detail/sanofi-aventis-deutschland-gmbh,313">Sanofi-Aventis Deutschland GmbH</a></li>
<li><a href="/top500/detail/sparkasse-hannover,1023">Sparkasse Hannover</a></li>
<li><a href="/top500/detail/bayer-health-care-ag,533">Bayer Health Care AG</a></li>
<li><a href="/top500/detail/dea-deutsche-erdoel-ag,170">DEA Deutsche Erdoel AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/alliance-healthcare-deutschland-ag,806">Alliance Healthcare Deutschland AG</a></li>
<li><a href="/top500/detail/messer-group-gmbh,903">Messer Group GmbH</a></li>
<li><a href="/top500/detail/db-fernverkehr-ag,466">DB Fernverkehr AG</a></li>
<li><a href="/top500/detail/olympus-europa-se-und-co-kg,807">Olympus Europa SE & Co. KG</a></li>
<li><a href="/top500/detail/preussenelektra-gmbh,505">PreussenElektra GmbH</a></li>
<li><a href="/top500/detail/thyssenkrupp-rasselstein-gmbh,274">ThyssenKrupp Rasselstein GmbH</a></li>
<li><a href="/top500/detail/anwr-group-eg,299">ANWR GROUP eG</a></li>
<li><a href="/top500/detail/carissa-einzelhandel-und-tankstellenservice-gmbh-und-co-kg,938">Carissa Einzelhandel- und Tankstellenservice GmbH & Co. KG</a></li>
<li><a href="/top500/detail/abbvie-deutschland-gmbh-und-co-kg,899">AbbVie Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/kaefer-isoliertechnik-gmbh-und-co-kg,85">Kaefer Isoliertechnik GmbH & Co. KG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Das Ende einer Ära: Der letzte Otto-Katalog" href="/a/der-letzte-otto-katalog,3591886"><span class="topline">Das Ende einer Ära</span><span class="separator">: </span><span class="title">Der letzte Otto-Katalog</span></a>
</li>
<li>
<a title="Black Friday, Cyber Monday und Co.: Die Schnäppchentage kommen" href="/a/die-neuen-schnaeppchentage-kommen,3591884"><span class="topline">Black Friday, Cyber Monday und Co.</span><span class="separator">: </span><span class="title">Die Schnäppchentage kommen</span></a>
</li>
<li>
<a title="Kampf um Turbo-Internet: Der große Streit um 5G" href="/a/der-grosse-streit-um-5g,3591875"><span class="topline">Kampf um Turbo-Internet</span><span class="separator">: </span><span class="title">Der große Streit um 5G</span></a>
</li>
<li>
<a title="Opel News: Opel verkauft große Teile des Entwicklungszentrums" href="/a/opel-verkauft-grosse-teile-des-entwicklungszentrums,3591843"><span class="topline">Opel News</span><span class="separator">: </span><span class="title">Opel verkauft große Teile des Entwicklungszentrums</span></a>
</li>
<li>
<a title="Aktienkurs steigt: Cisco überrascht mit gutem Start ins neue Geschäftsjahr" href="/a/cisco-ueberrascht-mit-gutem-start-ins-neue-geschaeftsjahr,3591816"><span class="topline">Aktienkurs steigt</span><span class="separator">: </span><span class="title">Cisco überrascht mit gutem Start ins neue Geschäftsjahr</span></a>
</li>
<li>
<a title="Mutmaßlicher Boykott von Apple Pay & Co.: Wettbewerbshüter durchsuchen Schweizer Banken wegen Bezahl-Apps " href="/a/wettbewerbshueter-durchsuchen-schweizer-banken-wegen-bezahl-apps,3591831"><span class="topline">Mutmaßlicher Boykott von Apple Pay & Co.</span><span class="separator">: </span><span class="title">Wettbewerbshüter durchsuchen Schweizer Banken wegen Bezahl-Apps </span></a>
</li>
<li>
<a title="Kauflaune: Evonik bleibt auf Übernahmetour" href="/a/evonik-bleibt-auf-uebernahmetour,3591805"><span class="topline">Kauflaune</span><span class="separator">: </span><span class="title">Evonik bleibt auf Übernahmetour</span></a>
</li>
<li>
<a title="Zukunftsforscher: Einfach-weiter-so geht auf Dauer nicht gut " href="/a/einfach-weiter-so-geht-auf-dauer-nicht-gut,3591825"><span class="topline">Zukunftsforscher</span><span class="separator">: </span><span class="title">Einfach-weiter-so geht auf Dauer nicht gut </span></a>
</li>
<li>
<a title="Presseberichte: Novartis will sich offenbar komplett von Sandoz trennen" href="/a/novartis-will-sich-offenbar-komplett-von-sandoz-trennen,3591826"><span class="topline">Presseberichte</span><span class="separator">: </span><span class="title">Novartis will sich offenbar komplett von Sandoz trennen</span></a>
</li>
<li>
<a title="KI-Forschung: Bundesregierung plant Milliarden-Investition in Künstliche Intelligenz" href="/a/bundesregierung-plant-milliarden-investition-in-kuenstliche-intelligenz,3591798"><span class="topline">KI-Forschung</span><span class="separator">: </span><span class="title">Bundesregierung plant Milliarden-Investition in Künstliche Intelligenz</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
<figure>
<img src="//images.cio.de/bdb/3208325/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
<figure>
<img src="//images.cio.de/bdb/702671/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
<figure>
<img src="//images.cio.de/bdb/3208609/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Banken
</a>
</li>
<li>
<a href="/g/apps-fuer-halloween,103395">
<figure>
<img src="//images.cio.de/bdb/1862133/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Apps für Halloween
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/telefonieren-auf-englisch-tipps-fuer-mehr-souveraenitaet,10437">
Telefonieren auf Englisch: Tipps für mehr Souveränität
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/dax-30-cios,112090">
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/kuenstliche-intelligenz-ein-ratgeber,117220">
Künstliche Intelligenz - ein Ratgeber
</a>
</li>
<li>
<a href="/g/systemhauskongress-chancen-die-sieger-2018,115643">
Systemhauskongress CHANCEN - Die Sieger 2018
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
<li>
<a href="/g/10-fehler-im-gehaltsgespraech,10333">
10 Fehler im Gehaltsgespräch
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/unter-strom,2018,11-12">
<figure>
<img src="/archiv/pdf_cio/2018/cover_11-12.png" alt="Unter Strom" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 11-12/2018<br /></span>
Unter Strom
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<figure>
<img src="/archiv/pdf_cio/2018/cover_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 09-10/2018<br /></span>
Radikal öffnen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/daten-fuer-alle,2018,07-08">
<figure>
<img src="/archiv/pdf_cio/2018/cover_07-08.png" alt="Daten für alle!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2018<br /></span>
Daten für alle!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/gesundes-fundament,2018,05-06">
<figure>
<img src="/archiv/pdf_cio/2018/cover_05-06.png" alt="Gesundes Fundament" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 05-06/2018<br /></span>
Gesundes Fundament
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/premium-aerotec-cio-jutta-von-mikusch-buchberg-ist-cio-des-jahres-2018,1039756">
<figure>
<img src="https://img.youtube.com/vi/rb0W_dEyVi8/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Premium-Aerotec-CIO Jutta von Mikusch-Buchberg ist CIO des Jahres 2018
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
<figure>
<img src="https://img.youtube.com/vi/UePzAe0gChs/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
<figure>
<img src="https://img.youtube.com/vi/XV96JkayORo/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
<figure>
<img src="https://img.youtube.com/vi/ROqdVyT6tyQ/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-mit-bester-bewertung,1039655">
IT Excellence Benchmark: Interhyp mit bester Bewertung
</a>
</li>
<li>
<a href="/v/alle-highlights-der-hamburger-it-strategietage,1039568">
Alle Highlights der Hamburger IT-Strategietage
</a>
</li>
<li>
<a href="/v/excel-2016-vba-entscheidungen-if,1038976">
Excel 2016 VBA – Entscheidungen: If
</a>
</li>
<li>
<a href="/v/interview-mit-sven-mulder-auf-den-hamburger-it-strategietagen-2018,1039570">
Interview mit Sven Mulder auf den Hamburger IT-Strategietagen 2018
</a>
</li>
<li>
<a href="/v/interview-mit-florian-deter-auf-den-hamburger-it-strategietagen-2018,1039571">
Interview mit Florian Deter auf den Hamburger IT-Strategietagen 2018
</a>
</li>
<li>
<a href="/v/cloud-migration-haufe-lexware-cio-sengpiehl-im-interview,1039558">
Cloud-Migration: Haufe-Lexware-CIO Sengpiehl im Interview
</a>
</li>
<li>
<a href="/v/cloud-migration-otto-cio-mueller-wuensch-im-interview,1039559">
Cloud-Migration: Otto-CIO Müller-Wünsch im Interview
</a>
</li>
<li>
<a href="/v/cloud-migration-msc-cio-hoffmann-im-interview,1039560">
Cloud-Migration: MSC-CIO Hoffmann im Interview
</a>
</li>
<li>
<a href="/v/machine-learning-auf-microsoft-azure-evolutionaere-algorithmen,1039543">
Machine Learning auf Microsoft Azure - evolutionäre Algorithmen
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/metamorworks_shutterstock_744456904_1024.jpg?itok=Yj_evHVG" class="img-responsive" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com" alt="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_449122075_1024.jpg?itok=_N8AR98v" class="img-responsive" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com" alt="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_575822173-william_potter-small.jpg?itok=ZCFn0f-0" class="img-responsive" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com" alt="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/syda_productions_shutterstock_1077998936_1024.jpg?itok=RDeFxAst" class="img-responsive" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com" alt="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>	
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>	
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>	
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>	
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>	
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>	
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>	
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>	
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>	
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>	
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>	
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>	
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>	
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>	
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>	
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>	
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>	
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-business-service-openstack" title="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin">
<span class="label label-default">Anzeige</span>	
So geht Business-Service via OpenStack 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>	
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>	
PaaS – so geht digitale Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erp-strategie-2020" title="ERP-Strategie 2020, Quelle: shutterstock.com, Peshkova">
<span class="label label-default">Anzeige</span>	
ERP-Strategie 2020
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastuktur-warum-klassisch-nicht-mehr-reicht" title="IT-Infrastuktur – warum klassisch nicht mehr reicht, Quelle: shutterstock.com, agsandrew">
<span class="label label-default">Anzeige</span>	
IT-Infrastuktur – warum klassisch nicht mehr reicht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-richtig-umsetzen" title="DSGVO richtig umsetzen, Quelle: shutterstock.com, Africa Studio">
<span class="label label-default">Anzeige</span>	
DSGVO richtig umsetzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/flash-storage-die-digitale-fitnesskur" title="Flash-Storage: Die digitale Fitnesskur, Quelle: shutterstock.com, Timofeev Vladimir">
<span class="label label-default">Anzeige</span>	
Flash-Storage: Die digitale Fitnesskur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vmware-migration-die-cloud-methode-garage" title="VMware-Migration in die Cloud - Methode Garage, Quelle: shutterstock.com, sdecoret">
<span class="label label-default">Anzeige</span>	
VMware-Migration in die Cloud - Methode Garage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-bremsklotz-zum-business-turbo" title="Vom Bremsklotz zum Business-Turbo, Quelle/ shutterstock.com,ESB Professional">
<span class="label label-default">Anzeige</span>	
Vom Bremsklotz zum Business-Turbo
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-konkrete-hilfe-bei-der-umsetzung" title="DSGVO: Konkrete Hilfe bei der Umsetzung , Quelle: shutterstock.com, everything possible">
<span class="label label-default">Anzeige</span>	
DSGVO: Konkrete Hilfe bei der Umsetzung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-service" title="So geht Service, Quelle: shutterstock.com, Billion Photos">
<span class="label label-default">Anzeige</span>	
So geht Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<span class="label label-default">Anzeige</span>	
Mehr Service, weniger Ausfälle im Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<span class="label label-default">Anzeige</span>	
API - was sonst?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<span class="label label-default">Anzeige</span>	
Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Dan Bieler" href="/ap/dan-bieler,644">Dan Bieler</a></li>
<li><a title="Oliver Laitenberger" href="/ap/oliver-laitenberger,1264">Oliver Laitenberger</a></li>
<li><a title="Jens Beier" href="/ap/jens-beier,1239">Jens Beier</a></li>
<li><a title="Sabine Thiemann" href="/ap/sabine-thiemann,1016">Sabine Thiemann</a></li>
<li><a title="Jörg Asma" href="/ap/joerg-asma,933">Jörg Asma</a></li>
<li><a title="Andreas Duthel" href="/ap/andreas-duthel,755">Andreas Duthel</a></li>
<li><a title="Christoph Kull" href="/ap/christoph-kull,1626">Christoph Kull</a></li>
<li><a title="Claudia Schmidt" href="/ap/claudia-schmidt,2773">Claudia Schmidt</a></li>
<li><a title="Michael Schwartz" href="/ap/michael-schwartz,836">Michael Schwartz</a></li>
<li><a title="Sven Petermann" href="/ap/sven-petermann,922">Sven Petermann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Michael Seehrich" href="/ap/michael-seehrich,2382">Michael Seehrich</a></li>
<li><a title="Jan Alexander Linxweiler" href="/ap/jan-alexander-linxweiler,2210">Jan Alexander Linxweiler</a></li>
<li><a title="Tom Bangemann" href="/ap/tom-bangemann,1080">Tom Bangemann</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Dieter Lederer" href="/ap/dieter-lederer,2887">Dieter Lederer</a></li>
<li><a title="Silke Nevermann" href="/ap/silke-nevermann,2786">Silke Nevermann</a></li>
<li><a title="Silke Paruszewski" href="/ap/silke-paruszewski,1212">Silke Paruszewski</a></li>
<li><a title="Andreas Öttl" href="/ap/andreas-oettl,1419">Andreas Öttl</a></li>
<li><a title="Winfried Felser" href="/ap/winfried-felser,1462">Winfried Felser</a></li>
<li><a title="Bastian Nominacher" href="/ap/bastian-nominacher,2103">Bastian Nominacher</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Jan Rodig" href="/ap/jan-rodig,2479">Jan Rodig</a></li>
<li><a title="Siegfried Lautenbacher" href="/ap/siegfried-lautenbacher,692">Siegfried Lautenbacher</a></li>
<li><a title="Cäcilia Zirn" href="/ap/caecilia-zirn,2486">Cäcilia Zirn</a></li>
<li><a title="Matthias Knaur" href="/ap/matthias-knaur,1765">Matthias Knaur</a></li>
<li><a title="Mario Neumann" href="/ap/mario-neumann,1404">Mario Neumann</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
<li><a title="Andreas Grabner" href="/ap/andreas-grabner,1225">Andreas Grabner</a></li>
<li><a title="Frank Sempert" href="/ap/frank-sempert,339">Frank Sempert</a></li>
<li><a title="Thomas Kuckelkorn" href="/ap/thomas-kuckelkorn,1186">Thomas Kuckelkorn</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Kerstin Gröne" href="/ap/kerstin-groene,2040">Kerstin Gröne</a></li>
<li><a title="Benjamin Aunkofer" href="/ap/benjamin-aunkofer,1424">Benjamin Aunkofer</a></li>
<li><a title="Anne-Sophie Gógl" href="/ap/anne-sophie-g-gl,2535">Anne-Sophie Gógl</a></li>
<li><a title="Marcus König" href="/ap/marcus-koenig,2061">Marcus König</a></li>
<li><a title="Ilias Ortega" href="/ap/ilias-ortega,365">Ilias Ortega</a></li>
<li><a title="Markus Auer" href="/ap/markus-auer,1601">Markus Auer</a></li>
<li><a title="Michael Möhring" href="/ap/michael-moehring,1023">Michael Möhring</a></li>
<li><a title="Martin Klapdor" href="/ap/martin-klapdor,2067">Martin Klapdor</a></li>
<li><a title="Robert Laube" href="/ap/robert-laube,2182">Robert Laube</a></li>
<li><a title="Annika Haucke" href="/ap/annika-haucke,655">Annika Haucke</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<img class="img-responsive" src="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
<img class="img-responsive" src="//images.cio.de/bdb/2704456/640x360.jpg" alt="Wissensportal Mittelstand - Foto: Bechtle" title="Wissensportal Mittelstand - Foto: Bechtle"/>
</a>
</figure>
<div class="title ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Wissensportal Mittelstand
</a>
</div>
<div class="description ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Informationen aus erster Hand
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
<img class="img-responsive" src="//images.cio.de/bdb/2608339/640x360.jpg" alt="Informatica - Datenpotentiale optimal nutzen - Foto: Informatica" title="Informatica - Datenpotentiale optimal nutzen - Foto: Informatica"/>
</a>
</figure>
<div class="title ">
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
Informatica - Datenpotentiale optimal nutzen
</a>
</div>
<div class="description ">
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
Informatica - Nutzen Sie das Potenzial von Daten&hellip;
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3545886/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3545886/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Digitalisierung bei den "Hidden Champions"</h2></div></div><div class="row"><div class="col-md-12"><h1>Unbekannte Weltmarktf&uuml;hrer auf dem Vormarsch</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3545886" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Funbekannte%2Dweltmarktfuehrer%2Dauf%2Ddem%2Dvormarsch%2C3545886&amp;text=Digitalisierung%20bei%20den%20%22Hidden%20Champions%22%3A%20Unbekannte%20Weltmarktf%C3%BChrer%20auf%20dem%20Vormarsch"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Funbekannte%2Dweltmarktfuehrer%2Dauf%2Ddem%2Dvormarsch%2C3545886&amp;t=Digitalisierung%20bei%20den%20%22Hidden%20Champions%22%3A%20Unbekannte%20Weltmarktf%C3%BChrer%20auf%20dem%20Vormarsch"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Funbekannte%2Dweltmarktfuehrer%2Dauf%2Ddem%2Dvormarsch%2C3545886;title=Digitalisierung%20bei%20den%20%22Hidden%20Champions%22%3A%20Unbekannte%20Weltmarktf%C3%BChrer%20auf%20dem%20Vormarsch"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Funbekannte%2Dweltmarktfuehrer%2Dauf%2Ddem%2Dvormarsch%2C3545886&amp;title=Digitalisierung%20bei%20den%20%22Hidden%20Champions%22%3A%20Unbekannte%20Weltmarktf%C3%BChrer%20auf%20dem%20Vormarsch"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.11.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="186" href="javascript:void(0)"><img itemprop="image" alt="Alexander Freimark" src="https://images.cio.de/bdb/2672974/52x39.png"><span itemprop="name">Alexander&nbsp;Freimark</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile186">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.cio.de/bdb/2672974/188x141.jpg" alt="Alexander Freimark" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Alexander Freimark wechselte 2009 von der Redaktion der Computerwoche in die Freiberuflichkeit. Er schreibt f&uuml;r Medien und Unternehmen, sein Auftragsschwerpunkt liegt im Corporate Publishing. Dabei stehen technologische Innovationen im Fokus, aber auch der Wandel von Organisationen, M&auml;rkten und Menschen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/alexander-freimark,186#send_mail"><i class="fa fa-envelope"></i></a>
<a href="http://twitter.com/IT_Bezug" title="Alexander Freimark bei Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/AlexanderJake_Freimark" title="Alexander Freimark bei XING" target="_blank"><i class="fa fa-xing"></i></a>
<a href="http://www.linkedin.com/in/alexjakefreimark" title="Alexander Freimark bei Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://plus.google.com/u/0/105058754899704671201/" title="Alexander Freimark bei Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
<a href="/feed/full/ap/186" title="RSS-Feed aller Artikel von Alexander Freimark" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/alexander-freimark,186">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die im Verborgenen arbeitenden Weltmarktf&uuml;hrer werden durch die Digitalisierung herausgefordert. Ihre Transformation ist kein Selbstl&auml;ufer.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3545886" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Funbekannte%2Dweltmarktfuehrer%2Dauf%2Ddem%2Dvormarsch%2C3545886&amp;text=Digitalisierung%20bei%20den%20%22Hidden%20Champions%22%3A%20Unbekannte%20Weltmarktf%C3%BChrer%20auf%20dem%20Vormarsch"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Funbekannte%2Dweltmarktfuehrer%2Dauf%2Ddem%2Dvormarsch%2C3545886&amp;t=Digitalisierung%20bei%20den%20%22Hidden%20Champions%22%3A%20Unbekannte%20Weltmarktf%C3%BChrer%20auf%20dem%20Vormarsch"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Funbekannte%2Dweltmarktfuehrer%2Dauf%2Ddem%2Dvormarsch%2C3545886;title=Digitalisierung%20bei%20den%20%22Hidden%20Champions%22%3A%20Unbekannte%20Weltmarktf%C3%BChrer%20auf%20dem%20Vormarsch"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Funbekannte%2Dweltmarktfuehrer%2Dauf%2Ddem%2Dvormarsch%2C3545886&amp;title=Digitalisierung%20bei%20den%20%22Hidden%20Champions%22%3A%20Unbekannte%20Weltmarktf%C3%BChrer%20auf%20dem%20Vormarsch"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>In der gemeinsamen Studie "Hidden Champions - Champions der digitalen Transformation?" haben IDG Research Services und das <a href="https://www.esmt.org/faculty-research/centers-chairs-and-institutes/hidden-champions-institute-hci" title="Hidden Champions Institute" target="_blank">Hidden Champions Institute</a> an der <a href="https://www.esmt.org/de" title="ESMT Berlin" target="_blank">ESMT Berlin</a> den Status quo der <span data-idg-tag="Digitalisierung" class="idgInlineTag">Digitalisierung</span><a data-idg-tag="Digitalisierung" class="idgInlineTagLink" href="/topics/digitalisierung,8636" title="Alles zu Digitalisierung auf CIO.de">Digitalisierung<i class="fa fa-tag"></i></a> in deutschen Unternehmen untersucht. Demnach liegen Hidden Champions in vielen Bereichen vor "normalen" KMU (kleine und mittlere Unternehmen) &ndash; aber in einigen Belangen auch hinter den gro&szlig;en Konzernen.<span class="idgTags"><span data-idg-tag="Digitalisierung" class="idgTag"><a href="/topics/digitalisierung,8636"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Digitalisierung</span> auf CIO.de
</a></span></span></p><p><a target="_blank" href="https://whitepaper.computerwoche.de/whitepaper/wer-ist-der-champion-der-digitalen-transformation" rel="" class="btn btn-danger">Jetzt Whitepaper zur Studie herunterladen</a></p><p>"Heimliche Gewinner" oder "unbekannte Weltmarktf&uuml;hrer" hat Deutschland einige zu bieten, je nach Messlatte d&uuml;rften es zwischen 1000 und 1500 Hidden Champions sein. Der Begriff kam Anfang der 1990-er-Jahre in Umlauf und beschreibt Unternehmen, die ihren Markt anf&uuml;hren, weniger als f&uuml;nf Milliarden Euro Umsatz pro Jahr erzielen und dennoch einen relativ geringen Bekanntheitsgrad aufweisen. </p><p>Andere Kriterien sind ein &uuml;berdurchschnittliches Umsatzwachstum sowie maximal 10.000 Mitarbeiter. Die &uuml;berwiegende Mehrheit dieser "Perlen" ist in der <span data-idg-tag="Industrie" class="idgInlineTag">Industrie</span><a data-idg-tag="Industrie" class="idgInlineTagLink" href="/top500/branche/industrie,4" title="Top-Firmen der Branche Industrie">Industrie<i class="fa fa-cog"></i></a> angesiedelt, vorzugsweise im Maschinenbau oder in der Elektronikbranche. Alle jedoch vereint: Die Digitalisierung macht auch vor ihnen nicht halt.<span class="idgTags"><span data-idg-tag="Industrie" class="idgTag"><a href="/top500/branche/industrie,4"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Industrie</span></a></span></span></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3545886/1/3245185/EL_mediaN10054/"><img border="0" alt="Wie ticken die &quot;versteckten&quot; Champions in Bezug auf den digitalen Wandel? Dieser Frage hat sich die Studie von IDG Research und dem Hidden Champions Institute an der ESMT Berlin angenommen." title="Wie ticken die &quot;versteckten&quot; Champions in Bezug auf den digitalen Wandel? Dieser Frage hat sich die Studie von IDG Research und dem Hidden Champions Institute an der ESMT Berlin angenommen." src="https://images.cio.de/bdb/3245185/522x294.jpg"></a><figcaption class="caption">Wie ticken die "versteckten" Champions in Bezug auf den digitalen Wandel? Dieser Frage hat sich die Studie von IDG Research und dem Hidden Champions Institute an der ESMT Berlin angenommen.<br><span class="idgImageSource">Foto: Romas_Photo - shutterstock.com</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1005B">Analyse der wichtigsten Key Findings</h3><p>Um die wichtigsten Ergebnisse der Studie zu analysieren, traf sich IDG-Research-Redakteur Simon H&uuml;lsb&ouml;mer nach Abschluss des Projekts mit den Co-Autoren Johannes Habel und Bianca Schmitz vom Hidden Champions Institute zum Gespr&auml;ch. Sehen Sie hier das Video dazu:</p>
<div class="embed-responsive embed-responsive-16by9"><iframe
id = "AsAHOcLMMVc"
class = "embed-responsive-item"
allowfullscreen = "true"
frameborder = "0"
src = "https://www.youtube.com/embed/AsAHOcLMMVc?modestbranding=1&amp;autoplay=0"
data-title = "Studie zur Digitalisierung bei den &quot;Hidden Champions&quot;"
></iframe></div><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10074">Individuelle Wege finden</h3><p>In der Studie wurde untersucht, wie es um die <a href="https://www.computerwoche.de/a/so-gelingt-die-digitale-transformation,3313052" title="digitale Transformation" target="_blank">digitale Transformation</a> der heimlichen Gewinner bestellt ist. Als Vergleichsgruppen dienten "regul&auml;re" Mittelst&auml;ndler und Big Player. Wichtigste Erkenntnis vorab: Allein aus der Zuordnung zum elit&auml;ren Zirkel der Hidden Champions auf eine besonders hervorgehobene Position bei der Digitalisierung zu schlie&szlig;en, ist nicht gerechtfertigt. </p><p>Erstens ist die Transformation kein Wettlauf mit einem Sieger, zweitens liegen die Kennzahlen von Hidden Champions tendenziell zwischen kleinen und gro&szlig;en Unternehmen, und drittens lassen sich Hidden Champions nicht &uuml;ber einen Kamm scheren. Schlie&szlig;lich ist jede Organisation gefordert, einen individuellen Weg in die digitale Zukunft zu finden.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.youtube.com/embed/QcYKEzqbr3M?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><p>Dass rund 90 Prozent der Hidden Champions bereits die Phase der fr&uuml;hen Anf&auml;nge in der digitalen Entwicklung hinter sich gelassen haben, ist ein gutes Zeichen. Mehr als ein Viertel verfolgt dabei eine detaillierte, knapp die H&auml;lfte orientiert sich an einer groben <a href="https://www.computerwoche.de/a/die-sechs-punkte-einer-guten-digitalisierungsstrategie,3331571" title="Digitalisierungsstrategie" target="_blank">Digitalisierungsstrategie</a>. Somit haben Hidden Champions einen h&ouml;heren digitalen Reifegrad als KMU, aber sie liegen deutlich hinter Konzernen zur&uuml;ck. </p><p>Gleichstand gibt es bei der Zufriedenheit mit dem Verlauf der Transformation: Insgesamt zufrieden sind 71 Prozent der Big Player und ebenso viele Hidden Champions, jedoch nur knapp 51 Prozent der Mittelst&auml;ndler. Der hohe Wert der Zufriedenheit k&ouml;nnte darauf hindeuten, dass die "Perlen der Wirtschaft" nach dem Motto agieren: "Wenn schon, denn schon".</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="117219" id="gallery_117219" class="galleryWrapper"><ol class="galleryContent"><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219"><strong>Die Digitalisierung - Packen wir's an!</strong></a><br>Nur knapp zw&ouml;lf Prozent aller Befragten geben an, dass ihre Organisation die Digitalisierung nicht oder nur in Anf&auml;ngen verfolgt. Bei den anderen Unternehmen sind die Initiativen teils aufeinander abgestimmt, teils wird an Insell&ouml;sungen gearbeitet. &lt;br /&gt;Die Hidden Champions h&auml;ngen dem Durchschnitt etwas hinterher, allerdings liegen sie leicht vor der Vergleichsgruppe der Mittelst&auml;ndler.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,2"><strong>Besonders die Gro&szlig;en arbeiten en detail</strong></a><br>Bei der Frage nach der Digitalisierungsstrategie rangieren die Big Player klar vor den mittelgro&szlig;en Unternehmen. Vor allem die &bdquo;normalen&ldquo; KMUs fallen gegen&uuml;ber den Gro&szlig;en weit ab, w&auml;hrend die Hidden Champions den Abstand durch relativ h&auml;ufige Angaben einer "groben Strategie" etwas k&uuml;rzer halten k&ouml;nnen.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,3"><strong>Durchwachsene Zufriedenheit</strong></a><br>Insgesamt zufrieden (ungewichtet) sind 71 Prozent der Konzerne, nur knapp 51 Prozent der KMUs sowie 71 Prozent der Hidden Champions. Damit schneiden diese zumindest hier besser als der Durchschnitt ab. Die hohe Zufriedenheit k&ouml;nnte darauf hindeuten, dass die &bdquo;Perlen der Wirtschaft&ldquo; N&auml;gel mit K&ouml;pfen machen.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,4"><strong>Der Wandelpfad &ndash; First Mover und Follower</strong></a><br>Knapp ein Viertel der Big Player sehen sich als "First Mover" in Digitalisierungsfragen, aber nur 11,5 Prozent der normalen KMUs. Die Masse der Hidden Champions ordnet sich den "Fast Followern" zu - getreu dem Motto: "Wir sind nicht Pioniere der digitalen Transformation, verlieren aber keine Zeit."</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,5"><strong>Externe Prozesse &ndash; den Kunden im Blick</strong></a><br>Bei der Frage nach den kundenseitigen Prozessen ist das Feld der Antworten &uuml;berraschend geschlossen. Die Dominanz der Konzerne l&auml;sst sich hier &ndash; im Gegensatz zu den vorigen Fragen &ndash; nicht feststellen.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,6"><strong>Einbindung der Kunden</strong></a><br>Die Einbindung der Kunden in die Transformation wird hingegen in Big Playern mit mehr Nachdruck verfolgt. Hier liegen Hidden Champions und KMUs nicht weit auseinander.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,7"><strong>In ausgew&auml;hlten Projekten</strong></a><br>Kleine Unternehmen, die nicht Hidden Champion sind, binden Kunden haupts&auml;chlich nur bei isolierten Projekten ein. Daumenregel: Je gr&ouml;&szlig;er das Unternehmen, desto enger ist die umfassende Absprache mit Kunden f&uuml;r die digitale Transformation.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,8"><strong>Herausforderungen &ndash; viele L&ouml;sungen gesucht</strong></a><br>Bei organisatorischen/strukturellen Herausforderungen liegt die Komplexit&auml;t klar in F&uuml;hrung. Nur f&uuml;r KMUs ist der Druck nicht ganz so stark. Daf&uuml;r leiden sie &uuml;berdurchschnittlich unter unklaren Zust&auml;ndigkeiten und unzureichender Kommunikation. Hidden Champions haben einen anderen Schwachpunkt: das stark ausgepr&auml;gte Silodenken.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,9"><strong>Innovationen &ndash; Agile Thinking</strong></a><br>Dass sich nicht nur die IT ver&auml;ndert, ist klar. Auch die Methoden und Vorgehensweise m&uuml;ssen sich dem Diktat der Digitalisierung unterwerfen. Dabei klafft bisweilen eine gro&szlig;e L&uuml;cke zwischen kleinen und gro&szlig;en Unternehmen.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,10"><strong>Fachkr&auml;fte &ndash; Nadeln im Heuhaufen</strong></a><br>Angesichts des medialen Dauerl&auml;ufers namens "Fachkr&auml;ftemangel" ist es etwas &uuml;berraschend, dass im Durchschnitt zwei Drittel aller Firmen der Meinung sind, zumindest eher gute Chancen f&uuml;r die Gewinnung der digitalen Fachkr&auml;fte zu haben. Bei Konzernen sind dies sogar &uuml;ber 80 Prozent. &lt;br /&gt;KMUs h&auml;ngen mit ihrer Einsch&auml;tzung in Summe deutlich zur&uuml;ck, Hidden Champions liegen knapp unter dem Durchschnitt.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,11"><strong>Konzerne suchen vor allem an Unis</strong></a><br>Universit&auml;ten und Fachhochschulen sind erste Anlaufstelle auf der Suche nach frischen Skills. Hidden Champions und Big Player wildern gerne in fremden Revieren. Bei der Weiterbildung der Belegschaft liegen KMUs leicht in Front.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,12"><strong>Die Zukunft</strong></a><br>Die Frage nach der Zukunft und den Chancen beziehungsweise Risiken stellt das Bild der "digital fortschrittlichen" Big Player auf den Kopf. Hier ist die Sorge &uuml;ber den Ausgang relativ gro&szlig;. Demgegen&uuml;ber zeigen die KMUs Selbstbewusstsein.</li><li><a href="https://www.cio.de/g/studie-hidden-champions-2018-die-wichtigsten-key-findings,117219,13"><strong>Gewinner oder Verlierer?</strong></a><br>Trotz der Sorgen sind die Konzerne bei der Frage nach den Gewinnern oder Verlierern sicher: Sie sehen ihre Organisation zu 77 Prozent eher auf der Gewinnerseite, zehn Prozentpunkte mehr als der Durchschnitt. Auch Hidden Champion schneiden hier mit 74 Prozent besser ab, w&auml;hrend KMUs tendenziell unschl&uuml;ssig sind.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100BE">Fast Follower statt First Mover</h3><p>Jedoch sehen sich zehn Prozent der Konzerne, aber nur 2,5 Prozent der Hidden Champions laut Studie als "allerbestens f&uuml;r die digitale Zukunft aufgestellt". Untermauert wird die Zur&uuml;ckhaltung - nicht umsonst ist man "Hidden" - durch die Frage nach dem eigenen Selbstverst&auml;ndnis. Demnach bezeichnen sich knapp ein Viertel der Big Player als "First Mover", sechs Prozentpunkte mehr als bei den Hidden Champions. </p><p>Diese machen hingegen unter den "Fast Followern" die Mehrheit aus, deren Mantra lautet: "Wir sind nicht Pioniere der digitalen Transformation, verlieren aber keine Zeit." So punkten sie folgerichtig bei den zentralen Handlungsfeldern der digitalen Transformation: Hier ist die IT f&uuml;r Hidden Champions am wichtigsten, ebenso die Digitalisierung der Bereiche Vertrieb, Fertigung, Marketing sowie Forschung &amp; Entwicklung. In diesen kritischen Feldern ist der Druck zum Wandel teils deutlich h&ouml;her als bei Konzernen und KMU.</p><p>Diese Haltung zeigt sich ebenfalls beim <a href="https://www.computerwoche.de/a/digitale-customer-experience-ist-nicht-alles,3578570" title="Kundenfokus" target="_blank">Kundenfokus</a> - ein Thema, das auf der Digitalisierungs-Agenda traditionell weit oben rangiert. In der Frage nach den kundenseitigen Prozessen als zentrale Handlungsfelder des Wandels liegen Hidden Champions leicht vor den Big Playern und teils deutlich vor den KMU. Das bezieht sich vor allem auf die Nutzung und den Kauf ihrer Produkte oder Services. </p><p>Die Einbindung der Kunden in die Transformation wird hingegen von Konzernen mit st&auml;rkerem Nachdruck verfolgt. Daumenregel: Je gr&ouml;&szlig;er das Unternehmen, desto enger ist die umfassende Absprache mit Kunden f&uuml;r die Digitalisierung. Gerade der Kundenfokus ist jedoch eine traditionelle St&auml;rke der Hidden Champions, und es ist notwendig, die starke Bindung auch in der digitalen Welt zu gew&auml;hrleisten.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100ED">Herausforderungen f&uuml;r Hidden Champions</h3><p>Allerdings gibt es auf dem Weg zur Digitalisierung ein paar Stolpersteine f&uuml;r die verdeckten Marktf&uuml;hrer. In technologischer Hinsicht bem&auml;ngeln immerhin 31 Prozent von ihnen die fehlende M&ouml;glichkeit, Daten auszuwerten. Konzerne und KMU kommen hier gerade einmal auf 18 beziehungsweise 19 Prozent. Zudem z&auml;hlen relativ viele Hidden Champions die fehlende (interne) Offenheit zu den organisatorischen Herausforderungen. Laut Studie klagen 42 Prozent &uuml;ber stark ausgepr&auml;gtes Silodenken und treiben den Durchschnitt in die H&ouml;he. Zum Vergleich: KMU kommen auf lediglich 23 Prozent, Big Player auf 28 Prozent.</p><p>Schaut man auf Ma&szlig;nahmen zum Aufbrechen von Silos, um mittelbar <a href="https://www.computerwoche.de/a/was-ist-was-im-innovation-management,3544136" title="Innovationen" target="_blank">Innovationen</a> zu entwickeln, deutet sich ein Verweilen in der Komfortzone an: Lediglich jeder vierte Hidden Champion investiert in <a href="https://www.computerwoche.de/a/vom-grossraum-zum-open-space,3544694" title="Co-Working Spaces" target="_blank">Co-Working Spaces</a>, gegen&uuml;ber 45 Prozent der Big Player. Und bei Methoden wie <a href="https://de.wikipedia.org/wiki/Jobrotation" title="Jobrotation" target="_blank">Jobrotation</a> oder <a href="https://hr.un.org/page/job-shadowing" title="Jobshadowing" target="_blank">Jobshadowing</a> sind Hidden Champions gerade einmal Durchschnitt. Erschwerend hinzu kommt eine gering ausgepr&auml;gte Bereitschaft zur Ver&auml;nderung in kultureller Hinsicht, die immerhin von 54 Prozent der Befragten genannt wird.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3545886/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3545886/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12 text-right"><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886,2" title="Seite 2: Leichter Talente gewinnen?">2</a></li><li><a href="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><h3 class="line"><span>Inhalt dieses Artikels</span></h3><ol class="pagination-headlines"><li class="active"><a href="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886">Unbekannte Weltmarktf&uuml;hrer auf dem Vormarsch</a></li><li><a href="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886,2">Leichter Talente gewinnen?</a></li></ol></div></div></section>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/industrie,4"><span class="idgRed">Industrie</span></a></p><p>
Thema:
<a href="/topics/digitalisierung,8636"><span class="idgRed">Digitalisierung</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2018-11-19T07:11:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2018-11-19T07:11:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Unbekannte Weltmarktführer auf dem Vormarsch","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3245185/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886"},"author":[{"@type":"Person","name":"Alexander Freimark"}],"description":"Die im Verborgenen arbeitenden Weltmarktführer werden durch die Digitalisierung herausgefordert. Ihre Transformation ist kein Selbstläufer."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/253b61592cc04158bd4b5d14bebde588" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/unter-strom,2018,11-12">
<img src="/archiv/pdf_cio/2018/cover_small_11-12.png" alt="Unter Strom" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<img src="/archiv/pdf_cio/2018/cover_small_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/daten-fuer-alle,2018,07-08">
<img src="/archiv/pdf_cio/2018/cover_small_07-08.png" alt="Daten für alle!" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<div id="privacyReadArticlesModal" class="modal fade" role="dialog" data-toggle="modal" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
Dürfen Ihre zuletzt gelesenen Artikel in Ihrem Profil angezeigt werden?
</div>
<div class="modal-body">
<form role="form" method="post" action="/netzwerk/ajax/savePrivacy">
<div class="idgPrivacySettings">
<div class="row">
<div class="col-sm-4 col-xs-12">
<strong>Sichtbar für...</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>niemanden, nur mich</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>meine Kontakte</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>alle Mitglieder</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>jeden</strong>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-xs-12">
Gelesene Artikel
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="1">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="2">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="3">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="4">
</div>
</div>
<button type="submit" class="btn btn-danger">Speichern</button>
</div>
</form>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Lato:300,400,700,300italic,400italic','Droid Serif:400,700,400italic',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201811161624"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cio.min.js?v=201811161624"></script>
<!--
page info section .......................................................
page: 3934
server: ip-10-9-1-196.eu-central-1.compute.internal
host: www.cio.de
environment: aws
client: cio
cache: true
date: 19.11.2018 07:12:26
execution time: 1.555
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3934');
console.log('server: ip-10-9-1-196.eu-central-1.compute.internal');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 19.11.2018 07:12:26');
console.log('execution time: 1.555');
}
</script>
</body>
<!--
article info section ....................................................
article: 3545886
client article: 28148
server: ip-10-9-1-196.eu-central-1.compute.internal
date: 19.11.2018 07:12:26
modification date: 18.11.2018 13:24:41
-->
</html>
