<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Alte Toaster, Fernseher, Drucker ...: Zahlen zum Elektromüll in Deutschland und der EU - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Alte Toaster und Fernsehgeräte, kaputte Drucker und überholte Handymodelle - solche Dinge werden ausrangiert und zu Elektromüll. Ein paar Zahlen dazu." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Alte Toaster, Fernseher, Drucker ...: Zahlen zum Elektromüll in Deutschland und der EU" name="og:title" />
<meta content="https://www.cio.de/a/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693" name="twitter:url" />
<meta content="Alte Toaster, Fernseher, Drucker ...: Zahlen zum Elektromüll in Deutschland und der EU" name="twitter:title" />
<meta content="Alte Toaster und Fernsehgeräte, kaputte Drucker und überholte Handymodelle - solche Dinge werden ausrangiert und zu Elektromüll. Ein paar Zahlen dazu." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3256254/640x360.jpg" name="og:image" />
<meta content="https://images.cio.de/bdb/3256254/640x360.jpg" name="twitter:image" />
<link href="https://www.cio.de/a/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693" rel="canonical"/>
<link href="https://www.cio.de/a/amp/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693" rel="amphtml" type="text/html"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201809270948" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=201809270948" media="all" />
<link href="http://www.cio.de/feed/3932" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/mnuyra-mhz-ryrxgebzhryy-va-qrhgfpuynaq-haq-qre-rh,3589693');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3589693;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["zahlen","elektromüll","deutschland","eu","meldung vom 27","einige zahlen","alte toaster","millionen tonnen","quelle","tonnen"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/fagpXBcZ1quc2cNG4oYOzCe-N6yrKih7Py43cCG6lPx9EATDR4WbJxJERmRApC_FJLf",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2018-09-27 03:00');
ga('idg.set', 'dimension10', 'Nachrichten');
ga('idg.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2018-09-27 03:00');
ga('idg.set', 'dimension8', '1000');
ga('idg.set', 'dimension2', '3589693');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-News');
ga('idg.set', 'dimension3', 'Alte Toaster, Fernseher, Drucker ...: Zahlen zum Elektromüll in Deutschland und der EU - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2018-09-27 03:00');
ga('objekt.set', 'dimension10', 'Nachrichten');
ga('objekt.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2018-09-27 03:00');
ga('objekt.set', 'dimension8', '1000');
ga('objekt.set', 'dimension2', '3589693');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-News');
ga('objekt.set', 'dimension3', 'Alte Toaster, Fernseher, Drucker ...: Zahlen zum Elektromüll in Deutschland und der EU - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2018-09-27 03:00');
ga('detail.set', 'dimension10', 'Nachrichten');
ga('detail.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2018-09-27 03:00');
ga('detail.set', 'dimension8', '1000');
ga('detail.set', 'dimension2', '3589693');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-News');
ga('detail.set', 'dimension3', 'Alte Toaster, Fernseher, Drucker ...: Zahlen zum Elektromüll in Deutschland und der EU - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3589693', title: 'Zahlen zum Elektromüll in Deutschland und der EU'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "182497";
</script>
<script type="text/javascript">
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/mobile-it,16665">Mobile IT</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/saas,1762">SaaS</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/devops,273657">DevOps</a></li>
<li><a href="/topics/konsolidierung,8350">Konsolidierung</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/db-station-und-services-ag,982">DB Station & Services AG</a></li>
<li><a href="/top500/detail/netto-aps-und-co-kg,933">Netto ApS & Co. KG</a></li>
<li><a href="/top500/detail/mahle-gmbh,773">Mahle GmbH</a></li>
<li><a href="/top500/detail/mediengruppe-rtl-deutschland-gmbh,845">Mediengruppe RTL Deutschland GmbH</a></li>
<li><a href="/top500/detail/nordex-se,911">Nordex SE</a></li>
<li><a href="/top500/detail/hsbc-trinkaus-und-burkhardt-ag,1009">HSBC Trinkaus & Burkhardt AG</a></li>
<li><a href="/top500/detail/wegmann-unternehmens-holding-gmbh-und-co-kg,968">Wegmann Unternehmens-Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/daimler-ag,339">Daimler AG</a></li>
<li><a href="/top500/detail/exxon-mobil-central-europe-holding-gmbh,169">Exxon Mobil Central Europe Holding GmbH</a></li>
<li><a href="/top500/detail/air-liquide-industriegase-gmbh-und-co-kg,211">Air Liquide Industriegase GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/united-internet-ag,569">United Internet AG</a></li>
<li><a href="/top500/detail/fiege-logistik-holding-stiftung-und-co-kg,485">Fiege Logistik Holding Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/techem-gmbh,286">Techem GmbH</a></li>
<li><a href="/top500/detail/adm-germany-gmbh,857">ADM Germany GmbH</a></li>
<li><a href="/top500/detail/citroen-deutschland-gmbh,264">Citroen Deutschland GmbH</a></li>
<li><a href="/top500/detail/sgl-carbon-se,307">SGL Carbon SE</a></li>
<li><a href="/top500/detail/miele-und-cie-kg,191">Miele & Cie. KG</a></li>
<li><a href="/top500/detail/droege-international-group-ag,941">Droege International Group AG</a></li>
<li><a href="/top500/detail/deutsche-lufthansa-ag,259">Deutsche Lufthansa AG</a></li>
<li><a href="/top500/detail/tuev-sued-ag,366">TÜV Süd AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/mercedes-benz-bank-ag,1001">Mercedes-Benz Bank AG</a></li>
<li><a href="/top500/detail/deutsche-postbank-ag,671">Deutsche Postbank AG</a></li>
<li><a href="/top500/detail/gerresheimer-ag,582">Gerresheimer AG</a></li>
<li><a href="/top500/detail/db-regio-ag,429">DB Regio AG</a></li>
<li><a href="/top500/detail/funke-mediengruppe-gmbh-und-co-kgaa,848">Funke Mediengruppe GmbH & Co. KGaA</a></li>
<li><a href="/top500/detail/sanofi-aventis-deutschland-gmbh,313">Sanofi-Aventis Deutschland GmbH</a></li>
<li><a href="/top500/detail/auto1-com-group-gmbh,1036">Auto1.com Group GmbH</a></li>
<li><a href="/top500/detail/air-berlin-plc-und-co-luftverkehrs-kg,521">Air Berlin plc. & Co. Luftverkehrs KG</a></li>
<li><a href="/top500/detail/schuler-ag,790">Schuler AG</a></li>
<li><a href="/top500/detail/sparkasse-koelnbonn,1008">Sparkasse KölnBonn</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/schueco-international-kg,53">Schüco International KG</a></li>
<li><a href="/top500/detail/omv-deutschland-gmbh,386">OMV Deutschland GmbH</a></li>
<li><a href="/top500/detail/mainova-ag,290">Mainova AG</a></li>
<li><a href="/top500/detail/solvay-gmbh,51">Solvay GmbH</a></li>
<li><a href="/top500/detail/lbbw-landesbank-baden-wuerttemberg-aoer,328">LBBW Landesbank Baden-Württemberg AöR</a></li>
<li><a href="/top500/detail/der-kreis-systemverbund-holding-gmbh-und-co-kg,342">Der Kreis Systemverbund Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/indus-holding,961">Indus Holding</a></li>
<li><a href="/top500/detail/bodelschwingsche-stiftungen-bethel,967">Bodelschwingsche Stiftungen Bethel</a></li>
<li><a href="/top500/detail/mazda-motors-deutschland-gmbh,577">Mazda Motors Deutschland GmbH</a></li>
<li><a href="/top500/detail/trianel-gmbh,528">Trianel GmbH</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Studie: DSGVO-Umsetzung für Unternehmen schwierig" href="
/a/dsgvo-umsetzung-fuer-unternehmen-schwierig,3589703"><span class="topline">Studie</span><span class="separator">: </span><span class="title">DSGVO-Umsetzung für Unternehmen schwierig</span></a>
</li>
<li>
<a title="Abfallriese: Remondis kauft den Grünen Punkt" href="/a/remondis-kauft-den-gruenen-punkt,3589705"><span class="topline">Abfallriese</span><span class="separator">: </span><span class="title">Remondis kauft den Grünen Punkt</span></a>
</li>
<li>
<a title="Auf Wiedersehen Boxermotor: Porsche stellt Macan, Cayenne, Boxster und Panamera auf Elektroantrieb um" href="/a/porsche-stellt-macan-cayenne-boxster-und-panamera-auf-elektroantrieb-um,3589722"><span class="topline">Auf Wiedersehen Boxermotor</span><span class="separator">: </span><span class="title">Porsche stellt Macan, Cayenne, Boxster und Panamera auf Elektroantrieb um</span></a>
</li>
<li>
<a title="Er machte BMW groß: Eberhard von Kuenheim wird 90" href="/a/eberhard-von-kuenheim-wird-90,3589628"><span class="topline">Er machte BMW groß</span><span class="separator">: </span><span class="title">Eberhard von Kuenheim wird 90</span></a>
</li>
<li>
<a title="Die Zukunft ist digital: 40 Jahre "taz"" href="/a/40-jahre-taz,3589631"><span class="topline">Die Zukunft ist digital</span><span class="separator">: </span><span class="title">40 Jahre "taz"</span></a>
</li>
<li>
<a title="Künstliche Intelligenz im Fokus: Fotomesse Photokina gestartet" href="/a/fotomesse-photokina-gestartet,3589650"><span class="topline">Künstliche Intelligenz im Fokus</span><span class="separator">: </span><span class="title">Fotomesse Photokina gestartet</span></a>
</li>
<li>
<a title="Ola Källenius wird neuer Daimler-Chef: Daimler-Chef Zetsche tritt im Mai 2019 ab" href="/a/daimler-chef-zetsche-tritt-im-mai-2019-ab,3589643"><span class="topline">Ola Källenius wird neuer Daimler-Chef</span><span class="separator">: </span><span class="title">Daimler-Chef Zetsche tritt im Mai 2019 ab</span></a>
</li>
<li>
<a title="Neue Online-Angebote: Tui will bald auch in den USA Reisen verkaufen" href="/a/tui-will-bald-auch-in-den-usa-reisen-verkaufen,3589634"><span class="topline">Neue Online-Angebote</span><span class="separator">: </span><span class="title">Tui will bald auch in den USA Reisen verkaufen</span></a>
</li>
<li>
<a title="Nachfolger von Markus Duesmann: Andreas Wendt neuer BMW-Einkaufsvorstand" href="/a/andreas-wendt-neuer-bmw-einkaufsvorstand,3589633"><span class="topline">Nachfolger von Markus Duesmann</span><span class="separator">: </span><span class="title">Andreas Wendt neuer BMW-Einkaufsvorstand</span></a>
</li>
<li>
<a title="Ausbildung von IT-Personal: Telekom kooperiert für Cyber-Abwehr mit der Bundeswehr" href="/a/telekom-kooperiert-fuer-cyber-abwehr-mit-der-bundeswehr,3589599"><span class="topline">Ausbildung von IT-Personal</span><span class="separator">: </span><span class="title">Telekom kooperiert für Cyber-Abwehr mit der Bundeswehr</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<img src="//images.cio.de/bdb/2604203/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
<figure>
<img src="//images.cio.de/bdb/703365/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
<figure>
<img src="//images.cio.de/bdb/2602703/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
<figure>
<img src="//images.cio.de/bdb/2600898/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
<li>
<a href="/g/10-fehler-im-gehaltsgespraech,10333">
10 Fehler im Gehaltsgespräch
</a>
</li>
<li>
<a href="/g/bmw-vision-inext-interieur,112263">
BMW Vision iNEXT: Interieur
</a>
</li>
<li>
<a href="/g/bmw-vision-inext-exterieur,112264">
BMW Vision iNEXT: Exterieur
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/tipps-und-fakten-zum-bueroschlaf-zwischendurch,109405">
Tipps und Fakten zum Büroschlaf zwischendurch
</a>
</li>
<li>
<a href="/g/wie-man-die-richtige-schriftart-fuer-praesentationen-auswaehlt,112261">
Wie man die richtige Schriftart für Präsentationen auswählt
</a>
</li>
<li>
<a href="/g/der-neue-digitalrat,117212">
Der neue Digitalrat
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<figure>
<img src="/archiv/pdf_cio/2018/cover_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 09-10/2018<br /></span>
Radikal öffnen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/daten-fuer-alle,2018,07-08">
<figure>
<img src="/archiv/pdf_cio/2018/cover_07-08.png" alt="Daten für alle!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2018<br /></span>
Daten für alle!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/gesundes-fundament,2018,05-06">
<figure>
<img src="/archiv/pdf_cio/2018/cover_05-06.png" alt="Gesundes Fundament" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 05-06/2018<br /></span>
Gesundes Fundament
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/metro-liefert,2018,03-04">
<figure>
<img src="/archiv/pdf_cio/2018/cover_03-04.png" alt="Metro liefert" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 03-04/2018<br /></span>
Metro liefert
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
<figure>
<img src="https://img.youtube.com/vi/XV96JkayORo/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
<figure>
<img src="https://img.youtube.com/vi/ROqdVyT6tyQ/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-mit-bester-bewertung,1039655">
<figure>
<img src="https://img.youtube.com/vi/JeZB0ZW-gRo/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Interhyp mit bester Bewertung
</a>
</li>
<li>
<a href="/v/alle-highlights-der-hamburger-it-strategietage,1039568">
<figure>
<img src="https://img.youtube.com/vi/gW230REkiq0/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Alle Highlights der Hamburger IT-Strategietage
</a>
</li>
<li>
<a href="/v/excel-2016-vba-entscheidungen-if,1038976">
Excel 2016 VBA – Entscheidungen: If
</a>
</li>
<li>
<a href="/v/interview-mit-sven-mulder-auf-den-hamburger-it-strategietagen-2018,1039570">
Interview mit Sven Mulder auf den Hamburger IT-Strategietagen 2018
</a>
</li>
<li>
<a href="/v/interview-mit-florian-deter-auf-den-hamburger-it-strategietagen-2018,1039571">
Interview mit Florian Deter auf den Hamburger IT-Strategietagen 2018
</a>
</li>
<li>
<a href="/v/cloud-migration-haufe-lexware-cio-sengpiehl-im-interview,1039558">
Cloud-Migration: Haufe-Lexware-CIO Sengpiehl im Interview
</a>
</li>
<li>
<a href="/v/cloud-migration-otto-cio-mueller-wuensch-im-interview,1039559">
Cloud-Migration: Otto-CIO Müller-Wünsch im Interview
</a>
</li>
<li>
<a href="/v/cloud-migration-msc-cio-hoffmann-im-interview,1039560">
Cloud-Migration: MSC-CIO Hoffmann im Interview
</a>
</li>
<li>
<a href="/v/machine-learning-auf-microsoft-azure-evolutionaere-algorithmen,1039543">
Machine Learning auf Microsoft Azure - evolutionäre Algorithmen
</a>
</li>
<li>
<a href="/v/blockchain-wie-alles-begann-und-praktische-beispiele,1039532">
Blockchain – wie alles begann und praktische Beispiele
</a>
</li>
<li>
<a href="/v/wie-funktioniert-die-blockchain,1039530">
Wie funktioniert die Blockchain?
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/phonlamai_photo_shutterstock_670374046_1024.jpg?itok=3WrEltjf" class="img-responsive" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com" alt="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/thumb_shutterstock_629703779_1024.jpg?itok=Uv7JueoB" class="img-responsive" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com" alt="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/blackboard-shutterstock.jpg?itok=2YVp5Efb" class="img-responsive" title="Sicherheit und Datenschutz für Public Clouds" alt="Sicherheit und Datenschutz für Public Clouds">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/original-vladgrin_-_shutterstock.com_.jpg?itok=BL1GoxWQ" class="img-responsive" title="KI(ller)-Collaboration, Vladgri, shutterstock.com" alt="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>	
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>	
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberkriminalitaet-explodiert" title="Cyberkriminalität explodiert, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>	
Cyberkriminalität explodiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>	
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>	
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>	
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>	
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>	
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>	
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>	
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>	
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>	
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>	
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>	
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-business-service-openstack" title="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin">
<span class="label label-default">Anzeige</span>	
So geht Business-Service via OpenStack 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>	
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>	
PaaS – so geht digitale Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastuktur-warum-klassisch-nicht-mehr-reicht" title="IT-Infrastuktur – warum klassisch nicht mehr reicht, Quelle: shutterstock.com, agsandrew">
<span class="label label-default">Anzeige</span>	
IT-Infrastuktur – warum klassisch nicht mehr reicht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-richtig-umsetzen" title="DSGVO richtig umsetzen, Quelle: shutterstock.com, Africa Studio">
<span class="label label-default">Anzeige</span>	
DSGVO richtig umsetzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/flash-storage-die-digitale-fitnesskur" title="Flash-Storage: Die digitale Fitnesskur, Quelle: shutterstock.com, Timofeev Vladimir">
<span class="label label-default">Anzeige</span>	
Flash-Storage: Die digitale Fitnesskur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vmware-migration-die-cloud-methode-garage" title="VMware-Migration in die Cloud - Methode Garage, Quelle: shutterstock.com, sdecoret">
<span class="label label-default">Anzeige</span>	
VMware-Migration in die Cloud - Methode Garage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-bremsklotz-zum-business-turbo" title="Vom Bremsklotz zum Business-Turbo, Quelle/ shutterstock.com,ESB Professional">
<span class="label label-default">Anzeige</span>	
Vom Bremsklotz zum Business-Turbo
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-konkrete-hilfe-bei-der-umsetzung" title="DSGVO: Konkrete Hilfe bei der Umsetzung , Quelle: shutterstock.com, everything possible">
<span class="label label-default">Anzeige</span>	
DSGVO: Konkrete Hilfe bei der Umsetzung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-service" title="So geht Service, Quelle: shutterstock.com, Billion Photos">
<span class="label label-default">Anzeige</span>	
So geht Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<span class="label label-default">Anzeige</span>	
Mehr Service, weniger Ausfälle im Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<span class="label label-default">Anzeige</span>	
API - was sonst?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<span class="label label-default">Anzeige</span>	
Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Anton Hofmeier" href="/ap/anton-hofmeier,1427">Anton Hofmeier</a></li>
<li><a title="Markus Schumacher" href="/ap/markus-schumacher,1835">Markus Schumacher</a></li>
<li><a title="Constantin Gonzalez" href="/ap/constantin-gonzalez,2733">Constantin Gonzalez</a></li>
<li><a title="Bianca Fuhrmann" href="/ap/bianca-fuhrmann,2556">Bianca Fuhrmann</a></li>
<li><a title="Siegfried Lautenbacher" href="/ap/siegfried-lautenbacher,692">Siegfried Lautenbacher</a></li>
<li><a title="Daniel Späth" href="/ap/daniel-spaeth,2480">Daniel Späth</a></li>
<li><a title="Ulrich Bäumer" href="/ap/ulrich-baeumer,1772">Ulrich Bäumer</a></li>
<li><a title="Thomas Klar" href="/ap/thomas-klar,2487">Thomas Klar</a></li>
<li><a title="Michael Seehrich" href="/ap/michael-seehrich,2382">Michael Seehrich</a></li>
<li><a title="Dirk Pfefferle" href="/ap/dirk-pfefferle,1274">Dirk Pfefferle</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Michael Riermeier" href="/ap/michael-riermeier,607">Michael Riermeier</a></li>
<li><a title="Dwight Cribb" href="/ap/dwight-cribb,1026">Dwight Cribb</a></li>
<li><a title="Joe Peppard" href="/ap/joe-peppard,2396">Joe Peppard</a></li>
<li><a title="Gregor Stöckler" href="/ap/gregor-stoeckler,1190">Gregor Stöckler</a></li>
<li><a title="Thomas Reppa" href="/ap/thomas-reppa,2631">Thomas Reppa</a></li>
<li><a title="Kerstin Tammling" href="/ap/kerstin-tammling,1153">Kerstin Tammling</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
<li><a title="Kourosh Ghaffari" href="/ap/kourosh-ghaffari,526">Kourosh Ghaffari</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="Annette Zimmermann" href="/ap/annette-zimmermann,1209">Annette Zimmermann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Moritz Strube" href="/ap/moritz-strube,2138">Moritz Strube</a></li>
<li><a title="Daniel Voss" href="/ap/daniel-voss,2042">Daniel Voss</a></li>
<li><a title="Anne-Sophie Braun" href="/ap/anne-sophie-braun,2535">Anne-Sophie Braun</a></li>
<li><a title="Markus Dahm" href="/ap/markus-dahm,2495">Markus Dahm</a></li>
<li><a title="Marc Wilczek" href="/ap/marc-wilczek,2489">Marc Wilczek</a></li>
<li><a title="Andreas Grabner" href="/ap/andreas-grabner,1225">Andreas Grabner</a></li>
<li><a title="Uwe Ritschel" href="/ap/uwe-ritschel,724">Uwe Ritschel</a></li>
<li><a title="Stefan Engelhardt" href="/ap/stefan-engelhardt,551">Stefan Engelhardt</a></li>
<li><a title="Jörg G. Beyer" href="/ap/joerg-g-beyer,1567">Jörg G. Beyer</a></li>
<li><a title="Heiko Henkes" href="/ap/heiko-henkes,958">Heiko Henkes</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Konrad Krafft" href="/ap/konrad-krafft,2132">Konrad Krafft</a></li>
<li><a title="Armin Süsser" href="/ap/armin-suesser,2153">Armin Süsser</a></li>
<li><a title="Tom Bangemann" href="/ap/tom-bangemann,1080">Tom Bangemann</a></li>
<li><a title="Frank Sempert" href="/ap/frank-sempert,339">Frank Sempert</a></li>
<li><a title="Prashant Kelker" href="/ap/prashant-kelker,1400">Prashant Kelker</a></li>
<li><a title="Detlev Sandel" href="/ap/detlev-sandel,1719">Detlev Sandel</a></li>
<li><a title="Lynn-Kristin Thorenz" href="/ap/lynn-kristin-thorenz,192">Lynn-Kristin Thorenz</a></li>
<li><a title="Consuela Utsch" href="/ap/consuela-utsch,1827">Consuela Utsch</a></li>
<li><a title="Christoph Kull" href="/ap/christoph-kull,1626">Christoph Kull</a></li>
<li><a title="Philipp Depiereux" href="/ap/philipp-depiereux,2312">Philipp Depiereux</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<img class="img-responsive" src="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
<img class="img-responsive" src="//images.cio.de/bdb/2704456/640x360.jpg" alt="Wissensportal Mittelstand - Foto: Bechtle" title="Wissensportal Mittelstand - Foto: Bechtle"/>
</a>
</figure>
<div class="title ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Wissensportal Mittelstand
</a>
</div>
<div class="description ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Informationen aus erster Hand
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
<img class="img-responsive" src="//images.cio.de/bdb/2608339/640x360.jpg" alt="Informatica - Datenpotentiale optimal nutzen - Foto: Informatica" title="Informatica - Datenpotentiale optimal nutzen - Foto: Informatica"/>
</a>
</figure>
<div class="title ">
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
Informatica - Datenpotentiale optimal nutzen
</a>
</div>
<div class="description ">
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
Informatica - Nutzen Sie das Potenzial von Daten&hellip;
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3589693/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3589693/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Alte Toaster, Fernseher, Drucker ...</h2></div></div><div class="row"><div class="col-md-12"><h1>Zahlen zum Elektrom&uuml;ll in Deutschland und der EU</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3589693" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fzahlen%2Dzum%2Delektromuell%2Din%2Ddeutschland%2Dund%2Dder%2Deu%2C3589693&amp;text=Alte%20Toaster%2C%20Fernseher%2C%20Drucker%20%2E%2E%2E%3A%20Zahlen%20zum%20Elektrom%C3%BCll%20in%20Deutschland%20und%20der%20EU"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fzahlen%2Dzum%2Delektromuell%2Din%2Ddeutschland%2Dund%2Dder%2Deu%2C3589693&amp;t=Alte%20Toaster%2C%20Fernseher%2C%20Drucker%20%2E%2E%2E%3A%20Zahlen%20zum%20Elektrom%C3%BCll%20in%20Deutschland%20und%20der%20EU"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fzahlen%2Dzum%2Delektromuell%2Din%2Ddeutschland%2Dund%2Dder%2Deu%2C3589693;title=Alte%20Toaster%2C%20Fernseher%2C%20Drucker%20%2E%2E%2E%3A%20Zahlen%20zum%20Elektrom%C3%BCll%20in%20Deutschland%20und%20der%20EU"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fzahlen%2Dzum%2Delektromuell%2Din%2Ddeutschland%2Dund%2Dder%2Deu%2C3589693&amp;title=Alte%20Toaster%2C%20Fernseher%2C%20Drucker%20%2E%2E%2E%3A%20Zahlen%20zum%20Elektrom%C3%BCll%20in%20Deutschland%20und%20der%20EU"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">27.09.2018</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Alte Toaster und Fernsehger&auml;te, kaputte Drucker und &uuml;berholte Handymodelle - solche Dinge werden ausrangiert und zu Elektrom&uuml;ll. Ein paar Zahlen dazu.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3589693" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fzahlen%2Dzum%2Delektromuell%2Din%2Ddeutschland%2Dund%2Dder%2Deu%2C3589693&amp;text=Alte%20Toaster%2C%20Fernseher%2C%20Drucker%20%2E%2E%2E%3A%20Zahlen%20zum%20Elektrom%C3%BCll%20in%20Deutschland%20und%20der%20EU"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fzahlen%2Dzum%2Delektromuell%2Din%2Ddeutschland%2Dund%2Dder%2Deu%2C3589693&amp;t=Alte%20Toaster%2C%20Fernseher%2C%20Drucker%20%2E%2E%2E%3A%20Zahlen%20zum%20Elektrom%C3%BCll%20in%20Deutschland%20und%20der%20EU"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fzahlen%2Dzum%2Delektromuell%2Din%2Ddeutschland%2Dund%2Dder%2Deu%2C3589693;title=Alte%20Toaster%2C%20Fernseher%2C%20Drucker%20%2E%2E%2E%3A%20Zahlen%20zum%20Elektrom%C3%BCll%20in%20Deutschland%20und%20der%20EU"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fzahlen%2Dzum%2Delektromuell%2Din%2Ddeutschland%2Dund%2Dder%2Deu%2C3589693&amp;title=Alte%20Toaster%2C%20Fernseher%2C%20Drucker%20%2E%2E%2E%3A%20Zahlen%20zum%20Elektrom%C3%BCll%20in%20Deutschland%20und%20der%20EU"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3589693/1/3256254/EL_mediaN1000C/"><img border="0" alt="Der Elektroschrott wird so schnell nicht weniger." title="Der Elektroschrott wird so schnell nicht weniger." src="https://images.cio.de/bdb/3256254/522x294.jpg"></a><figcaption class="caption">Der Elektroschrott wird so schnell nicht weniger.<br><span class="idgImageSource">Foto: ltummy - shutterstock.com</span></figcaption></figure><p>- Im Jahr 2016 wurden in Deutschland fast zwei Millionen Tonnen Elektro- und Elektronikger&auml;te in Verkehr gebracht (Quelle Bundesumweltministerium).</p><p>- Pro Jahr fallen etwa 1,7 Millionen Tonnen Elektroschrott an (Quelle Deutsche Umwelthilfe).</p><p>- 782.214 Tonnen Altger&auml;te wurden laut Bundesumweltministerium 2016 gesammelt. Pro Einwohner waren es 8,6 Kilogramm (Quelle Eurostat).</p><p>- Die EU gibt eine R&uuml;cknahmequote von 45 Prozent vor (Quelle Eurostat). </p><p>- In der Europ&auml;ischen Union wurden 2016 laut Eurostat etwa 10 Millionen Tonnen Elektroger&auml;te auf den Markt gebracht. (dpa/rs)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3589693/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3589693/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="
https://www.cio.de/a/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2018-09-27T15:00:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2018-09-27T15:00:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Zahlen zum Elektromüll in Deutschland und der EU","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3256254/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/zahlen-zum-elektromuell-in-deutschland-und-der-eu,3589693"},"author":{"@type":"Organization","name":"CIO"},"description":"Alte Toaster und Fernsehgeräte, kaputte Drucker und überholte Handymodelle - solche Dinge werden ausrangiert und zu Elektromüll. Ein paar Zahlen dazu."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<img src="/archiv/pdf_cio/2018/cover_small_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/daten-fuer-alle,2018,07-08">
<img src="/archiv/pdf_cio/2018/cover_small_07-08.png" alt="Daten für alle!" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/gesundes-fundament,2018,05-06">
<img src="/archiv/pdf_cio/2018/cover_small_05-06.png" alt="Gesundes Fundament" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<div id="privacyReadArticlesModal" class="modal fade" role="dialog" data-toggle="modal" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
Dürfen Ihre zuletzt gelesenen Artikel in Ihrem Profil angezeigt werden?
</div>
<div class="modal-body">
<form role="form" method="post" action="/netzwerk/ajax/savePrivacy">
<div class="idgPrivacySettings">
<div class="row">
<div class="col-sm-4 col-xs-12">
<strong>Sichtbar für...</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>niemanden, nur mich</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>meine Kontakte</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>alle Mitglieder</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>jeden</strong>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-xs-12">
Gelesene Artikel
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="1">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="2">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="3">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="4">
</div>
</div>
<button type="submit" class="btn btn-danger">Speichern</button>
</div>
</form>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Lato:300,400,700,300italic,400italic','Droid Serif:400,700,400italic',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201809270948"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cio.min.js?v=201809270948"></script>
<!--
page info section .......................................................
page: 3932
server: ip-10-9-1-166
host: www.cio.de
environment: aws
client: cio
cache: true
date: 27.09.2018 15:00:40
execution time: 1.02
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: ip-10-9-1-166');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 27.09.2018 15:00:40');
console.log('execution time: 1.02');
}
</script>
</body>
<!--
article info section ....................................................
article: 3589693
server: ip-10-9-1-166
date: 27.09.2018 15:00:40
modification date: 27.09.2018 12:58:41
-->
</html>
