<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Umfrage: "Chatbots" für Mehrheit in Deutschland unbekannt - cio.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Die Tech-Branche hat große Erwartungen an sogenannte &quot;Chatbot&quot;-Software, die automatisch mit Menschen kommuniziert. Doch laut einer YouGov-Umfrage können 59 Prozent der Menschen in Deutschland mit dem Begriff nichts anfangen." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Umfrage: &quot;Chatbots&quot; für Mehrheit in Deutschland unbekannt" /><meta name="og:url" content="http://www.cio.de/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.cio.de/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177" /><meta name="twitter:title" content="Umfrage: &quot;Chatbots&quot; für Mehrheit in Deutschland unbekannt" /><meta name="twitter:description" content="Die Tech-Branche hat große Erwartungen an sogenannte &quot;Chatbot&quot;-Software, die automatisch mit Menschen kommuniziert. Doch laut einer YouGov-Umfrage können 59 Prozent der Menschen in Deutschland mit dem Begriff nichts anfangen." /><meta name="twitter:site" content="@CIOredaktion" /><meta name="vr:canonical" content="http://www.cio.de/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177" /><meta name="og:image" content="https://images.cio.de/images/computerwoche/bdb/2682589/640x360.jpg" /><meta name="twitter:image" content="https://images.cio.de/images/computerwoche/bdb/2682589/640x360.jpg" />
<link href="http://www.cio.de/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177" rel="canonical"/>
<link href="https://www.cio.de/a/amp/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic|Droid+Serif:400,700,400italic" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cio.min.css" media="all" />
<link href="http://www.cio.de/feed/3932" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggc://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","twitter":"nw4vg"},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pvb.qr/n/pungobgf-shre-zrueurvg-va-qrhgfpuynaq-haorxnaag,3556177');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3556177;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["chatbot","deutschland","umfrage","wort","meldung vom 27","mehrheit","yougov umfrage","die tech branche","umfrage können 59","menschen"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2017-04-27 07:22');
ga('idg.set', 'dimension10', 'Nachrichten');
ga('idg.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-04-27 07:22');
ga('idg.set', 'dimension8', '1000');
ga('idg.set', 'dimension2', '3556177');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-News');
ga('idg.set', 'dimension3', 'Umfrage: &quot;Chatbots&quot; für Mehrheit in Deutschland unbekannt - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2017-04-27 07:22');
ga('objekt.set', 'dimension10', 'Nachrichten');
ga('objekt.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-04-27 07:22');
ga('objekt.set', 'dimension8', '1000');
ga('objekt.set', 'dimension2', '3556177');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-News');
ga('objekt.set', 'dimension3', 'Umfrage: &quot;Chatbots&quot; für Mehrheit in Deutschland unbekannt - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2017-04-27 07:22');
ga('detail.set', 'dimension10', 'Nachrichten');
ga('detail.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-04-27 07:22');
ga('detail.set', 'dimension8', '1000');
ga('detail.set', 'dimension2', '3556177');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-News');
ga('detail.set', 'dimension3', 'Umfrage: &quot;Chatbots&quot; für Mehrheit in Deutschland unbekannt - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3556177', title: '&quot;Chatbots&quot; für Mehrheit in Deutschland unbekannt'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nw4vg');
twq('track','PageView');
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="/p/jobs,3937">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="http://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="http://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="http://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="http://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="http://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="http://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="http://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="#">Monatlicher Branchenmonitor</a></li>
<li><a href="http://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="http://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/industrie-4-0,433756">Industrie 4.0</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/mba,276339">MBA</a></li>
<li><a href="/topics/windows-8,17332">Windows 8</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/xing,4139">XING</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/reporting,5732">Reporting</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/roi,277051">ROI</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/windows-phone,900">Windows Phone</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/rainer-janssen,4">Rainer Janßen</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/peter-meyerhans,9721">Peter Meyerhans</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/dohle-handelsgruppe-holding-gmbh-und-co-kg,15">Dohle Handelsgruppe Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/wegmann-unternehmens-holding-gmbh-und-co-kg,968">Wegmann Unternehmens-Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-rhein-ruhr-mbh,245">Edeka Handelsgesellschaft Rhein-Ruhr mbH</a></li>
<li><a href="/top500/detail/swb-ag,48">swb AG</a></li>
<li><a href="/top500/detail/norma-lebensmittelfilialbetrieb-stiftung-und-co-kg,839">Norma Lebensmittelfilialbetrieb Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/der-touristik-gmbh,817">DER Touristik GmbH</a></li>
<li><a href="/top500/detail/brose-fahrzeugteile-gmbh-und-co-kg,411">Brose Fahrzeugteile GmbH & Co. KG</a></li>
<li><a href="/top500/detail/mainova-ag,290">Mainova AG</a></li>
<li><a href="/top500/detail/zedach-eg,932">Zedach eG</a></li>
<li><a href="/top500/detail/sartorius-ag,883">Sartorius AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/deutsche-bank-ag,17">Deutsche Bank AG</a></li>
<li><a href="/top500/detail/draexlmaier-group,385">Dräxlmaier Group</a></li>
<li><a href="/top500/detail/hapag-lloyd-ag,161">Hapag-Lloyd AG</a></li>
<li><a href="/top500/detail/total-mineraloel-und-chemie-gmbh,787">Total Mineralöl und Chemie GmbH</a></li>
<li><a href="/top500/detail/lufthansa-technik-ag,507">Lufthansa Technik AG</a></li>
<li><a href="/top500/detail/general-reinsurance-ag,399">General Reinsurance AG</a></li>
<li><a href="/top500/detail/thyssenkrupp-steel-europe-ag,243">ThyssenKrupp Steel Europe AG</a></li>
<li><a href="/top500/detail/wacker-neuson-se,960">Wacker Neuson SE</a></li>
<li><a href="/top500/detail/ikb-deutsche-industriebank-ag,215">IKB Deutsche Industriebank AG</a></li>
<li><a href="/top500/detail/amprion-gmbh,575">Amprion GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/agravis-raiffeisen-ag,247">Agravis Raiffeisen AG</a></li>
<li><a href="/top500/detail/computacenter-ag-und-co-ohg,254">Computacenter AG & Co. OHG</a></li>
<li><a href="/top500/detail/einkaufsbuero-deutscher-eisenhaendler-gmbh,418">Einkaufsbüro Deutscher Eisenhändler GmbH</a></li>
<li><a href="/top500/detail/wellergruppe-gmbh-und-co-kg,935">Wellergruppe GmbH & Co. KG</a></li>
<li><a href="/top500/detail/hamburger-sparkasse,995">Hamburger Sparkasse</a></li>
<li><a href="/top500/detail/rohde-und-schwarz-gmbh-und-co-kg,373">Rohde & Schwarz GmbH & Co. KG</a></li>
<li><a href="/top500/detail/hilti-aktiengesellschaft,527">Hilti Aktiengesellschaft</a></li>
<li><a href="/top500/detail/jungheinrich-ag,164">Jungheinrich AG</a></li>
<li><a href="/top500/detail/takata-europe-gmbh,891">Takata Europe GmbH</a></li>
<li><a href="/top500/detail/henkel-ag-und-co-kgaa,219">Henkel AG & Co. KGaA</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/terex-mhps-gmbh,838">Terex MHPS GmbH</a></li>
<li><a href="/top500/detail/alfred-kaercher-gmbh-und-co-kg,346">Alfred Kärcher GmbH & Co. KG</a></li>
<li><a href="/top500/detail/marquard-und-bahls-ag,160">Marquard & Bahls AG</a></li>
<li><a href="/top500/detail/ibm-deutschland-gmbh,107">IBM Deutschland GmbH</a></li>
<li><a href="/top500/detail/tennet-tso-gmbh,904">Tennet TSO GmbH</a></li>
<li><a href="/top500/detail/claas-kgaa-mbh,193">Claas KGaA mbH</a></li>
<li><a href="/top500/detail/skoda-auto-deutschland-gmbh,97">Skoda Auto Deutschland GmbH</a></li>
<li><a href="/top500/detail/m-w-group-gmbh,480">M+W Group GmbH</a></li>
<li><a href="/top500/detail/peugeot-deutschland-gmbh,825">Peugeot Deutschland GmbH</a></li>
<li><a href="/top500/detail/db-cargo-ag,1013">DB Cargo AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Verkaufsabschluss Ende 2017: Bayer macht bei Monsanto-Übernahme 'gute Fortschritte'" href="
/a/bayer-macht-bei-monsanto-uebernahme-gute-fortschritte,3556172"><span class="topline">Verkaufsabschluss Ende 2017</span><span class="separator">: </span><span class="title">Bayer macht bei Monsanto-Übernahme 'gute Fortschritte'</span></a>
</li>
<li>
<a title="Abstand zu Apple verringert: Samsung dank guter Chip-Geschäfte mit Gewinnsprung" href="/a/samsung-dank-guter-chip-geschaefte-mit-gewinnsprung,3556130"><span class="topline">Abstand zu Apple verringert</span><span class="separator">: </span><span class="title">Samsung dank guter Chip-Geschäfte mit Gewinnsprung</span></a>
</li>
<li>
<a title="Project Owl: Google will härter gegen Fake News in Suchergebnissen vorgehen" href="/a/google-will-haerter-gegen-fake-news-in-suchergebnissen-vorgehen,3556017"><span class="topline">Project Owl</span><span class="separator">: </span><span class="title">Google will härter gegen Fake News in Suchergebnissen vorgehen</span></a>
</li>
<li>
<a title="Bitkom: Zahl der Studienanfängerinnen in Informatik gestiegen" href="/a/zahl-der-studienanfaengerinnen-in-informatik-gestiegen,3556073"><span class="topline">Bitkom</span><span class="separator">: </span><span class="title">Zahl der Studienanfängerinnen in Informatik gestiegen</span></a>
</li>
<li>
<a title="Globaler Vorreiter: Bundesregierung sieht Deutschland bei digitaler Industrie vorn" href="/a/bundesregierung-sieht-deutschland-bei-digitaler-industrie-vorn,3556016"><span class="topline">Globaler Vorreiter</span><span class="separator">: </span><span class="title">Bundesregierung sieht Deutschland bei digitaler Industrie vorn</span></a>
</li>
<li>
<a title="Autobranche: BMW-Chef Krüger erwartet weitere Zusammenschlüsse" href="/a/bmw-chef-krueger-erwartet-weitere-zusammenschluesse,3556065"><span class="topline">Autobranche</span><span class="separator">: </span><span class="title">BMW-Chef Krüger erwartet weitere Zusammenschlüsse</span></a>
</li>
<li>
<a title="Das Silicon Valley geht in die Luft: Uber plant Flugtaxis" href="/a/uber-plant-flugtaxis,3556081"><span class="topline">Das Silicon Valley geht in die Luft</span><span class="separator">: </span><span class="title">Uber plant Flugtaxis</span></a>
</li>
<li>
<a title="Recycling ist Trumpf: Zweite Karriere für Elektroauto-Batterien im Haushalt" href="/a/zweite-karriere-fuer-elektroauto-batterien-im-haushalt,3556068"><span class="topline">Recycling ist Trumpf</span><span class="separator">: </span><span class="title">Zweite Karriere für Elektroauto-Batterien im Haushalt</span></a>
</li>
<li>
<a title="Gericht: Weiterhin keine WhatsApp-Daten deutscher Nutzer für Facebook" href="/a/weiterhin-keine-whatsapp-daten-deutscher-nutzer-fuer-facebook,3556007"><span class="topline">Gericht</span><span class="separator">: </span><span class="title">Weiterhin keine WhatsApp-Daten deutscher Nutzer für Facebook</span></a>
</li>
<li>
<a title="Geschäftszahlen: Puma kann Gewinn im ersten Quartal fast verdoppeln" href="/a/puma-kann-gewinn-im-ersten-quartal-fast-verdoppeln,3555965"><span class="topline">Geschäftszahlen</span><span class="separator">: </span><span class="title">Puma kann Gewinn im ersten Quartal fast verdoppeln</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/ingrid-rothfuss-7-tricks-der-telefon-profis,111923">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2600274/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Ingrid Rothfuß: 7 Tricks der Telefon-Profis
</a>
</li>
<li>
<a href="/g/10-tipps-fuer-die-perfekte-praesentation,106013">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2576066/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
10 Tipps für die perfekte Präsentation
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2606820/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2600545/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/die-luegen-der-unternehmen,40286">
Die Lügen der Unternehmen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/neue-fuehrungspraxis-fuer-die-digitale-welt,111967">
Neue Führungspraxis für die digitale Welt
</a>
</li>
<li>
<a href="/g/top-10-die-reichsten-tech-milliardaere-der-welt,112208">
Top 10: Die reichsten Tech-Milliardäre der Welt
</a>
</li>
<li>
<a href="/g/idg-executive-education-roadshow-muenchen-2017,112209">
IDG Executive Education Roadshow München 2017
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/ig-metall-entgelt-in-der-itk-branche-2017,116953">
IG Metall Entgelt in der ITK-Branche 2017
</a>
</li>
<li>
<a href="/g/coachin-silvia-maute-ueber-die-drei-grossen-v-des-teambuilding,112112">
Coachin Silvia Maute über die drei großen V des Teambuilding
</a>
</li>
<li>
<a href="/g/tipps-fuer-die-gehaltsverhandlung,11229">
Tipps für die Gehaltsverhandlung
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<figure>
<img src="/archiv/pdf_cio/2017/cover_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 05-06/2017<br /></span>
Strategie 2020: Henkel auf Digitalkurs
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<figure>
<img src="/archiv/pdf_cio/2017/cover_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 03-04/2017<br /></span>
Kickdown: Die Porsche-Strategie 2025
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<figure>
<img src="/archiv/pdf_cio/2017/cover_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 01-02/2017<br /></span>
Es geht um Speed!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/stahlhandel-im-umbruch,2016,11-12">
<figure>
<img src="/archiv/pdf_cio/2016/cover_11-12.png" alt="Stahlhandel im Umbruch" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 11-12/2016<br /></span>
Stahlhandel im Umbruch
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/integrated-energy-auf-der-hannover-messe-2017,1039215">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-e649e077-badc-4aed-94a7-1526ca3b2eb3-1493207850841.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Integrated Energy auf der Hannover Messe 2017
</a>
</li>
<li>
<a href="/v/industrie-4-0-auf-der-hannover-messe,1039212">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-54be7a70-d9d7-4076-9beb-6e031abc3460-1493135903408.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Industrie 4.0 auf der Hannover Messe
</a>
</li>
<li>
<a href="/v/eroeffnung-der-hannover-messe-2017,1039214">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-bda6de27-1aab-405a-a792-95f3b93404bb-1493198389708.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Eröffnung der Hannover Messe 2017
</a>
</li>
<li>
<a href="/v/projektmanagement-facilitation-und-umfeldanalyse,1039207">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-fd98f08e-9fb2-4d89-b49e-5cbdda10ddff-1492685350745.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Projektmanagement - Facilitation und Umfeldanalyse
</a>
</li>
<li>
<a href="/v/prince2-im-projektmanagement,1039189">
PRINCE2 im Projektmanagement 
</a>
</li>
<li>
<a href="/v/sap-lumira-ueberblick-und-download,1039169">
SAP Lumira – Überblick und Download
</a>
</li>
<li>
<a href="/v/so-lernen-sie-nein-zu-sagen,1039170">
So lernen Sie "Nein" zu sagen
</a>
</li>
<li>
<a href="/v/das-beste-der-cebit-2017,1039183">
Das Beste der CeBIT 2017
</a>
</li>
<li>
<a href="/v/automotive-auf-der-cebit-2017,1039182">
Automotive auf der CeBIT 2017
</a>
</li>
<li>
<a href="/v/drohnen-auf-der-cebit-2017,1039178">
Drohnen auf der CeBIT 2017
</a>
</li>
<li>
<a href="/v/kuenstliche-intelligenz-auf-der-cebit-2017,1039176">
Künstliche Intelligenz auf der CeBIT 2017
</a>
</li>
<li>
<a href="/v/virtual-reality-auf-der-cebit-2017,1039175">
Virtual Reality auf der CeBIT 2017
</a>
</li>
<li>
<a href="/v/highlights-der-cebit-2017,1039174">
Highlights der CeBIT 2017
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Mathias Widler" href="/ap/mathias-widler,608">Mathias Widler</a></li>
<li><a title="Wafa Moussavi-Amin" href="/ap/wafa-moussavi-amin,1030">Wafa Moussavi-Amin</a></li>
<li><a title="Olaf Riedel" href="/ap/olaf-riedel,442">Olaf Riedel</a></li>
<li><a title="Jörg G. Beyer" href="/ap/joerg-g-beyer,1567">Jörg G. Beyer</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Rolf Froböse" href="/ap/rolf-froboese,786">Rolf Froböse</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Roman Zollet" href="/ap/roman-zollet,2248">Roman Zollet</a></li>
<li><a title="Ralf Koenzen" href="/ap/ralf-koenzen,616">Ralf Koenzen</a></li>
<li><a title="Gudrun Happich" href="/ap/gudrun-happich,624">Gudrun Happich</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Ingo Diekmann" href="/ap/ingo-diekmann,1019">Ingo Diekmann</a></li>
<li><a title="Sebastian Paas" href="/ap/sebastian-paas,792">Sebastian Paas</a></li>
<li><a title="Bertram Geck" href="/ap/bertram-geck,458">Bertram Geck</a></li>
<li><a title="Donald Polzin" href="/ap/donald-polzin,914">Donald Polzin</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="Stefan Engelhardt" href="/ap/stefan-engelhardt,551">Stefan Engelhardt</a></li>
<li><a title="Johannes Bohnet" href="/ap/johannes-bohnet,1357">Johannes Bohnet</a></li>
<li><a title="Frank Ridder" href="/ap/frank-ridder,1336">Frank Ridder</a></li>
<li><a title="Anton Hofmeier" href="/ap/anton-hofmeier,1427">Anton Hofmeier</a></li>
<li><a title="Walter Huber" href="/ap/walter-huber,1549">Walter Huber</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Alexander Müller-Herbst" href="/ap/alexander-mueller-herbst,1401">Alexander Müller-Herbst</a></li>
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
<li><a title="Lynn-Kristin Thorenz" href="/ap/lynn-kristin-thorenz,192">Lynn-Kristin Thorenz</a></li>
<li><a title="Johanna von Geyr" href="/ap/johanna-von-geyr,460">Johanna von Geyr</a></li>
<li><a title="Ilias Ortega" href="/ap/ilias-ortega,365">Ilias Ortega</a></li>
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
<li><a title="Martin Lippert" href="/ap/martin-lippert,803">Martin Lippert</a></li>
<li><a title="Gernot Gutjahr" href="/ap/gernot-gutjahr,751">Gernot Gutjahr</a></li>
<li><a title="Aaron Kübler" href="/ap/aaron-kuebler,1743">Aaron Kübler</a></li>
<li><a title="Michael Beeck" href="/ap/michael-beeck,511">Michael Beeck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Hartmut Pohl" href="/ap/hartmut-pohl,1683">Hartmut Pohl</a></li>
<li><a title="Jürgen Meffert" href="/ap/juergen-meffert,1883">Jürgen Meffert</a></li>
<li><a title="Jörg Fritsch" href="/ap/joerg-fritsch,487">Jörg Fritsch</a></li>
<li><a title="Lars Schatilow" href="/ap/lars-schatilow,1428">Lars Schatilow</a></li>
<li><a title="Jana Paul" href="/ap/jana-paul,1346">Jana Paul</a></li>
<li><a title="Jürgen Egeling" href="/ap/juergen-egeling,450">Jürgen Egeling</a></li>
<li><a title="Peter Ratzer" href="/ap/peter-ratzer,868">Peter Ratzer</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Christopher Walg" href="/ap/christopher-walg,1468">Christopher Walg</a></li>
<li><a title="Daniel Liebhart" href="/ap/daniel-liebhart,127">Daniel Liebhart</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="http://wipro.cio.de">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/463530/640x360.jpg" alt="Wipro Center for Business Resilience" title="Wipro Center for Business Resilience"/>
</a>
</figure>
<div class="title ">
<a href="http://wipro.cio.de">
Wipro Center for Business Resilience
</a>
</div>
<div class="description ">
<a href="http://wipro.cio.de">
Die Herausforderungen des technischen&hellip;
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="http://hpe-innovationen.computerwoche.de/">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2606202/640x360.jpg" alt="Innovationen mit HPE " title="Innovationen mit HPE "/>
</a>
</figure>
<div class="title ">
<a href="http://hpe-innovationen.computerwoche.de/">
Innovationen mit HPE 
</a>
</div>
<div class="description ">
<a href="http://hpe-innovationen.computerwoche.de/">
Strategien für die digitale Welt
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/fujitsu-cloud-service-k5,4848">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2606105/640x360.jpg" alt="FUJITSU Cloud Service K5" title="FUJITSU Cloud Service K5"/>
</a>
</figure>
<div class="title ">
<a href="/p/fujitsu-cloud-service-k5,4848">
FUJITSU Cloud Service K5
</a>
</div>
<div class="description ">
<a href="/p/fujitsu-cloud-service-k5,4848">
Incredible things with FUJITSU Cloud Service K5
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3556177/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3556177/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Umfrage</h2></div></div><div class="row"><div class="col-md-12"><h1>"Chatbots" f&uuml;r Mehrheit in Deutschland unbekannt</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3556177" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177&amp;text=Umfrage%3A%20%22Chatbots%22%20f%C3%BCr%20Mehrheit%20in%20Deutschland%20unbekannt"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177&amp;t=Umfrage%3A%20%22Chatbots%22%20f%C3%BCr%20Mehrheit%20in%20Deutschland%20unbekannt"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177;title=Umfrage%3A%20%22Chatbots%22%20f%C3%BCr%20Mehrheit%20in%20Deutschland%20unbekannt"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177&amp;title=Umfrage%3A%20%22Chatbots%22%20f%C3%BCr%20Mehrheit%20in%20Deutschland%20unbekannt"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">27.04.2017</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die Tech-Branche hat gro&szlig;e Erwartungen an sogenannte "Chatbot"-Software, die automatisch mit Menschen kommuniziert. Doch laut einer YouGov-Umfrage k&ouml;nnen 59 Prozent der Menschen in Deutschland mit dem Begriff nichts anfangen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3556177" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177&amp;text=Umfrage%3A%20%22Chatbots%22%20f%C3%BCr%20Mehrheit%20in%20Deutschland%20unbekannt"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177&amp;t=Umfrage%3A%20%22Chatbots%22%20f%C3%BCr%20Mehrheit%20in%20Deutschland%20unbekannt"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177;title=Umfrage%3A%20%22Chatbots%22%20f%C3%BCr%20Mehrheit%20in%20Deutschland%20unbekannt"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177&amp;title=Umfrage%3A%20%22Chatbots%22%20f%C3%BCr%20Mehrheit%20in%20Deutschland%20unbekannt"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.cio.de/i/detail/artikel/3556177/1/2682589/EL_mediaN1000C/"><img border="0" alt="Chatbots sind f&uuml;r die Mehrheit der Deutschen ein unbekannter Begriff." title="Chatbots sind f&uuml;r die Mehrheit der Deutschen ein unbekannter Begriff." src="//images.cio.de/images/computerwoche/bdb/2682589/522x294.jpg"></a><figcaption class="caption">Chatbots sind f&uuml;r die Mehrheit der Deutschen ein unbekannter Begriff.<br><span class="idgImageSource">Foto: Zapp2Photo/Shutterstock.com</span></figcaption></figure><p>Der Begriff "Chatbot" ist den Deutschen nicht gel&auml;ufig. Bei einer YouGov-Umfrage gaben nur 20 Prozent der Befragten an, zu wissen, was Chatbots sind, 17 Prozent haben das Wort schon einmal geh&ouml;rt, k&ouml;nnen sich darunter aber nichts vorstellen.</p><p>Der Begriff ist eine Kombination aus den englischen Worten Chat f&uuml;r Unterhaltung und Bot f&uuml;r Roboter und bezeichnet ein automatisiertes Dialogprogramm. Die Programme lassen sich zum Beispiel f&uuml;r den Kundendienst von Unternehmen oder politische Kampagnen nutzen. Durch computergesteuerte Hasskommentare in Online-Netzwerken oder automatisierten Rezensionen in Online-Shops sind sie allerdings auch in die Kritik geraten. </p><p>70 Prozent der von YouGov Befragten w&uuml;rden es ablehnen, mit Chatbots zu kommunizieren, 30 Prozent h&auml;tten dagegen keine Bedenken. 56 Prozent sind demnach &uuml;berzeugt, dass sie es merken w&uuml;rden, wenn sie mit einem Chatbot kommunizieren. (dpa/ib)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3556177/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3556177/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3935?newsletter=Wirtschaftsnews#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser"><i class="fa fa-paper-plane"></i> Newsletter 'Wirtschaftsnews' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.cio.de/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="http://www.cio.de/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<h3 class="line"><span>Kommentare zum Artikel</span></h3>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'ciode';
var disqus_identifier = '3556177';
var disqus_url = 'http://www.cio.de/a/chatbots-fuer-mehrheit-in-deutschland-unbekannt,3556177';
var disqus_config = function () {
this.sso = {
name : 'CIO',
button : '//www.cio.de/includes/images/cio/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fchatbots%2Dfuer%2Dmehrheit%2Din%2Ddeutschland%2Dunbekannt%2C3556177%3Fcacheconfuse%3D278493",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="http://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="http://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="http://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="http://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="http://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="http://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="http://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="http://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="http://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="http://www.cio.de/top500">TOP-500</a>
<li><a href="http://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="http://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="http://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="http://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<img src="/archiv/pdf_cio/2017/cover_small_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<img src="/archiv/pdf_cio/2017/cover_small_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<img src="/archiv/pdf_cio/2017/cover_small_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cio.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 810;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3932
server: bus-res-16
environment: PRODUCTION
client: cio
cache: true
date: 27.04.2017 19:24:05
execution time: 0.677
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: bus-res-16');
console.log('environment: PRODUCTION');
console.log('client: cio');
console.log('cache: true');
console.log('date: 27.04.2017 19:24:05');
console.log('execution time: 0.678');
}
</script>
</body>
<!--
article info section ....................................................
article: 3556177
server: bus-res-16
date: 27.04.2017 19:24:05
modification date: 27.04.2017 15:40:36
-->
</html>
