<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Bug-Bounty: Apple bietet bis zu eine Million Dollar für Sicherheitslücken - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Für Apple ist die Datensicherheit seiner Geräte ein wichtiges Verkaufsargument - doch jede komplexe Software hat Schwachstellen. Der Konzern zahlt jetzt höhere Prämien, damit die entdeckten Lücken bei ihm landen - und nicht bei Kriminellen oder Behörden." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Bug-Bounty: Apple bietet bis zu eine Million Dollar für Sicherheitslücken" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010" property="og:url" name="og:url" />
<meta content="Für Apple ist die Datensicherheit seiner Geräte ein wichtiges Verkaufsargument - doch jede komplexe Software hat Schwachstellen. Der Konzern zahlt jetzt höhere Prämien, damit die entdeckten Lücken bei ihm landen - und nicht bei Kriminellen oder Behörden." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010" name="twitter:url" />
<meta content="Bug-Bounty: Apple bietet bis zu eine Million Dollar für Sicherheitslücken" name="twitter:title" />
<meta content="Für Apple ist die Datensicherheit seiner Geräte ein wichtiges Verkaufsargument - doch jede komplexe Software hat Schwachstellen. Der Konzern zahlt jetzt höhere Prämien, damit die entdeckten Lücken bei ihm landen - und nicht bei Kriminellen oder Behörden." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/2705637/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/2705637/640x360.jpg" name="twitter:image" />
<meta content="Security" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css?v=201908061626" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/nccyr-ovrgrg-ovf-mh-rvar-zvyyvba-qbyyne-shre-fvpureurvgfyhrpxra,3605010');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3605010;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["apple","dollar","million dollar","sicherheitslücken","iphone","meldung vom 09","schwachstellen","der konzern","für apple","belohnung"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Security","Mobile Computing","Hersteller"];
idgStorage.adScore2 = ["Web Security","Mobile Client","Apple","Mobilfunk","Mobile Plattformen","Datensicherheit","Cyberkriminalität","Endpoint Security","Verschlüsselung","iOS","Mobile Security"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Sun, 11 Aug 2019 12:18:00 +0200",
article_word_count: "380",
page_title: "Bug-Bounty: Apple bietet bis zu eine Million Dollar für Sicherheitslücken - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Security","Mobile Computing","Hersteller"],
secondaryCategories: ["Web Security","Mobile Client","Apple","Mobilfunk","Mobile Plattformen","Datensicherheit","Cyberkriminalität","Endpoint Security","Verschlüsselung","iOS","Mobile Security"]
},
language: 'de',
audience: 'enterprise',
tags: ["Web Security","Mobile Client","Apple","Mobilfunk","Mobile Plattformen","Datensicherheit","Cyberkriminalität","Endpoint Security","Verschlüsselung","iOS","Mobile Security"],
keywords: ["apple","dollar","million dollar","sicherheitslücken","iphone","meldung vom 09","schwachstellen","der konzern","für apple","belohnung"],
description: "Für Apple ist die Datensicherheit seiner Geräte ein wichtiges Verkaufsargument - doch jede komplexe Software hat Schwachstellen. Der Konzern zahlt jetzt höhere Prämien, damit die entdeckten Lücken bei ihm landen - und nicht bei Kriminellen oder Behörden.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-08-11T12:18:00+02:00","publishedAt":"2019-08-11T12:18:00+02:00","isInsiderContent":false,"id":"3605010","type":"Online-News","title":"Apple bietet bis zu eine Million Dollar für Sicherheitslücken"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3605010', title: 'Apple bietet bis zu eine Million Dollar für Sicherheitslücken'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2019-08-11 12:18']);
tp.push(["setContentSection", 'Wirtschaftsnachrichten']);
tp.push(["setCustomVariable", "ContentId", "3605010"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Nachrichten|Wirtschaftsnachrichten"]);
tp.push(["setCustomVariable", "ContentType", "Online-News"]);
tp.push(["setCustomVariable", "ContentTitle", "Bug-Bounty: Apple bietet bis zu eine Million Dollar für Sicherheitslücken - cio.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Nachrichten', 'Wirtschaftsnachrichten', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/supply-chain,26469">Supply Chain</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/xing,4139">XING</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/phishing,8432">Phishing</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/reporting,5732">Reporting</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/dienstwagen,4160">Dienstwagen</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/devops,273657">DevOps</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/randstad-deutschland-gmbh-und-co-kg,309">Randstad Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/rolls-royce-deutschland-ltd-und-co-kg,949">Rolls-Royce Deutschland Ltd & Co KG</a></li>
<li><a href="/top500/detail/panasonic-marketing-europe-gmbh,530">Panasonic Marketing Europe GmbH</a></li>
<li><a href="/top500/detail/merck-kgaa,301">Merck KGaA</a></li>
<li><a href="/top500/detail/db-station-und-services-ag,982">DB Station & Services AG</a></li>
<li><a href="/top500/detail/peek-und-cloppenburg-kg,207">Peek & Cloppenburg KG</a></li>
<li><a href="/top500/detail/techem-gmbh,286">Techem GmbH</a></li>
<li><a href="/top500/detail/suedzucker-ag,322">Südzucker AG</a></li>
<li><a href="/top500/detail/allianz-deutschland-ag,566">Allianz Deutschland AG</a></li>
<li><a href="/top500/detail/schunk-gmbh,213">Schunk GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/badische-stahlwerke-gmbh,969">Badische Stahlwerke GmbH</a></li>
<li><a href="/top500/detail/total-mineraloel-und-chemie-gmbh,787">Total Mineralöl und Chemie GmbH</a></li>
<li><a href="/top500/detail/thueringer-energie-ag,801">Thüringer Energie AG</a></li>
<li><a href="/top500/detail/dachser-se,396">Dachser SE</a></li>
<li><a href="/top500/detail/august-storck-kg,142">August Storck KG</a></li>
<li><a href="/top500/detail/intersport,360">Intersport</a></li>
<li><a href="/top500/detail/abb-ag,102">ABB AG</a></li>
<li><a href="/top500/detail/aldi-einkauf-gmbh-und-co-ohg-nord,73">Aldi Einkauf GmbH & Co. oHG (Nord)</a></li>
<li><a href="/top500/detail/dexia-kommunalbank-deutschland-ag,423">Dexia Kommunalbank Deutschland AG</a></li>
<li><a href="/top500/detail/strabag-property-and-facility-services-gmbh,852">Strabag Property and Facility Services GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/ge-power-ag,560">GE Power AG</a></li>
<li><a href="/top500/detail/barmenia-versicherungs-gruppe,1017">Barmenia Versicherungs-Gruppe</a></li>
<li><a href="/top500/detail/emv-europa-moebel-verbund-gmbh-und-co-kg,795">EMV Europa Möbel-Verbund GmbH & Co. KG</a></li>
<li><a href="/top500/detail/karstadt-warenhaus-gmbh,70">Karstadt Warenhaus GmbH</a></li>
<li><a href="/top500/detail/leonhard-weiss-gmbh-und-co-kg,894">Leonhard Weiss GmbH & Co. KG</a></li>
<li><a href="/top500/detail/e-dis-ag,143">E.Dis AG</a></li>
<li><a href="/top500/detail/lsg-lufthansa-service-holding-ag,312">LSG Lufthansa Service Holding AG</a></li>
<li><a href="/top500/detail/siltronic-ag,540">Siltronic AG</a></li>
<li><a href="/top500/detail/nordwest-handel-ag,87">Nordwest Handel AG</a></li>
<li><a href="/top500/detail/giesecke-und-devrient-gmbh,802">Giesecke & Devrient GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/enbw-energie-baden-wuerttemberg-ag,109">EnBW Energie Baden-Württemberg AG</a></li>
<li><a href="/top500/detail/zf-friedrichshafen-ag,30">ZF Friedrichshafen AG</a></li>
<li><a href="/top500/detail/wabco-holding-gmbh,1046">Wabco Holding GmbH</a></li>
<li><a href="/top500/detail/raiffeisen-waren-gmbh,918">Raiffeisen Waren GmbH</a></li>
<li><a href="/top500/detail/rhenus-se-und-co-kg,871">Rhenus SE & Co. KG</a></li>
<li><a href="/top500/detail/outokumpu-nirosta-gmbh,945">Outokumpu Nirosta GmbH</a></li>
<li><a href="/top500/detail/wirtgen-group,813">Wirtgen Group</a></li>
<li><a href="/top500/detail/kion-group-ag,805">Kion Group AG</a></li>
<li><a href="/top500/detail/trinks-gmbh,1041">Trinks GmbH</a></li>
<li><a href="/top500/detail/pricewaterhousecoopers-ag-wirtschaftspruefungsgesellschaft,280">PricewaterhouseCoopers AG Wirtschaftsprüfungsgesellschaft</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Android-Ersatz: Huawei kann Android in Smartphones schon jetzt ersetzen" href="/a/huawei-kann-android-in-smartphones-schon-jetzt-ersetzen,3605016"><span class="topline">Android-Ersatz</span><span class="separator">: </span><span class="title">Huawei kann Android in Smartphones schon jetzt ersetzen</span></a>
</li>
<li>
<a title="Systemhaus aus Österreich: S&T legt weiter stark zu" href="/a/s-und-t-legt-weiter-stark-zu,3604934"><span class="topline">Systemhaus aus Österreich</span><span class="separator">: </span><span class="title">S&T legt weiter stark zu</span></a>
</li>
<li>
<a title="BMW geklaut, zerlegt, verkauft: Wie die Autoknacker-Szene arbeitet" href="/a/wie-die-autoknacker-szene-arbeitet,3604981"><span class="topline">BMW geklaut, zerlegt, verkauft</span><span class="separator">: </span><span class="title">Wie die Autoknacker-Szene arbeitet</span></a>
</li>
<li>
<a title="Wettbewerbsfähigkeit optimieren : Thyssenkrupp stellt schwache Geschäfte auf den Prüfstand" href="/a/thyssenkrupp-stellt-schwache-geschaefte-auf-den-pruefstand,3604930"><span class="topline">Wettbewerbsfähigkeit optimieren </span><span class="separator">: </span><span class="title">Thyssenkrupp stellt schwache Geschäfte auf den Prüfstand</span></a>
</li>
<li>
<a title="US-Präzisionsmedizin-Unternehmen: Siemens Healthineers kauft Corindus für 1,1 Milliarden US-Dollar" href="/a/siemens-healthineers-kauft-corindus-fuer-1-1-milliarden-us-dollar,3604953"><span class="topline">US-Präzisionsmedizin-Unternehmen</span><span class="separator">: </span><span class="title">Siemens Healthineers kauft Corindus für 1,1 Milliarden US-Dollar</span></a>
</li>
<li>
<a title="Geklaute BMW-Navigationsgeräte: Erneut Schlag gegen Autoschieber-Bande aus Litauen" href="/a/erneut-schlag-gegen-autoschieber-bande-aus-litauen,3604960"><span class="topline">Geklaute BMW-Navigationsgeräte</span><span class="separator">: </span><span class="title">Erneut Schlag gegen Autoschieber-Bande aus Litauen</span></a>
</li>
<li>
<a title="Im zweiten Quartal 2019: Cancom wächst kräftig" href="/a/cancom-waechst-kraeftig,3604262"><span class="topline">Im zweiten Quartal 2019</span><span class="separator">: </span><span class="title">Cancom wächst kräftig</span></a>
</li>
<li>
<a title="Konjunkturrisiko durch Flugverbot: Wie Boeings 737 Max die US-Wirtschaft belastet" href="/a/wie-boeings-737-max-die-us-wirtschaft-belastet,3604847"><span class="topline">Konjunkturrisiko durch Flugverbot</span><span class="separator">: </span><span class="title">Wie Boeings 737 Max die US-Wirtschaft belastet</span></a>
</li>
<li>
<a title="Untersuchung: Gut die Hälfte der Bevölkerung macht online Bankgeschäfte" href="/a/gut-die-haelfte-der-bevoelkerung-macht-online-bankgeschaefte,3604806"><span class="topline">Untersuchung</span><span class="separator">: </span><span class="title">Gut die Hälfte der Bevölkerung macht online Bankgeschäfte</span></a>
</li>
<li>
<a title="Autozulieferer: Wie Bosch und Co auf die Flaute der Autokonjunktur reagieren" href="/a/wie-bosch-und-co-auf-die-flaute-der-autokonjunktur-reagieren,3604818"><span class="topline">Autozulieferer</span><span class="separator">: </span><span class="title">Wie Bosch und Co auf die Flaute der Autokonjunktur reagieren</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/tipps-fuer-eine-gute-praesentation,11157">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2702015/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2702015/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Tipps für eine gute Präsentation
</a>
</li>
<li>
<a href="/g/so-werden-sie-zum-powerpoint-profi,116558">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2603135/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2603135/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
So werden Sie zum Powerpoint-Profi
</a>
</li>
<li>
<a href="/g/10-tipps-fuer-die-perfekte-praesentation,106013">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3256225/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3256225/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
10 Tipps für die perfekte Präsentation
</a>
</li>
<li>
<a href="/g/10-unentbehrliche-it-skills,40888">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2608095/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2608095/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
10 unentbehrliche IT-Skills
</a>
</li>
<li>
<a href="/g/die-schlechtesten-it-witze,40960">
Die schlechtesten IT-Witze
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
Die Top-CIOs der Banken
</a>
</li>
<li>
<a href="/g/top-10-faktoren-der-jobmotivation,38538">
Top-10-Faktoren der Jobmotivation
</a>
</li>
<li>
<a href="/g/tipps-fuer-die-mitarbeitermotivation,111968">
Tipps für die Mitarbeitermotivation
</a>
</li>
<li>
<a href="/g/die-top-cios-der-medien-unternehmen,10586">
Die Top-CIOs der Medien-Unternehmen
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/google-g-suite,117299">
Google G Suite
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitalize-the-core,2019,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_07-08.png"
alt="Digitalize the Core"
title="Digitalize the Core"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2019<br /></span>
Digitalize the Core
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/blockchain-works,2019,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_05-06.png"
alt="Blockchain works!"
title="Blockchain works!"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2019<br /></span>
Blockchain works!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_03-04.png"
alt="Drei große Baustellen"
title="Drei große Baustellen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2019<br /></span>
Drei große Baustellen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/100-cloud,2019,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_01-02.png"
alt="100 % Cloud"
title="100 % Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2019<br /></span>
100 % Cloud
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/rp_rmAoMrZs/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/rp_rmAoMrZs/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Od2jE_YHHB0/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Od2jE_YHHB0/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Ib730UAm3IQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Ib730UAm3IQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/6b15ngUg7AM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/6b15ngUg7AM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel" title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock_preechar_bowonkitwanchai.jpg?itok=fl8Dlm3g"
alt="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com"
title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Wachstum trotz Fachkräftemangel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/collaboration-cloud" title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1075115585-yanawut_suntornkij-small.jpg?itok=R6UZdMHu"
alt="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com"
title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Collaboration Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-freiheit-der-it-skalierung" title="Die neue Freiheit in der IT-Skalierung">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/solarseven_-_shutterstock_16zu9.jpg?itok=fQrUqLZE"
alt="Die neue Freiheit in der IT-Skalierung"
title="Die neue Freiheit in der IT-Skalierung"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Die neue Freiheit in der IT-Skalierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-das-speichersystem-management-einfacher-wird" title="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_653838205-mikhail_mishunin-small.jpg?itok=ugEyTC-e"
alt="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com"
title="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Warum das Speichersystem-Management einfacher wird
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie" title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kollege Roboter, übernehmen Sie!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozesse-der-naechsten-generation" title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozesse der nächsten Generation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Sicherheit neu gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride SAP-Welten optimal managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-gefaehrlichsten-it-angriffe-2019" title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die gefährlichsten IT-Angriffe 2019
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-content-management-der-cloud" title="Enterprise Content Management in der Cloud , Andrey, shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise Content Management in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/recruiting-im-digitalen-zeitalter" title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Recruiting im digitalen Zeitalter
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt" title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Zukunft der KI ist jetzt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute" title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud Services – so geht IT-Infrastruktur heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management" title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ein neues Kundenerlebnis durch Customer Experience Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Roboter und Mensch kooperieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<span class="label label-default">Anzeige</span>
Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenrevolution-im-auto" title="Datenrevolution im Auto, vectorfusionart, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenrevolution im Auto
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<span class="label label-default">Anzeige</span>
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<span class="label label-default">Anzeige</span>
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Peter Lahmann" href="/ap/peter-lahmann,2220">Peter Lahmann</a></li>
<li><a title="Stephan Diederich" href="/ap/stephan-diederich,2527">Stephan Diederich</a></li>
<li><a title="Stephan Schleicher" href="/ap/stephan-schleicher,805">Stephan Schleicher</a></li>
<li><a title="Martin Klapdor" href="/ap/martin-klapdor,2067">Martin Klapdor</a></li>
<li><a title="Annika Haucke" href="/ap/annika-haucke,655">Annika Haucke</a></li>
<li><a title="Bianca Fuhrmann" href="/ap/bianca-fuhrmann,2556">Bianca Fuhrmann</a></li>
<li><a title="Bernd Schäfer" href="/ap/bernd-schaefer,483">Bernd Schäfer</a></li>
<li><a title="Mark Zimmermann" href="/ap/mark-zimmermann,711">Mark Zimmermann</a></li>
<li><a title="Robert Bosch" href="/ap/robert-bosch,2926">Robert Bosch</a></li>
<li><a title="Anton Hofmeier" href="/ap/anton-hofmeier,1427">Anton Hofmeier</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Maciej Dabrowski" href="/ap/maciej-dabrowski,797">Maciej Dabrowski</a></li>
<li><a title="Sabine Frömling" href="/ap/sabine-froemling,2860">Sabine Frömling</a></li>
<li><a title="Donald Polzin" href="/ap/donald-polzin,914">Donald Polzin</a></li>
<li><a title="Rahel Richter" href="/ap/rahel-richter,3023">Rahel Richter</a></li>
<li><a title="Michael Rath" href="/ap/michael-rath,84">Michael Rath</a></li>
<li><a title="Sebastian Grunow" href="/ap/sebastian-grunow,2528">Sebastian Grunow</a></li>
<li><a title="Andreas Skuin" href="/ap/andreas-skuin,1665">Andreas Skuin</a></li>
<li><a title="Detlev Sandel" href="/ap/detlev-sandel,1719">Detlev Sandel</a></li>
<li><a title="Frank Sempert" href="/ap/frank-sempert,339">Frank Sempert</a></li>
<li><a title="Rudolf Scheller" href="/ap/rudolf-scheller,2775">Rudolf Scheller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Jana Paul" href="/ap/jana-paul,1346">Jana Paul</a></li>
<li><a title="Mario Neumann" href="/ap/mario-neumann,1404">Mario Neumann</a></li>
<li><a title="Gudrun Happich" href="/ap/gudrun-happich,624">Gudrun Happich</a></li>
<li><a title="Johannes Woithon" href="/ap/johannes-woithon,2593">Johannes Woithon</a></li>
<li><a title="Alexander Honigmann" href="/ap/alexander-honigmann,1746">Alexander Honigmann</a></li>
<li><a title="Ralf Haberich" href="/ap/ralf-haberich,2725">Ralf Haberich</a></li>
<li><a title="Andreas Duthel" href="/ap/andreas-duthel,755">Andreas Duthel</a></li>
<li><a title="Thomas Klauß" href="/ap/thomas-klauss,1713">Thomas Klauß</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Stephen Voss" href="/ap/stephen-voss,2840">Stephen Voss</a></li>
<li><a title="Ulrich Bäumer" href="/ap/ulrich-baeumer,1772">Ulrich Bäumer</a></li>
<li><a title="Andreas Weiss" href="/ap/andreas-weiss,916">Andreas Weiss</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Martin Stolberg" href="/ap/martin-stolberg,1177">Martin Stolberg</a></li>
<li><a title="Stefan Engelhardt" href="/ap/stefan-engelhardt,551">Stefan Engelhardt</a></li>
<li><a title="Christian Jandl" href="/ap/christian-jandl,3098">Christian Jandl</a></li>
<li><a title="Mark Alexander Schulte" href="/ap/mark-alexander-schulte,1213">Mark Alexander Schulte</a></li>
<li><a title="Axel Jahn" href="/ap/axel-jahn,926">Axel Jahn</a></li>
<li><a title="Christian Mehrtens" href="/ap/christian-mehrtens,2550">Christian Mehrtens</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3246694/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3246694/640x360.jpg" alt="Wie Digitalisierung machbar wird - Foto: DELL" title="Wie Digitalisierung machbar wird - Foto: DELL"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3605010/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3605010/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Bug-Bounty</h2></div></div><div class="row"><div class="col-md-12"><h1>Apple bietet bis zu eine Million Dollar für Sicherheitslücken</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3605010"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fapple%2Dbietet%2Dbis%2Dzu%2Deine%2Dmillion%2Ddollar%2Dfuer%2Dsicherheitsluecken%2C3605010&amp;text=Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fapple%2Dbietet%2Dbis%2Dzu%2Deine%2Dmillion%2Ddollar%2Dfuer%2Dsicherheitsluecken%2C3605010&amp;t=Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fapple%2Dbietet%2Dbis%2Dzu%2Deine%2Dmillion%2Ddollar%2Dfuer%2Dsicherheitsluecken%2C3605010;title=Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fapple%2Dbietet%2Dbis%2Dzu%2Deine%2Dmillion%2Ddollar%2Dfuer%2Dsicherheitsluecken%2C3605010&amp;title=Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3605010" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken%22%20%2D%20https://www.cio.de/3605010" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">11.08.2019</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Für Apple ist die Datensicherheit seiner Geräte ein wichtiges Verkaufsargument - doch jede komplexe Software hat Schwachstellen. Der Konzern zahlt jetzt höhere Prämien, damit die entdeckten Lücken bei ihm landen - und nicht bei Kriminellen oder Behörden.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3605010"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fapple%2Dbietet%2Dbis%2Dzu%2Deine%2Dmillion%2Ddollar%2Dfuer%2Dsicherheitsluecken%2C3605010&amp;text=Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fapple%2Dbietet%2Dbis%2Dzu%2Deine%2Dmillion%2Ddollar%2Dfuer%2Dsicherheitsluecken%2C3605010&amp;t=Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fapple%2Dbietet%2Dbis%2Dzu%2Deine%2Dmillion%2Ddollar%2Dfuer%2Dsicherheitsluecken%2C3605010;title=Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fapple%2Dbietet%2Dbis%2Dzu%2Deine%2Dmillion%2Ddollar%2Dfuer%2Dsicherheitsluecken%2C3605010&amp;title=Bug%2DBounty%3A%20Apple%20bietet%20bis%20zu%20eine%20Million%20Dollar%20f%C3%BCr%20Sicherheitsl%C3%BCcken" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3605010" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li><a href="/a/print/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3605010/1/2705637/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/2705637/522x294.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Apple hat seine &#34;Bug-Bounty&#34; aufgestockt." title="Apple hat seine &#34;Bug-Bounty&#34; aufgestockt." data-original="//images.cio.de/bdb/2705637/522x294.jpg"></picture></a><figcaption class="caption">Apple hat seine "Bug-Bounty" aufgestockt.<br><span class="idgImageSource">Foto: guteksk7 - shutterstock.com</span></figcaption></figure><p><span class="idgInlineTag" data-idg-tag="Apple">Apple</span><a href="/topics/apple,161" class="idgInlineTagLink" data-idg-tag="Apple" title="Alles zu Apple auf CIO.de">Apple<i class="fa fa-tag"></i></a> schraubt die Belohnung für das Auffinden von Sicherheitslücken in seiner Software auf bis zu eine Million Dollar hoch. Diesen Betrag soll es für besonders schwerwiegende Schwachstellen geben, über die ein Angreifer ohne Zutun des Nutzers auf den Kern des Betriebssystems zugreifen könnte.<span class="idgTags"><span class="idgTag" data-idg-tag="Apple"><a href="/topics/apple,161"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Apple</span> auf CIO.de
</a></span></span></p><p id="piano-anchor"></p><p>Bisher konnte man bei Apple maximal 200.000 Dollar "Bug-Bounty" bekommen, während auf dem Markt zum Teil Millionen für iPhone-Schwachstellen geboten wurden. Apple gibt die Belohnungen künftig auch nicht nur für Lücken im iPhone-System iOS, sondern auch bei Software anderer Apple-Geräte.</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Für Schwachstellen, die in Vorabversionen neuer Betriebssysteme gefunden werden, legt Apple noch einmal 50 Prozent drauf, wie der zuständige Manager Ivan Krstic in der Nacht zum Freitag auf der IT-Sicherheitskonferenz Black Hat in Las Vegas ankündigte. </p><p>Zudem sollen Experten vom kommenden Jahr an für ihre Nachforschungen speziell vorbereitete iPhones mit freierem Zugang zum System als in Verbrauchergeräten bekommen können.</p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3605010&#34;}"><!--empty--></div><p>Der Finderlohn ist nach Schwere der Schwachstellen gestaffelt. So gibt es etwa Prämien von bis zu 100.000 Dollar, wenn man es durch den Sperrbildschirm schafft oder einen Weg findet, über eine präparierte App an wertvolle Nutzer-Daten heranzukommen. Auch unerlaubter Zugang zu iCloud-Kontodaten auf Apple-Servern wird ähnlich behandelt. Bis zu 500.000 Dollar lässt sich der Konzern den Hinweis auf Sicherheitslücken kosten, durch die ein Angreifer über das Netz an Nutzerinformationen kommen kann. Früher waren die Belohnungen mit 25.000 bis 200.000 quer durch die Bank deutlich niedriger.</p>
<div id="quiz_306" class="idgEngagementUnit fullwidth col-md-12">
<div class="quizHeadline">
<h1>Passend zum Thema: Testen Sie Ihr Wissen!</h1>
</div>
<div class="col-md-12 hidden-xs teaserContent text-center">
<div class="row">
<div class="col-md-12">
<iframe height="654" scrolling="no" class="idgQuizWidget lazy" data-original="https://www.cio.de/q/widget/306"></iframe>
</div>
</div>
</div>
<div class="visible-xs teaserContent text-center">
<div class="row">
<div class="col-md-12">
<iframe height="654" scrolling="no" class="idgQuizWidget lazy" data-original="https://www.cio.de/q/widget/306"></iframe>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div id="idgInreadTeaser"></div><p>Für Apple ist die Datensicherheit vor allem beim iPhone ein wichtiges Verkaufsargument. Der Konzern betreibt dafür einen hohen Aufwand unter anderem mit einem separaten Datentresor im Prozessor. Apple riskierte deswegen 2016 auch einen Rechtsstreit mit dem FBI: Das Unternehmen weigerte sich, eine Software zu schreiben, mit der man ein gesperrtes iPhone aufknacken könnte. </p><p>Zugleich gibt es Unternehmen, die behaupten, dank entdeckter Sicherheitslücken Schutzmechanismen der iPhones aushebeln zu können. Solche Firmen bieten ihre Dienste typischerweise Sicherheitsbehörden an. Auch das FBI kam seinerzeit nach eigenen Angaben mit der Hilfe eines solchen Dienstleisters ans Ziel. (dpa/sa)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3605010/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3605010/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Thema:
<a href="/topics/apple,161"><span class="idgRed">Apple</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-08-11T12:18:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2019-08-11T12:18:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Apple bietet bis zu eine Million Dollar für Sicherheitslücken","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/2705637/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/apple-bietet-bis-zu-eine-million-dollar-fuer-sicherheitsluecken,3605010"},"author":{"@type":"Organization","name":"CIO"},"description":"Für Apple ist die Datensicherheit seiner Geräte ein wichtiges Verkaufsargument - doch jede komplexe Software hat Schwachstellen. Der Konzern zahlt jetzt höhere Prämien, damit die entdeckten Lücken bei ihm landen - und nicht bei Kriminellen oder Behörden."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/digitalize-the-core,2019,07-08">
<img data-original="/archiv/pdf_cio/2019/cover_small_07-08.png" alt="Digitalize the Core" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/blockchain-works,2019,05-06">
<img data-original="/archiv/pdf_cio/2019/cover_small_05-06.png" alt="Blockchain works!" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<img data-original="/archiv/pdf_cio/2019/cover_small_03-04.png" alt="Drei große Baustellen" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=201908011433"></script>
<!--
page info section .......................................................
page: 3932
host: www.cio.de
environment: aws
client: cio
cache: false
date: 11.08.2019 12:20:09
execution time: 0.705
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: false');
console.log('date: 11.08.2019 12:20:09');
console.log('execution time: 0.705');
}
</script>
</body>
<!--
article info section ....................................................
article: 3605010
date: 11.08.2019 12:20:09
modification date: 09.08.2019 14:13:38
-->
</html>
