<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<script>
window['gtag_enable_tcf_support'] = true;
</script>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Best Bets 2021: CIOs entscheiden über Business-Erfolg - cio.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'dun_and_bradstreet': '5f02efc0b8e05c2e742a3a45'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
'select_personalised_content': '5ea7dfd36ede87504f7df18d',
'select_personalised_ads': '5ea7dfd36ede87504f7df04e',
'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
'apply_market_research': '5ea7dfd36ede87504f7df378',
'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/* 
* Just define this here and default to false to avoid console errors 
* i.e. (checkConsent is not defined) 
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Wetten, dass … heißt es wieder am 16. September 2021 bei &quot;CIO Best Bets&quot;, wenn IT-Entscheider und -Entscheiderinnen einen Blick in die Zukunft wagen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Best Bets 2021: CIOs entscheiden über Business-Erfolg" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/cios-entscheiden-ueber-business-erfolg,3667758" property="og:url" name="og:url" />
<meta content="Wetten, dass … heißt es wieder am 16. September 2021 bei &quot;CIO Best Bets&quot;, wenn IT-Entscheider und -Entscheiderinnen einen Blick in die Zukunft wagen." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/cios-entscheiden-ueber-business-erfolg,3667758" name="twitter:url" />
<meta content="Best Bets 2021: CIOs entscheiden über Business-Erfolg" name="twitter:title" />
<meta content="Wetten, dass … heißt es wieder am 16. September 2021 bei &quot;CIO Best Bets&quot;, wenn IT-Entscheider und -Entscheiderinnen einen Blick in die Zukunft wagen." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3301485/640x360.png" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3301485/640x360.png" name="twitter:image" />
<meta content="IT Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;cios-entscheiden-ueber-business-erfolg,3667758" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;cios-entscheiden-ueber-business-erfolg,3667758" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=202108181352" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/pvbf-ragfpurvqra-hrore-ohfvarff-resbyt,3667758');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3667758;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["best bets","cio","best","bets"];
idgStorage.goldenIds = ["600","598","585","560","597","672","882","881","599","879"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["IT Management allgemein"];
idgStorage.goldenTaxonomyCategories = ["CIO","Business Managers","Careers","Management","Roles","Industry","CIO Events","IDG Events","C-Suite","Events"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/Kbq5RMAlMYDK";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Jens Dose (2826)"],
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Thu, 19 Aug 2021 08:10:00 +0200",
article_word_count: "509",
page_title: "Best Bets 2021: CIOs entscheiden über Business-Erfolg - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/cios-entscheiden-ueber-business-erfolg,3667758",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["cio"],
secondaryCategories: ["business managers","careers","management","roles","industry","cio events","idg events","c-suite","events"]
},
language: 'de',
audience: 'enterprise',
tags: ["IT Management allgemein"],
gTax: {"primaryIds":[600],"secondaryIds":[598,585,560,597,672,882,881,599,879]},
keywords: ["best bets","cio","best","bets"],
description: "Wetten, dass … heißt es wieder am 16. September 2021 bei \"CIO Best Bets\", wenn IT-Entscheider und -Entscheiderinnen einen Blick in die Zukunft wagen.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Jens Dose (2826)"],"modifiedAt":"2021-08-19T08:10:00+02:00","publishedAt":"2021-08-19T08:10:00+02:00","isInsiderContent":false,"id":"3667758","type":"Online-Artikel","title":"CIOs entscheiden über Business-Erfolg"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'CIO: Home',
'secondaryCategory': 'Archiv',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["600","598","585","560","597","672","882","881","599","879"],
'gtaxList': ["CIO","Business Managers","Careers","Management","Roles","Industry","CIO Events","IDG Events","C-Suite","Events"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Cio.de Tagmanager in tracking.cfm:260 --->
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### head.cfm:214, checking consent for Dun & Bradstreet', vendorIds['dun_and_bradstreet']);
if(checkConsent(vendorIds['dun_and_bradstreet'])) {
cmpDebugger('### head.cfm:216 - Dun & Bradstreet is allowed, proceed with script tags');
/* Dun & Bradstreed Sync */
var dnbSyncScript = document.createElement('script');
dnbSyncScript.async = true;
dnbSyncScript.src = "https://api3847.d41.co/sync/";
document.getElementsByTagName('head')[0].appendChild(dnbSyncScript);
/* Dun & Bradstreet Coretag */
var dnbCoretagScript = document.createElement('script');
dnbCoretagScript.src = "https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js";
document.getElementsByTagName('head')[0].appendChild(dnbCoretagScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:231, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
} else {
cmpDebugger('### head.cfm:237, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
if(typeof dnbvid !== 'undefined'){
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3667758', title: 'CIOs entscheiden über Business-Erfolg'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script type="text/javascript">
var cX = window.cX || { options: { tcf20: true } };
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-08-19 08:10']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3667758"]);
tp.push(["setContentAuthor", 'Jens Dose (2826)']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Best Bets 2021: CIOs entscheiden über Business-Erfolg - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio_20years.svg" alt="CIO"/></a>
<a class="cioNavDropdownToggle" id="cioNavDropdownToggle" style="display: none;" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li>
<a class="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">Weitere Themen</a>
</li>
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/intel,829">Intel</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/digital-twin,1079294">Digital Twin</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/virtual-reality,56117">Virtual Reality</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/server,784682">Server</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/konsolidierung,8350">Konsolidierung</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/gaia-x,1269382">Gaia-X</a></li>
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/melitta-unternehmensgruppe,445">Melitta Unternehmensgruppe</a></li>
<li><a href="/top500/detail/arcelormittal-eisenhuettenstadt-gmbh,145">ArcelorMittal Eisenhüttenstadt GmbH</a></li>
<li><a href="/top500/detail/medion-ag,230">Medion AG</a></li>
<li><a href="/top500/detail/gasag-berliner-gaswerke-aktiengesellschaft,915">Gasag Berliner Gaswerke Aktiengesellschaft</a></li>
<li><a href="/top500/detail/sew-eurodrive-gmbh-und-co-kg,111">SEW-Eurodrive GmbH & Co. KG</a></li>
<li><a href="/top500/detail/heidelberger-druckmaschinen-ag,324">Heidelberger Druckmaschinen AG</a></li>
<li><a href="/top500/detail/stadtwerke-duesseldorf-ag,454">Stadtwerke Düsseldorf AG</a></li>
<li><a href="/top500/detail/fraunhofer-gesellschaft-zur-foerderung-der-angewandten-forschung-e-v,365">Fraunhofer-Gesellschaft zur Förderung der angewandten Forschung e.V.</a></li>
<li><a href="/top500/detail/lsg-lufthansa-service-holding-ag,312">LSG Lufthansa Service Holding AG</a></li>
<li><a href="/top500/detail/deichmann-se,74">Deichmann SE</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/wegmann-unternehmens-holding-gmbh-und-co-kg,968">Wegmann Unternehmens-Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/tegut-gute-lebensmittel-gmbh-und-co-kg,1032">Tegut Gute Lebensmittel GmbH & Co. KG</a></li>
<li><a href="/top500/detail/wilhelm-hoyer-gmbh-und-co-kg,1053">Wilhelm Hoyer GmbH & Co. KG</a></li>
<li><a href="/top500/detail/lieken-ag,830">Lieken AG</a></li>
<li><a href="/top500/detail/wirtgen-group,813">Wirtgen Group</a></li>
<li><a href="/top500/detail/e-on-kraftwerke-gmbh,510">E.on Kraftwerke GmbH</a></li>
<li><a href="/top500/detail/bauhaus-gruppe,923">Bauhaus Gruppe</a></li>
<li><a href="/top500/detail/tennet-tso-gmbh,904">Tennet TSO GmbH</a></li>
<li><a href="/top500/detail/e-d-e-einkaufsbuero-deutscher-eisenhaendler-gmbh,418">E/D/E Einkaufsbüro Deutscher Eisenhändler GmbH</a></li>
<li><a href="/top500/detail/strabag-ag,258">Strabag AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/hornbach-holding-ag,482">Hornbach Holding AG</a></li>
<li><a href="/top500/detail/stroeer-se-und-co-kgaa,1042">Ströer SE & Co. KGaA</a></li>
<li><a href="/top500/detail/gothaer-versicherungs-bank-vvag,263">Gothaer Versicherungs-Bank VVaG</a></li>
<li><a href="/top500/detail/srh-holding-sdbr,529">SRH Holding (SdbR)</a></li>
<li><a href="/top500/detail/intersport,360">Intersport</a></li>
<li><a href="/top500/detail/vinci-deutschland-gmbh,856">Vinci Deutschland GmbH</a></li>
<li><a href="/top500/detail/pfalzwerke-ag,1043">Pfalzwerke AG</a></li>
<li><a href="/top500/detail/ibm-deutschland-gmbh,107">IBM Deutschland GmbH</a></li>
<li><a href="/top500/detail/max-boegl-bauservice-gmbh-und-co-kg,728">Max Bögl Bauservice GmbH und Co. KG</a></li>
<li><a href="/top500/detail/sv-sparkassenversicherung,989">SV SparkassenVersicherung</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/euronics-deutschland-eg,343">Euronics Deutschland eG</a></li>
<li><a href="/top500/detail/sixt-se,382">Sixt SE</a></li>
<li><a href="/top500/detail/derpart-reisevertrieb-gmbh,518">Derpart Reisevertrieb GmbH</a></li>
<li><a href="/top500/detail/stadtwerke-koeln-gmbh,550">Stadtwerke Köln GmbH</a></li>
<li><a href="/top500/detail/innogy-se,976">Innogy SE</a></li>
<li><a href="/top500/detail/landesbank-hessen-thueringen-girozentrale-aoer,94">Landesbank Hessen-Thüringen Girozentrale AöR</a></li>
<li><a href="/top500/detail/volkswagen-financial-services-ag,674">Volkswagen Financial Services AG</a></li>
<li><a href="/top500/detail/kaefer-isoliertechnik-gmbh-und-co-kg,85">Kaefer Isoliertechnik GmbH & Co. KG</a></li>
<li><a href="/top500/detail/pricewaterhousecoopers-ag-wirtschaftspruefungsgesellschaft,280">PricewaterhouseCoopers AG Wirtschaftsprüfungsgesellschaft</a></li>
<li><a href="/top500/detail/epcos-ag,438">Epcos AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Volkswagens Truckkonzern: Traton und MAN vor personellem Neuaufbau" href="/a/traton-und-man-vor-personellem-neuaufbau,3667747"><span class="topline">Volkswagens Truckkonzern</span><span class="separator">: </span><span class="title">Traton und MAN vor personellem Neuaufbau</span></a>
</li>
<li>
<a title="Wirtschaft erholt sich: Japanische Exporte legen weiter kräftig zu" href="/a/japanische-exporte-legen-weiter-kraeftig-zu,3667722"><span class="topline">Wirtschaft erholt sich</span><span class="separator">: </span><span class="title">Japanische Exporte legen weiter kräftig zu</span></a>
</li>
<li>
<a title="Seefrachtspezialist: DHL kauft J.F. Hillebrand für 1,5 Milliarden Euro" href="/a/dhl-kauft-j-f-hillebrand-fuer-1-5-milliarden-euro,3667698"><span class="topline">Seefrachtspezialist</span><span class="separator">: </span><span class="title">DHL kauft J.F. Hillebrand für 1,5 Milliarden Euro</span></a>
</li>
<li>
<a title="Geburtsdaten und Sozialversicherungsnummern: 7,8 Millionen Kunden von T-Mobile US von Cyberattacke betroffen" href="/a/7-8-millionen-kunden-von-t-mobile-us-von-cyberattacke-betroffen,3667736"><span class="topline">Geburtsdaten und Sozialversicherungsnummern</span><span class="separator">: </span><span class="title">7,8 Millionen Kunden von T-Mobile US von Cyberattacke betroffen</span></a>
</li>
<li>
<a title="Blackberry-Software QNX: Schwachstelle in älterer Software für Autos und Medizintechnik" href="/a/schwachstelle-in-aelterer-software-fuer-autos-und-medizintechnik,3667727"><span class="topline">Blackberry-Software QNX</span><span class="separator">: </span><span class="title">Schwachstelle in älterer Software für Autos und Medizintechnik</span></a>
</li>
<li>
<a title="Krypto-Mafia: Organisiertes Verbrechen setzt auf digitale Währungen" href="/a/organisiertes-verbrechen-setzt-auf-digitale-waehrungen,3667726"><span class="topline">Krypto-Mafia</span><span class="separator">: </span><span class="title">Organisiertes Verbrechen setzt auf digitale Währungen</span></a>
</li>
<li>
<a title="Spiele-Branche: Games-Standort Deutschland noch nicht wettbewerbsfähig" href="/a/games-standort-deutschland-noch-nicht-wettbewerbsfaehig,3667687"><span class="topline">Spiele-Branche</span><span class="separator">: </span><span class="title">Games-Standort Deutschland noch nicht wettbewerbsfähig</span></a>
</li>
<li>
<a title="Halbleiter-Engpass: Ford fährt Produktion erneut runter" href="/a/ford-faehrt-produktion-erneut-runter,3667683"><span class="topline">Halbleiter-Engpass</span><span class="separator">: </span><span class="title">Ford fährt Produktion erneut runter</span></a>
</li>
<li>
<a title="Mehr Erwerbstätige: Deutscher Arbeitsmarkt erholt sich" href="/a/deutscher-arbeitsmarkt-erholt-sich,3667666"><span class="topline">Mehr Erwerbstätige</span><span class="separator">: </span><span class="title">Deutscher Arbeitsmarkt erholt sich</span></a>
</li>
<li>
<a title="Keine Angaben zum Ausmaß: Cyberangriff auf T-Mobile US" href="/a/cyberangriff-auf-t-mobile-us,3667644"><span class="topline">Keine Angaben zum Ausmaß</span><span class="separator">: </span><span class="title">Cyberangriff auf T-Mobile US</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-im-handel,10143">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3255699/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3255699/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2605090/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2605090/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/von-essensdieben-und-kaffeeschmarotzern,38610">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2535996/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2535996/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Von Essensdieben und Kaffeeschmarotzern
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3261052/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3261052/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/was-verdient-ein-ciso,112104">
Was verdient ein CISO?
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/die-50-nervigsten-buerosprueche,10563">
Die 50 nervigsten Bürosprüche
</a>
</li>
<li>
<a href="/g/it-gehaelter-2021,117452">
IT-Gehälter 2021
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/7-governance-tipps,105376">
7 Governance-Tipps
</a>
</li>
<li>
<a href="/g/die-besten-it-gadgets,116616">
Die besten IT-Gadgets
</a>
</li>
<li>
<a href="/g/strategien-gegen-die-e-mail-flut,10210">
Strategien gegen die E-Mail-Flut
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_09-10.png"
alt="Vorwerk: Mit SAP zum digitalen Vertrieb"
title="Vorwerk: Mit SAP zum digitalen Vertrieb"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2021<br /></span>
Vorwerk: Mit SAP zum digitalen Vertrieb
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_07-08.png"
alt="Zwei Wege in die Cloud"
title="Zwei Wege in die Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2021<br /></span>
Zwei Wege in die Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_05-06.png"
alt="20 Jahre CIO-Magazin"
title="20 Jahre CIO-Magazin"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2021<br /></span>
20 Jahre CIO-Magazin
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_03-04.png"
alt="Leukert räumt auf"
title="Leukert räumt auf"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2021<br /></span>
Leukert räumt auf
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/20-jahre-cio-magazin-ein-blick-durch-die-titelseiten,1040016">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/LcR24g9fbSM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/LcR24g9fbSM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
20 Jahre CIO-Magazin - Ein Blick durch die Titelseiten
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040011">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/mxEORzf8WAU/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/mxEORzf8WAU/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040009">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/GWB-LnM-DZA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/GWB-LnM-DZA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/mehr-diversitaet-in-der-it-gefordert,1040003">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/A9QXdMgnZ1o/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/A9QXdMgnZ1o/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Mehr Diversität in der IT gefordert
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020,1040001">
CIO des Jahres 2020
</a>
</li>
<li>
<a href="/v/das-idg-karriereteam-schreibt-keine-weihnachtskarten,1039997">
Das IDG-Karriereteam schreibt keine Weihnachtskarten
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-innovation-award,1039995">
CIO des Jahres 2020 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-preistraeger-im-mittelstand,1039996">
CIO des Jahres 2020 - Preisträger im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-public-sector-und-grossunternehmen,1039993">
CIO des Jahres 2020 - Public Sector und Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-transformation-of-work-award,1039992">
CIO des Jahres 2020 – Transformation of Work Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/cloudifizierung-des-erp" title="Cloudifizierung des ERP, phloxii - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/mastertemplate_webcast_cw_teaserbild_1280x720_2.jpg?itok=YsmK1AmB"
alt="Cloudifizierung des ERP, phloxii - shutterstock.com"
title="Cloudifizierung des ERP, phloxii - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Cloudifizierung des ERP
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-cloud-boom-profitieren" title="Vom Cloud-Boom profitieren, chainarong06 - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_66.jpg?itok=oR6YEWDF"
alt="Vom Cloud-Boom profitieren, chainarong06 - shutterstock"
title="Vom Cloud-Boom profitieren, chainarong06 - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Vom Cloud-Boom profitieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-effizienz-im-projektmanagement" title="Mehr Effizienz im Projektmanagement, Matej Kasteli - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_64.jpg?itok=0ioinudo"
alt="Mehr Effizienz im Projektmanagement, Matej Kasteli - shutterstock.com"
title="Mehr Effizienz im Projektmanagement, Matej Kasteli - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Mehr Effizienz im Projektmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/formulare-digitalisieren-aber-richtig" title="Formulare digitalisieren – aber richtig, Pheelings media – Shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_210729.png?itok=Odlp8MQt"
alt="Formulare digitalisieren – aber richtig, Pheelings media – Shutterstock.com"
title="Formulare digitalisieren – aber richtig, Pheelings media – Shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Formulare digitalisieren – aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-kommen-sie-den-driver-seat-zur-digitalisierung" title="So kommen Sie in den Driver Seat zur Digitalisierung, Vasin Lee - shutterstock">
<span class="label label-default">Anzeige</span>
So kommen Sie in den Driver Seat zur Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-schweizer-messer-unter-den-speicherloesungen" title="Das Schweizer Messer unter den Speicherlösungen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das Schweizer Messer unter den Speicherlösungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ecommerce-der-zukunft" title="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das eCommerce der Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-bringt-wettbewerbsvorteile" title="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement bringt Wettbewerbsvorteile
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ab-die-cloud" title="Ab in die Cloud, shutterstock_1906117633_Dilok Klaisataporn">
<span class="label label-default">Anzeige</span>
Ab in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-werden-sie-zum-profitablen-service-provider" title="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock">
<span class="label label-default">Anzeige</span>
So werden Sie zum profitablen „as-a-Service“-Provider
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zero-trust-sicherheitskonzept-fuer-die-arbeitswelt-von-heute-0" title="Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute, Spartak - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ki-ist-keine-magie" title="KI ist keine Magie, Darkfoxelixir - shutterstock.com">
<span class="label label-default">Anzeige</span>
KI ist keine Magie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/database-services-aus-der-cloud" title="Database Services aus der Cloud, katjen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Database Services aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-computing-wie-die-grossen" title="Cloud-Computing wie die Großen, tomkawila - shutterstock">
<span class="label label-default">Anzeige</span>
Cloud-Computing wie die Großen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-und-agil" title="Digital und agil, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital und agil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/edr-fuer-mittelstaendler" title="EDR für Mittelständler">
<span class="label label-default">Anzeige</span>
EDR für Mittelständler
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/process-driven-enterprise-architecture" title="Process-driven Enterprise Architecture, Sing_about_summer - shutterstock">
<span class="label label-default">Anzeige</span>
Process-driven Enterprise Architecture
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wegweiser-durch-den-remote-work-dschungel" title="Wegweiser durch den Remote-Work-Dschungel, Tithi Luadthong - shutterstock">
<span class="label label-default">Anzeige</span>
Wegweiser durch den Remote-Work-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wer-jetzt-nicht-handelt-scheitert" title="Wer jetzt nicht handelt, scheitert">
<span class="label label-default">Anzeige</span>
Wer jetzt nicht handelt, scheitert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/elektronische-signatur" title="Elektronische Signatur, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Elektronische Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-ransomware-zuschlaegt" title="Wenn Ransomware zuschlägt, GrandeDuc - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Ransomware zuschlägt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-backup-nicht-ihren-kunden-uberlassen-sollten" title="Warum Sie Backup nicht Ihren Kunden überlassen sollten">
<span class="label label-default">Anzeige</span>
Warum Sie Backup nicht Ihren Kunden überlassen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-moeglichkeiten-mehr-sicherheit" title="Mehr Möglichkeiten, mehr Sicherheit ">
<span class="label label-default">Anzeige</span>
Mehr Möglichkeiten, mehr Sicherheit 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-medienbruch-zum-vertragsabschluss" title="Ohne Medienbruch zum Vertragsabschluss, Marko Aliaksandr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ohne Medienbruch zum Vertragsabschluss
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenzentriert-und-datengetrieben" title="Kundenzentriert und datengetrieben, mrmohock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundenzentriert und datengetrieben
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schluss-mit-speicher-management-zeit-fuer-daten-management" title="Schluss mit Speicher-Management - Zeit für Daten-Management, Dilok Klaisataporn - shutterstock">
<span class="label label-default">Anzeige</span>
Schluss mit Speicher-Management - Zeit für Daten-Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-erp-integration-keine-digitalisierung-0" title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241">
<span class="label label-default">Anzeige</span>
Ohne ERP-Integration keine Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/858" title="A CMS born in the cloud, greenbutterfly - shutterstock.com">
<span class="label label-default">Anzeige</span>
A CMS born in the cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schutz-fuer-das-moderne-web" title="Schutz für das moderne Web, mojo cp - shutterstock">
<span class="label label-default">Anzeige</span>
Schutz für das moderne Web
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-sichere-rechenzentrum" title="Das sichere Rechenzentrum, sdecoret_shutterstock">
<span class="label label-default">Anzeige</span>
Das sichere Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/827" title="Migrating to SAP S/4HANA in a hybrid cloud environment">
<span class="label label-default">Anzeige</span>
Migrating to SAP S/4HANA in a hybrid cloud environment
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-leistung-mehr-sicherheit" title="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock">
<span class="label label-default">Anzeige</span>
Mehr Leistung, mehr Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud" title="In nur 90 Minuten in die Azure Cloud">
<span class="label label-default">Anzeige</span>
In nur 90 Minuten in die Azure Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen" title="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen">
<span class="label label-default">Anzeige</span>
Datenstrategie für Hybrid- & Multi-Cloud Umgebungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-neu-denken-pfeffer-neu-denken" title="Daten neu denken. Pfeffer neu denken. , kkssr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten neu denken. Pfeffer neu denken. 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsmarkt-spracherkennung" title="Zukunftsmarkt Spracherkennung, Andrey Suslov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsmarkt Spracherkennung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsloesungen-fuer-das-new-normal" title="Sicherheitslösungen für das “New Normal“, Pixza Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitslösungen für das “New Normal“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-automatisierung-der-finanzbranche" title="Low-Code-Automatisierung in der Finanzbranche, whiteMocca - shutterstock.com">
<span class="label label-default">Anzeige</span>
Low-Code-Automatisierung in der Finanzbranche
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-vollkasko-fuer-unternehmen" title="Cyber-Security-Vollkasko für Unternehmen, kentoh - shutterstock.con">
<span class="label label-default">Anzeige</span>
Cyber-Security-Vollkasko für Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kunden-werden-anspruchsvoller" title="Kunden werden anspruchsvoller, Chaay_Tee - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kunden werden anspruchsvoller
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/traditionelles-monitoring-ist-der-cloud-der-ruin" title="Traditionelles Monitoring – ist in der Cloud der Ruin , Semisatch - shutterstock.com">
<span class="label label-default">Anzeige</span>
Traditionelles Monitoring – ist in der Cloud der Ruin 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-identity-access-management" title="Intelligentes Identity &amp; Access Management, Sergey Nivens - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligentes Identity & Access Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-haben-sie-alle-endpoints-im-griff" title="So haben Sie alle Endpoints im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
So haben Sie alle Endpoints im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell" title="Die Cloud ist kein Ort – sondern ein Betriebsmodell, ESB Professional - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Cloud ist kein Ort – sondern ein Betriebsmodell
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundennetze-einfach-managen" title="Kundennetze einfach managen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundennetze einfach managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gefahren-sicher-isolieren" title="Gefahren sicher isolieren , Bild: HP">
<span class="label label-default">Anzeige</span>
Gefahren sicher isolieren 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ganzheitliche-abwehr-ist-alternativlos" title="Ganzheitliche Abwehr ist alternativlos, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ganzheitliche Abwehr ist alternativlos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-was-bringt-die-zukunft" title="Cyber-Security: Was bringt die Zukunft?, Ton Snoei - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Security: Was bringt die Zukunft?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/echtzeit-edge" title="Echtzeit on the Edge, thinkhubstudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Echtzeit on the Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/backup-verwaltung-ohne-stress" title="Backup-Verwaltung ohne Stress, Alexander Supertramp - shutterstock.com">
<span class="label label-default">Anzeige</span>
Backup-Verwaltung ohne Stress
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Sonja Pierer" href="/ap/sonja-pierer,2876">Sonja Pierer</a></li>
<li><a title="Philipp Rodewald" href="/ap/philipp-rodewald,2190">Philipp Rodewald</a></li>
<li><a title="Peter Lahmann" href="/ap/peter-lahmann,2220">Peter Lahmann</a></li>
<li><a title="Volker Gruhn" href="/ap/volker-gruhn,79">Volker Gruhn</a></li>
<li><a title="Stefanie Peters" href="/ap/stefanie-peters,2128">Stefanie Peters</a></li>
<li><a title="Markus Schumacher" href="/ap/markus-schumacher,1835">Markus Schumacher</a></li>
<li><a title="Walter Huber" href="/ap/walter-huber,1549">Walter Huber</a></li>
<li><a title="Folker Scholz" href="/ap/folker-scholz,587">Folker Scholz</a></li>
<li><a title="Steffen Brehme" href="/ap/steffen-brehme,2448">Steffen Brehme</a></li>
<li><a title="Udo Schneider" href="/ap/udo-schneider,2186">Udo Schneider</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Axel Rittershaus" href="/ap/axel-rittershaus,1546">Axel Rittershaus</a></li>
<li><a title="Andreas Strausfeld" href="/ap/andreas-strausfeld,3498">Andreas Strausfeld</a></li>
<li><a title="Christian Jandl" href="/ap/christian-jandl,3098">Christian Jandl</a></li>
<li><a title="Daniel Dombach" href="/ap/daniel-dombach,1350">Daniel Dombach</a></li>
<li><a title="Julian Totzek-Hallhuber" href="/ap/julian-totzek-hallhuber,2225">Julian Totzek-Hallhuber</a></li>
<li><a title="Michael Möhring" href="/ap/michael-moehring,1023">Michael Möhring</a></li>
<li><a title="Michèl Dichter" href="/ap/michel-dichter,3029">Michèl Dichter</a></li>
<li><a title="Stephan Schleicher" href="/ap/stephan-schleicher,805">Stephan Schleicher</a></li>
<li><a title="Florian Michalik" href="/ap/florian-michalik,2749">Florian Michalik</a></li>
<li><a title="Thade Nahnsen" href="/ap/thade-nahnsen,2530">Thade Nahnsen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Rayna Stamboliyska" href="/ap/rayna-stamboliyska,3690">Rayna Stamboliyska</a></li>
<li><a title="Karsten Pohnke" href="/ap/karsten-pohnke,1581">Karsten Pohnke</a></li>
<li><a title="Felix Weber" href="/ap/felix-weber,3019">Felix Weber</a></li>
<li><a title="Annette Zimmermann" href="/ap/annette-zimmermann,1209">Annette Zimmermann</a></li>
<li><a title="Kai Baumann" href="/ap/kai-baumann,2935">Kai Baumann</a></li>
<li><a title="André Röhrich" href="/ap/andre-roehrich,3026">André Röhrich</a></li>
<li><a title="Mathias Widler" href="/ap/mathias-widler,608">Mathias Widler</a></li>
<li><a title="Andreas Skuin" href="/ap/andreas-skuin,1665">Andreas Skuin</a></li>
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Timo Füg" href="/ap/timo-fueg,3645">Timo Füg</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Peter Samulat" href="/ap/peter-samulat,905">Peter Samulat</a></li>
<li><a title="Holger Reisinger" href="/ap/holger-reisinger,1561">Holger Reisinger</a></li>
<li><a title="Karsten Noack" href="/ap/karsten-noack,2685">Karsten Noack</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Michaela Witzel" href="/ap/michaela-witzel,1430">Michaela Witzel</a></li>
<li><a title="Maximilian Grabmayr" href="/ap/maximilian-grabmayr,885">Maximilian Grabmayr</a></li>
<li><a title="Bernd Schäfer" href="/ap/bernd-schaefer,483">Bernd Schäfer</a></li>
<li><a title="Sebastian Leder" href="/ap/sebastian-leder,2022">Sebastian Leder</a></li>
<li><a title="Michael Kretschmer" href="/ap/michael-kretschmer,2748">Michael Kretschmer</a></li>
<li><a title="Detlef Persin" href="/ap/detlef-persin,1074">Detlef Persin</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3667758/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3667758/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Best Bets 2021</h2></div></div><div class="row"><div class="col-md-12"><h1>CIOs entscheiden über Business-Erfolg</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3667758"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fcios%2Dentscheiden%2Dueber%2Dbusiness%2Derfolg%2C3667758&amp;text=Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fcios%2Dentscheiden%2Dueber%2Dbusiness%2Derfolg%2C3667758&amp;t=Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fcios%2Dentscheiden%2Dueber%2Dbusiness%2Derfolg%2C3667758;title=Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fcios%2Dentscheiden%2Dueber%2Dbusiness%2Derfolg%2C3667758&amp;title=Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3667758" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg%22%20%2D%20https://www.cio.de/3667758" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/cios-entscheiden-ueber-business-erfolg,3667758" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.08.2021</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="2826" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3244570/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/3244570/52x39.png" alt="Jens Dose" itemprop="image"></picture><span itemprop="name">Jens&nbsp;Dose</span>&nbsp;(CIO-Redakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2826">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/3244570/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3244570/188x141.jpg" alt="Jens Dose" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Jens Dose ist Redakteur des CIO Magazins. Neben den Kernthemen rund um CIOs und ihre Projekte beschäftigt er sich auch mit der Rolle des CISO und dessen Aufgabengebiet.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/jens-dose,2826#send_mail"><i class="fa fa-envelope"></i></a>
<a href="https://www.xing.com/profile/Jens_Dose2/" title="Jens Dose bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/in/jens-dose-3318b3bb/" title="Jens Dose bei Linkedin" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/2826" title="RSS-Feed aller Artikel von Jens Dose" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/jens-dose,2826">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Wetten, dass … heißt es wieder am 16. September 2021 bei "CIO Best Bets", wenn IT-Entscheider und -Entscheiderinnen einen Blick in die Zukunft wagen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/cios-entscheiden-ueber-business-erfolg,3667758"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3667758"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fcios%2Dentscheiden%2Dueber%2Dbusiness%2Derfolg%2C3667758&amp;text=Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fcios%2Dentscheiden%2Dueber%2Dbusiness%2Derfolg%2C3667758&amp;t=Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fcios%2Dentscheiden%2Dueber%2Dbusiness%2Derfolg%2C3667758;title=Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fcios%2Dentscheiden%2Dueber%2Dbusiness%2Derfolg%2C3667758&amp;title=Best%20Bets%202021%3A%20CIOs%20entscheiden%20%C3%BCber%20Business%2DErfolg" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3667758" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/cios-entscheiden-ueber-business-erfolg,3667758" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>"Einige Hersteller haben in den letzten Jahren ihrer gesamten Industrie gezeigt, dass über Software gesteuerte Produkte ganz neue Kundenerfahrungen zulassen," sagt Frank Riemensperger. Damit illustriert der Accenture-Chef seine Wette im diesjährigen "CIO Jahrbuch", das Ende Oktober 2021 erscheint. Der Manager prognostiziert, dass der Mut der CIOs in den nächsten fünf Jahren über die Wettbewerbsfähigkeit von vielen produzierenden Unternehmen in Deutschland entscheiden werde. Es liege in ihrer Hand, den digitalen Betrieb der physischen Welt für ihre Unternehmen erfolgreich zu gestalten.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3667758/1/3261422/EL_mediaN10013/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3667758/1/3261422/EL_mediaN10013/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3261422/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Accenture-Chef Frank Riemensperger gab bei der letzten Veranstaltung &#34;CIO Best Bets&#34; laut Zuschauervotum die &#34;spannendste Wette&#34; ab. Schafft er das auch dieses Mal?" title="Accenture-Chef Frank Riemensperger gab bei der letzten Veranstaltung &#34;CIO Best Bets&#34; laut Zuschauervotum die &#34;spannendste Wette&#34; ab. Schafft er das auch dieses Mal?" data-original="//images.cio.de/bdb/3261422/765x431.jpg"></picture></a><figcaption class="caption">Accenture-Chef Frank Riemensperger gab bei der letzten Veranstaltung "CIO Best Bets" laut Zuschauervotum die "spannendste Wette" ab. Schafft er das auch dieses Mal?<br><span class="idgImageSource">Foto: Accenture</span></figcaption></figure><p>Dazu brauche es neue Architekturen und Lösungen, die IT und OT (Operational Technology) verbinden. Zudem gelte es, neue Kompetenzen aufzubauen, um den digitalen Betrieb der Produkt- und Servicekombinationen überall in der physischen Welt zu unterstützen. Für die Entwicklung von Produkten und Services laute die Maxime: Software First.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1001D">Highlights von und für CIOs</h3><p>Doch wie soll das funktionieren? Welche Voraussetzungen braucht dieser neue Ansatz? Diese Fragen wird Riemensperger am 16. September auf unserer Veranstaltung "CIO Best Bets" beantworten. Ab 16:30 Uhr präsentieren dort CIOs und IT-Anbieter ihre Visionen zur Zukunft der IT. In den vergangenen CIO-Jahrbüchern haben wir mittlerweile mehr als 100 Wetten dazu gesammelt. Der Event widmet sich den spannendsten davon, zu dem wir Sie herzlich einladen.</p><p><a class="btn btn-danger" rel=" noopener" href="https://bestof.cio.de/" target="_blank">Melden Sie sich jetzt an!</a></p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3667758&#34;}"><!--empty--></div><p>Darüber hinaus erwarten Sie weitere Highlights auf der Veranstaltung. Den Auftakt macht der CIO-Talk "Next Generation CIO". Er beleuchtet anhand aktueller Studienergebnisse, wie sich die Rolle des IT-Chefs entwickeln wird. Ein spannendes Ergebnis vorab: Der CDO scheint überall auf der Welt eine vorübergehende Erscheinung zu sein.</p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Anschließend geht es ans Eingemachte: In drei Sessions diskutieren IT-Entscheiderinnen und -Entscheider über aktuelle Game-Changer, die jedes Unternehmen IT-seitig umtreiben: Daten, Plattformen und Security. Zwischen den Gesprächsrunden stellen prominente Mitglieder der CIO-Community ihre früheren Wetten auf den Prüfstand und präsentieren Ihre Prognosen für die kommenden fünf Jahre.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN10041">Küren Sie die beste Wette!</h3><p>Als großes Finale können alle Zuschauer über die jeweiligen Wetten live abstimmen und die "Best Bet des Jahres" bestimmen. Übrigens konnte Riemensperger <a href="https://www.cio.de/a/cios-wetten-auf-die-zukunft,3601163" title="im vergangenem Jahr" target="_blank" rel="noopener">im vergangenem Jahr</a> den Titel für die "relevanteste Wette" mit nachhause nehmen. Er sagte voraus, dass in Zukunft jedes Unternehmen einen "Digital Core" in der Cloud haben werde.</p><p>Als "spannendste Wette" stimmte die Mehrheit 2020 für Axel Schell, CTO der Allianz Deutschland. "Bis 2026 wird der Nutzungsgrad von Public-Cloud-Technologien der entscheidende differenzierende Faktor für Unternehmen sein, wenn es um Innovationsgeschwindigkeit, IT-Stabilität und <a href="https://www.cio.de/p/it-excellence-benchmark,4053" target="_blank" rel="noopener" class="idgGlossaryLink">Mitarbeiterzufriedenheit</a> geht," prognostizierte er.</p><p>Zehn Euro hätten die meisten Teilnehmer letztes Jahr hingegen auf die These von Sergej Epp gesetzt. Der Security-Experte von Palo Alto Networks wettete, dass 2026 die Mehrzahl der Cyberattacken und Abwehrmaßnahmen zwischen autonomen Maschinen ausgetragen wird.</p><p>Wir sind gespannt darauf, welche Wetten dieses Jahr am 16. September das Rennen machen und die spannenden Diskussionen dazu im Chat.</p><p><a href="https://bestof.cio.de/" title="Seien Sie dabei" target="_blank" rel="noopener">Seien Sie dabei</a> und machen Sie mit. Wir freuen uns auf Sie!</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/was-deutsche-cios-erfolgreich-macht,3665356">Führung: Was deutsche CIOs erfolgreich macht</a></li><li><a href="/a/cios-trimmen-it-auf-nachhaltigkeit,3665082">Bayer, Daimler, Siemens: CIOs trimmen IT auf Nachhaltigkeit</a></li><li><a href="/a/6-beispiele-wie-cios-innovationen-schaffen,3663803">Post Covid-19: 6 Beispiele, wie CIOs Innovationen schaffen</a></li><li><a href="/a/cios-gehoeren-in-den-vorstand,3661924">Dell-Chef Paté im Gespräch: CIOs gehören in den Vorstand</a></li><li><a href="/a/der-cio-wird-zum-business-partner,3251376">20 Jahre CIO-Magazin: Der CIO wird zum Business-Partner</a></li></ul></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3667758/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3667758/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/cios-entscheiden-ueber-business-erfolg,3667758?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div>
<div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/cios-entscheiden-ueber-business-erfolg,3667758" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/cios-entscheiden-ueber-business-erfolg,3667758" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42"
type="checkbox"
name="promionet_subscription"
value="a_584249" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48"
type="checkbox"
name="promionet_subscription"
value="a_584251" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49"
type="checkbox"
name="promionet_subscription"
value="a_584252" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44"
type="checkbox"
name="promionet_subscription"
value="a_584255" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47"
type="checkbox"
name="promionet_subscription"
value="a_584256" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50"
type="checkbox"
name="promionet_subscription"
value="a_584258" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51"
type="checkbox"
name="promionet_subscription"
value="a_584259" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39"
type="checkbox"
name="promionet_subscription"
value="a_584261" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgWebcastsCarousel">
<h4>Aktuelle Webcasts</h4>
<div id="webcastsCarousel" class="carousel slide" data-ride="carousel" data-interval="5000"> 
<ul class="carousel-inner" role="listbox">
<div class="item active">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/mehr-effizienz-im-projektmanagement?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_64.jpg?itok=0ioinudo" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_64.jpg?itok=0ioinudo" alt="Matej Kasteli - shutterstock.com" title="Matej Kasteli - shutterstock.com">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 08. September
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/mehr-effizienz-im-projektmanagement?utm_source=carouselcw">
Mehr Effizienz im Projektmanagement
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/mehr-effizienz-im-projektmanagement?utm_source=carouselcw" target="_blank">
SAP S/4HANA for Professional Services in der Praxis
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/mehr-effizienz-im-projektmanagement?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/vom-cloud-boom-profitieren?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_66.jpg?itok=oR6YEWDF" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_66.jpg?itok=oR6YEWDF" alt="chainarong06 - shutterstock" title="chainarong06 - shutterstock">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 14. September
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/vom-cloud-boom-profitieren?utm_source=carouselcw">
Vom Cloud-Boom profitieren
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/vom-cloud-boom-profitieren?utm_source=carouselcw" target="_blank">
Wie die Nachfrage nach Cloud-basierten TK-Anlagen Ihr Business befeuert
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/vom-cloud-boom-profitieren?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/cloudifizierung-des-erp?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/mastertemplate_webcast_cw_teaserbild_1280x720_2.jpg?itok=YsmK1AmB" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/mastertemplate_webcast_cw_teaserbild_1280x720_2.jpg?itok=YsmK1AmB" alt="phloxii - shutterstock.com" title="phloxii - shutterstock.com">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 16. September
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/cloudifizierung-des-erp?utm_source=carouselcw">
Cloudifizierung des ERP
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/cloudifizierung-des-erp?utm_source=carouselcw" target="_blank">
Vorteile, Chancen und Innovationen
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/cloudifizierung-des-erp?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
</ul>
<a class="left carousel-control" href="#webcastsCarousel" data-slide="prev">
<span class="glyphicon glyphicon-chevron-left"></span>
<span class="sr-only">Previous</span>
</a>
<a class="right carousel-control" href="#webcastsCarousel" data-slide="next">
<span class="glyphicon glyphicon-chevron-right"></span>
<span class="sr-only">Next</span>
</a>
<ol class="carousel-indicators">
<li data-target="#webcastsCarousel" data-slide-to="0" class="active"></li>
<li data-target="#webcastsCarousel" data-slide-to="1"</li>
<li data-target="#webcastsCarousel" data-slide-to="2"</li>
</ol>
</div>
</section>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-08-19T08:10:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2021-08-19T08:10:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"CIOs entscheiden über Business-Erfolg","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3301485/1200x.png","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/cios-entscheiden-ueber-business-erfolg,3667758"},"author":[{"@type":"Person","name":"Jens Dose"}],"description":"Wetten, dass … heißt es wieder am 16. September 2021 bei \"CIO Best Bets\", wenn IT-Entscheider und -Entscheiderinnen einen Blick in die Zukunft wagen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<img data-original="/archiv/pdf_cio/2021/cover_small_09-10.png" alt="Vorwerk: Mit SAP zum digitalen Vertrieb" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<img data-original="/archiv/pdf_cio/2021/cover_small_07-08.png" alt="Zwei Wege in die Cloud" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<img data-original="/archiv/pdf_cio/2021/cover_small_05-06.png" alt="20 Jahre CIO-Magazin" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202108181352"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: true
date: 19.08.2021 08:11:06
execution time: 1.556
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 19.08.2021 08:11:06');
console.log('execution time: 1.556');
}
</script>
</body>
<!--
article info section ....................................................
article: 3667758
date: 19.08.2021 08:11:06
modification date: 18.08.2021 16:52:24
-->
</html>
