<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Marktanteile: Samsung und Apple trotzen Smartphone-Abschwung - cio.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
'select_personalised_content': '5ea7dfd36ede87504f7df18d',
'select_personalised_ads': '5ea7dfd36ede87504f7df04e',
'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
'apply_market_research': '5ea7dfd36ede87504f7df378',
'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Die beiden größten Smartphone-Anbieter Samsung und Apple haben zuletzt nach Berechnungen von Experten ihre Marktanteile in einem insgesamt geschrumpften Geschäft ausgebaut." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Marktanteile: Samsung und Apple trotzen Smartphone-Abschwung" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/samsung-und-apple-trotzen-smartphone-abschwung,3690592" property="og:url" name="og:url" />
<meta content="Die beiden größten Smartphone-Anbieter Samsung und Apple haben zuletzt nach Berechnungen von Experten ihre Marktanteile in einem insgesamt geschrumpften Geschäft ausgebaut." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/samsung-und-apple-trotzen-smartphone-abschwung,3690592" name="twitter:url" />
<meta content="Marktanteile: Samsung und Apple trotzen Smartphone-Abschwung" name="twitter:title" />
<meta content="Die beiden größten Smartphone-Anbieter Samsung und Apple haben zuletzt nach Berechnungen von Experten ihre Marktanteile in einem insgesamt geschrumpften Geschäft ausgebaut." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3344039/640x360.png" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3344039/640x360.png" name="twitter:image" />
<meta content="Mobile Computing" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;samsung-und-apple-trotzen-smartphone-abschwung,3690592" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;samsung-und-apple-trotzen-smartphone-abschwung,3690592" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202207181237" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=202207181237" media="all" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":true},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/fnzfhat-haq-nccyr-gebgmra-fznegcubar-nofpujhat,3690592');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3690592;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["apple","smartphones","smartphone","samsung","smartphone abschwung","abschwung","smartphone anbieter samsung","smartphone anbieter","anbieter samsung","marktanteile","marktforscher"];
idgStorage.goldenIds = ["746","739","672","1129","731","1128","840","707"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Mobile Computing","Hersteller"];
idgStorage.adScore2 = ["Mobile OS","Mobile Client","Samsung","Apple","Mobilfunk","Apps","Mobile Plattformen"];
idgStorage.goldenTaxonomyCategories = ["iPhone","Apple","Industry","Galaxy Note","Commercial Providers","Galaxy","Samsung Electronics","Vendors and Providers"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/Kbq5RMAlMYDK";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Tue, 19 Jul 2022 11:32:00 +0200",
article_word_count: "141",
page_title: "Marktanteile: Samsung und Apple trotzen Smartphone-Abschwung - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/samsung-und-apple-trotzen-smartphone-abschwung,3690592",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["iphone"],
secondaryCategories: ["apple","industry","galaxy note","commercial providers","galaxy","samsung electronics","vendors and providers"]
},
language: 'de',
audience: 'enterprise',
tags: ["Mobile OS","Mobile Client","Samsung","Apple","Mobilfunk","Apps","Mobile Plattformen"],
gTax: {"primaryIds":[746],"secondaryIds":[739,672,1129,731,1128,840,707]},
keywords: ["apple","smartphones","smartphone","samsung","smartphone abschwung","abschwung","smartphone anbieter samsung","smartphone anbieter","anbieter samsung","marktanteile","marktforscher"],
description: "Die beiden größten Smartphone-Anbieter Samsung und Apple haben zuletzt nach Berechnungen von Experten ihre Marktanteile in einem insgesamt geschrumpften Geschäft ausgebaut.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2022-07-19T11:32:00+02:00","publishedAt":"2022-07-19T11:32:00+02:00","isInsiderContent":false,"id":"3690592","type":"Online-News","title":"Samsung und Apple trotzen Smartphone-Abschwung"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Nachrichten',
'secondaryCategory': 'Wirtschaftsnachrichten',
'property': 'CIO DE',
'contentType': 'Online-News',
'displayType': 'IdgArticle',
'gtaxIdList': ["746","739","672","1129","731","1128","840","707"],
'gtaxList': ["iPhone","Apple","Industry","Galaxy Note","Commercial Providers","Galaxy","Samsung Electronics","Vendors and Providers"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=150;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3690592', title: 'Samsung und Apple trotzen Smartphone-Abschwung'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<script src="//twin-iq.kickfire.com/twin.js?14982"></script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="https://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/scrum,15394">Scrum</a></li>
<li><a href="/topics/devops,273657">DevOps</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/xing,4139">XING</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/konsolidierung,8350">Konsolidierung</a></li>
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/mba,276339">MBA</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/home-office,21097">Home Office</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/skills,8662">Skills</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
<li><a href="/topics/digital-twin,1079294">Digital Twin</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/rewe-dortmund-grosshandel-eg,67">Rewe Dortmund Großhandel eG</a></li>
<li><a href="/top500/detail/e-dis-ag,143">E.Dis AG</a></li>
<li><a href="/top500/detail/gebr-heinemann-se-und-co-kg,791">Gebr. Heinemann SE & Co. KG</a></li>
<li><a href="/top500/detail/apleona-gmbh,484">Apleona GmbH</a></li>
<li><a href="/top500/detail/draegerwerk-ag-und-co-kgaa,174">Drägerwerk AG & Co. KGaA</a></li>
<li><a href="/top500/detail/sick-ag,965">Sick AG</a></li>
<li><a href="/top500/detail/dkv-deutsche-krankenversicherung-ag,262">DKV Deutsche Krankenversicherung AG</a></li>
<li><a href="/top500/detail/sparkasse-koelnbonn,1008">Sparkasse KölnBonn</a></li>
<li><a href="/top500/detail/arvato-ag,506">Arvato AG</a></li>
<li><a href="/top500/detail/microsoft-deutschland-gmbh,390">Microsoft Deutschland GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/lufthansa-city-center-international-gmbh,487">Lufthansa City Center International GmbH</a></li>
<li><a href="/top500/detail/dow-deutschland-anlagengesellschaft-mbh,311">Dow Deutschland Anlagengesellschaft mbH</a></li>
<li><a href="/top500/detail/sharp-electronics-europe-gmbh,152">Sharp Electronics Europe GmbH</a></li>
<li><a href="/top500/detail/bosch-rexroth-ag,972">Bosch Rexroth AG</a></li>
<li><a href="/top500/detail/axel-springer-se,800">Axel Springer SE</a></li>
<li><a href="/top500/detail/panasonic-marketing-europe-gmbh,530">Panasonic Marketing Europe GmbH</a></li>
<li><a href="/top500/detail/kpmg-ag-wirtschaftspruefungsgesellschaft,796">KPMG AG Wirtschaftsprüfungsgesellschaft</a></li>
<li><a href="/top500/detail/freenet-ag,178">Freenet AG</a></li>
<li><a href="/top500/detail/badische-stahlwerke-gmbh,969">Badische Stahlwerke GmbH</a></li>
<li><a href="/top500/detail/ivg-immobilien-ag,271">IVG Immobilien AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/ek-servicegroup-eg,8">EK Servicegroup eG</a></li>
<li><a href="/top500/detail/tui-ag,975">TUI AG</a></li>
<li><a href="/top500/detail/sixt-se,382">Sixt SE</a></li>
<li><a href="/top500/detail/sana-kliniken-ag,377">Sana Kliniken AG</a></li>
<li><a href="/top500/detail/radeberger-gruppe-kg,288">Radeberger Gruppe KG</a></li>
<li><a href="/top500/detail/phoenix-pharma-se,103">Phoenix Pharma SE</a></li>
<li><a href="/top500/detail/fuchs-petrolub-se,818">Fuchs Petrolub SE</a></li>
<li><a href="/top500/detail/fraunhofer-gesellschaft-zur-foerderung-der-angewandten-forschung-e-v,365">Fraunhofer-Gesellschaft zur Förderung der angewandten Forschung e.V.</a></li>
<li><a href="/top500/detail/diebold-nixdorf-ag,684">Diebold Nixdorf AG</a></li>
<li><a href="/top500/detail/saria-se-und-co-kg,912">Saria SE & Co KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/siltronic-ag,540">Siltronic AG</a></li>
<li><a href="/top500/detail/lfa-foerderbank-bayern,1004">LfA Förderbank Bayern</a></li>
<li><a href="/top500/detail/festo-se-und-co-kg,352">Festo SE & Co. KG</a></li>
<li><a href="/top500/detail/vdm-metals-gmbh,970">VDM Metals GmbH</a></li>
<li><a href="/top500/detail/salzgitter-ag,203">Salzgitter AG</a></li>
<li><a href="/top500/detail/douglas-gmbh,436">Douglas GmbH</a></li>
<li><a href="/top500/detail/drewag-stadtwerke-dresden-gmbh,916">Drewag - Stadtwerke Dresden GmbH</a></li>
<li><a href="/top500/detail/covestro-ag,895">Covestro AG</a></li>
<li><a href="/top500/detail/asklepios-kliniken-gmbh,295">Asklepios Kliniken GmbH</a></li>
<li><a href="/top500/detail/heag-holding-ag-beteiligungsmanagement-der-wissenschaftsstadt-darmstadt,495">Heag Holding AG - Beteiligungsmanagement der Wissenschaftsstadt Darmstadt</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Starker Dollar belastet das Ergebnis: IBM mit deutlichem Umsatzplus" href="/a/ibm-mit-deutlichem-umsatzplus,3690590"><span class="topline">Starker Dollar belastet das Ergebnis</span><span class="separator">: </span><span class="title">IBM mit deutlichem Umsatzplus</span></a>
</li>
<li>
<a title="Marktanteile: Samsung und Apple trotzen Smartphone-Abschwung" href="/a/samsung-und-apple-trotzen-smartphone-abschwung,3690592"><span class="topline">Marktanteile</span><span class="separator">: </span><span class="title">Samsung und Apple trotzen Smartphone-Abschwung</span></a>
</li>
<li>
<a title="Simulation von Strömungsmodellen: DLR nimmt Supercomputer Caro in Betrieb" href="/a/dlr-nimmt-supercomputer-caro-in-betrieb,3690567"><span class="topline">Simulation von Strömungsmodellen</span><span class="separator">: </span><span class="title">DLR nimmt Supercomputer Caro in Betrieb</span></a>
</li>
<li>
<a title="Klimawandel: Deutschland muss sich auf größere Waldbrandgefahr einstellen" href="/a/deutschland-muss-sich-auf-groessere-waldbrandgefahr-einstellen,3690552"><span class="topline">Klimawandel</span><span class="separator">: </span><span class="title">Deutschland muss sich auf größere Waldbrandgefahr einstellen</span></a>
</li>
<li>
<a title="Nach dem 9-Euro-Ticket: Kommt das 69-Euro-Ticket?" href="/a/kommt-das-69-euro-ticket,3690521"><span class="topline">Nach dem 9-Euro-Ticket</span><span class="separator">: </span><span class="title">Kommt das 69-Euro-Ticket?</span></a>
</li>
<li>
<a title="Gaskrise: Uniper nimmt KfW-Kreditlinie komplett in Anspruch" href="/a/uniper-nimmt-kfw-kreditlinie-komplett-in-anspruch,3690560"><span class="topline">Gaskrise</span><span class="separator">: </span><span class="title">Uniper nimmt KfW-Kreditlinie komplett in Anspruch</span></a>
</li>
<li>
<a title="Markt China: Volkswagen sieht Ende der gewaltigen Schwierigkeiten" href="/a/volkswagen-sieht-ende-der-gewaltigen-schwierigkeiten,3690499"><span class="topline">Markt China</span><span class="separator">: </span><span class="title">Volkswagen sieht Ende der gewaltigen Schwierigkeiten</span></a>
</li>
<li>
<a title="Die Preiswelle rollt: Auf Gaskunden kommen hohe Preise zu" href="/a/auf-gaskunden-kommen-hohe-preise-zu,3690469"><span class="topline">Die Preiswelle rollt</span><span class="separator">: </span><span class="title">Auf Gaskunden kommen hohe Preise zu</span></a>
</li>
<li>
<a title="Erste Banken preschen vor: Das Ende der Negativzinsen auf dem Konto" href="/a/das-ende-der-negativzinsen-auf-dem-konto,3690488"><span class="topline">Erste Banken preschen vor</span><span class="separator">: </span><span class="title">Das Ende der Negativzinsen auf dem Konto</span></a>
</li>
<li>
<a title="Autonome Fahrzeuge geplant: Fraport baut 5G-Netz am Frankfurter Flughafen" href="/a/fraport-baut-5g-netz-am-frankfurter-flughafen,3690506"><span class="topline">Autonome Fahrzeuge geplant</span><span class="separator">: </span><span class="title">Fraport baut 5G-Netz am Frankfurter Flughafen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/was-cios-lesen,112293">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3263088/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3263088/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Was CIOs lesen
</a>
</li>
<li>
<a href="/g/dax-40-cios,112090">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3264576/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3264576/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
DAX 40 CIOs
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2608056/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2608056/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3262956/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3262956/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/weibliche-it-role-models,112294">
Weibliche IT Role Models
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/10-fehler-im-gehaltsgespraech,10333">
10 Fehler im Gehaltsgespräch
</a>
</li>
<li>
<a href="/g/kuendigungsgespraeche-richtig-fuehren,40858">
Kündigungsgespräche richtig führen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/umzug-fuer-job-und-karriere,117502">
Umzug für Job und Karriere?
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/it-management-in-krisenzeiten,2022,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2022/cover_07-08.png"
alt="IT-Management in Krisenzeiten"
title="IT-Management in Krisenzeiten"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2022<br /></span>
IT-Management in Krisenzeiten
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/vorfahrt-fuer-die-cloud,2022,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2022/cover_05-06.png"
alt="Vorfahrt für die Cloud"
title="Vorfahrt für die Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2022<br /></span>
Vorfahrt für die Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/beiersdorf-ag-alles-auf-dem-pruefstand,2022,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2022/cover_03-04.png"
alt="Beiersdorf AG: Alles auf dem Prüfstand"
title="Beiersdorf AG: Alles auf dem Prüfstand"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2022<br /></span>
Beiersdorf AG: Alles auf dem Prüfstand
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/auf-augenhoehe-mit-dem-business,2022,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2022/cover_01-02.png"
alt="Auf Augenhöhe mit dem Business"
title="Auf Augenhöhe mit dem Business"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2022<br /></span>
Auf Augenhöhe mit dem Business
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/uniklinikum-frankfurt-cio-egal-welches-geraet-ohne-it-funktioniert-es-nicht-mehr,1040101">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/pC4faYu-tsE/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/pC4faYu-tsE/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Uniklinikum-Frankfurt-CIO: "Egal welches Gerät, ohne IT funktioniert es nicht mehr"
</a>
</li>
<li>
<a href="/v/allianz-cto-axel-schell-meine-rolle-ist-der-challenger-nicht-der-decision-maker,1040094">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/JSTVI6Wl1k4/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/JSTVI6Wl1k4/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Allianz-CTO Axel Schell: "Meine Rolle ist der Challenger, nicht der Decision Maker"
</a>
</li>
<li>
<a href="/v/eagleburgmann-cio-altlasten-aufraeumen-und-der-enabler-fuer-die-unternehmensstrategie-sein,1040100">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/aE4fGuZSpIY/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/aE4fGuZSpIY/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
EagleBurgmann-CIO: "Altlasten aufräumen und der Enabler für die Unternehmensstrategie sein"
</a>
</li>
<li>
<a href="/v/hamburger-it-strategietage-2022-ithh,1040089">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/VhQZUseYLnc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/VhQZUseYLnc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Hamburger IT-Strategietage 2022 #ithh
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021,1040086">
CIO des Jahres 2021
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-innovation-award,1040076">
CIO des Jahres 2021 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-grossunternehmen,1040078">
CIO des Jahres 2021 - Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-public-sector,1040079">
CIO des Jahres 2021 - Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-cyber-resilience-award,1040077">
CIO des Jahres 2021 - Cyber Resilience Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2021-transformation-of-work-award,1040075">
CIO des Jahres 2021 - Transformation of Work Award
</a>
</li>
<li>
<a href="/v/10-jahre-cio-leadership-excellence-program,1040071">
10 Jahre CIO Leadership Excellence Program
</a>
</li>
<li>
<a href="/v/20-jahre-cio-magazin-ein-blick-durch-die-titelseiten,1040016">
20 Jahre CIO-Magazin - Ein Blick durch die Titelseiten
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040011">
Das war der CIO Charity Run 2020
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung" title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung">
<figure>
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/aufmacher.jpg?itok=GCYrjgI_"
alt="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
OnDemand: So revolutionieren Sie Ihre Software-Entwicklung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration" title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr">
<figure>
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/teaserbild.jpg?itok=Uu1yPd1O"
alt="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Den Weg frei machen zur Kollaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<figure>
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_286612259.jpg?itok=ofYdsvvc"
alt="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil" title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign">
<figure>
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_637827229-kb-photodesign.jpg?itok=L6th_v3Q"
alt="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<span class="label label-default">Anzeige</span>
API - was sonst?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<span class="label label-default">Anzeige</span>
Mehr Service, weniger Ausfälle im Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/richtig-vorbereiten-auf-die-eu-dsgvo" title="Richtig vorbereiten auf die EU DSGVO, Quelle: shutterstock.com, Sentavio">
<span class="label label-default">Anzeige</span>
Richtig vorbereiten auf die EU DSGVO
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-service" title="So geht Service, Quelle: shutterstock.com, Billion Photos">
<span class="label label-default">Anzeige</span>
So geht Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-konkrete-hilfe-bei-der-umsetzung" title="DSGVO: Konkrete Hilfe bei der Umsetzung , Quelle: shutterstock.com, everything possible">
<span class="label label-default">Anzeige</span>
DSGVO: Konkrete Hilfe bei der Umsetzung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-bremsklotz-zum-business-turbo" title="Vom Bremsklotz zum Business-Turbo, Quelle/ shutterstock.com,ESB Professional">
<span class="label label-default">Anzeige</span>
Vom Bremsklotz zum Business-Turbo
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vmware-migration-die-cloud-methode-garage" title="VMware-Migration in die Cloud - Methode Garage, Quelle: shutterstock.com, sdecoret">
<span class="label label-default">Anzeige</span>
VMware-Migration in die Cloud - Methode Garage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/big-data-im-griff-data-hub" title="Big Data im Griff – per Data Hub, Quelle: shutterstock.com, alexdndz">
<span class="label label-default">Anzeige</span>
Big Data im Griff – per Data Hub
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-richtig-umsetzen" title="DSGVO richtig umsetzen, Quelle: shutterstock.com, Africa Studio">
<span class="label label-default">Anzeige</span>
DSGVO richtig umsetzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastuktur-warum-klassisch-nicht-mehr-reicht" title="IT-Infrastuktur – warum klassisch nicht mehr reicht, Quelle: shutterstock.com, agsandrew">
<span class="label label-default">Anzeige</span>
IT-Infrastuktur – warum klassisch nicht mehr reicht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>
PaaS – so geht digitale Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/clone-von-wegen-dinosaurier" title="Clone of Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Clone of Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-gefaehrlichsten-it-angriffe-2019" title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die gefährlichsten IT-Angriffe 2019
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride SAP-Welten optimal managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
<li>
<a href="https://webcast.idg.de/en/content/security-your-physical-security-systems" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Sicherheit neu gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozesse-der-naechsten-generation" title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozesse der nächsten Generation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie" title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kollege Roboter, übernehmen Sie!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-das-speichersystem-management-einfacher-wird" title="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum das Speichersystem-Management einfacher wird
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-freiheit-der-it-skalierung" title="Die neue Freiheit in der IT-Skalierung">
<span class="label label-default">Anzeige</span>
Die neue Freiheit in der IT-Skalierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/collaboration-cloud" title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com">
<span class="label label-default">Anzeige</span>
Collaboration Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihre-erste-cloud-native-anwendung" title="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihre erste Cloud-native Anwendung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-transformation-mit-low-code" title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale Transformation mit Low-Code
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsrisiko-endpoint" title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitsrisiko Endpoint
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel" title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wachstum trotz Fachkräftemangel
</a>
</li>
<li>
<a href="https://webcast.idg.de/en/content/how-benefit-zero-trust-security" title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
How to Benefit from Zero Trust Security 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-ai-ohne-ia" title="Keine AI ohne IA, everything possible, shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine AI ohne IA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozessautomatisierung-end-2-end" title="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozessautomatisierung End-2-End
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/windows-server-2008-ohne-support-aber-mit-sicherheit" title="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Windows Server 2008: Ohne Support aber mit Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-revolution" title="Digitale (R)evolution, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale (R)evolution
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-die-container-technologie" title="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in die Container-Technologie
</a>
</li>
<li>
<a href="https://webcast.idg.de/en/content/eight-business-and-security-benefits-zero-trust" title="The Eight Business and Security Benefits of Zero Trust, CRAFT24_shutterstock.com">
<span class="label label-default">Anzeige</span>
The Eight Business and Security Benefits of Zero Trust
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bots-im-mittelstand-so-einfach-geht-das" title="Bots im Mittelstand – so einfach geht das, fullvector_shutterstock.com">
<span class="label label-default">Anzeige</span>
Bots im Mittelstand – so einfach geht das
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-angst-vor-der-s4hana-migration" title="Keine Angst vor der S/4HANA Migration, Quardia - shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine Angst vor der S/4HANA Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-wifi-6" title="Der optimale Einstieg in WiFi-6 , Aquarius Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in WiFi-6 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-finance" title="Digital Finance, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital Finance
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multicloud-management-der-naechste-level" title="Multicloud Management - der nächste Level, Ekaphon maneechot, shutterstock">
<span class="label label-default">Anzeige</span>
Multicloud Management - der nächste Level
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/xdr-die-starke-antwort-auf-cyber-angriffe" title="XDR – die starke Antwort auf Cyber-Angriffe , Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
XDR – die starke Antwort auf Cyber-Angriffe 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-fuehren-sie-jedes-ki-projekt-zum-erfolg" title="So führen Sie jedes KI-Projekt zum Erfolg, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
So führen Sie jedes KI-Projekt zum Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant" title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware – was die dunkle Seite plant
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-als-erfolgsfaktor" title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten als Erfolgsfaktor
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/abenteuer-cloud-migration" title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Abenteuer Cloud-Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse" title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kein RPA ohne „P“ wie „Prozesse“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher" title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Infrastruktur endlich zukunftssicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt" title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie KI den Maschinenbau beflügelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains" title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com">
<span class="label label-default">Anzeige</span>
Angriffsziele 2020: Cloud & Supply Chains 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<span class="label label-default">Anzeige</span>
Channel Excellence Deep Dive
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost" title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com">
<span class="label label-default">Anzeige</span>
So geht IT-Expansion nach Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geschaeftsrisiko-nr-1-cybercrime" title="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com">
<span class="label label-default">Anzeige</span>
Geschäftsrisiko Nr. 1: CyberCrime
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenservice-fuer-den-mittelstand-einfach-aus-der-cloud" title="Kundenservice für den Mittelstand einfach aus der Cloud">
<span class="label label-default">Anzeige</span>
Kundenservice für den Mittelstand einfach aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-cloud-umgebungen-wirkungsvoll-absichern" title="Hybride Cloud-Umgebungen wirkungsvoll absichern, blackboard, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride Cloud-Umgebungen wirkungsvoll absichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-bedrohungen-so-sieht-ein-zeitgemaesser-schutz-aus" title="Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-papierlose-unternehmen" title="Das papierlose Unternehmen, aklionka, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das papierlose Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/workplace-experience-zu-ende-gedacht" title="Workplace Experience zu Ende gedacht, dokurose, shutterstock.com">
<span class="label label-default">Anzeige</span>
Workplace Experience zu Ende gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endgeraete-die-gefahr-lauert-im-bios" title="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Endgeräte: Die Gefahr lauert im BIOS
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/krisenfest-mit-mobilen-arbeitsplaetzen" title="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Krisenfest mit mobilen Arbeitsplätzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-neue-kassengesetz-und-die-folgen-fuer-ihre-kunden" title=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das neue Kassengesetz und die Folgen für Ihre Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datensicherung-modernen-infrastrukturen" title="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datensicherung in modernen Infrastrukturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modern-workplace-so-funktioniert-home-office-fuer-alle" title="Modern Workplace: So funktioniert Home Office für alle, LightField Studios, shutterstock.com">
<span class="label label-default">Anzeige</span>
Modern Workplace: So funktioniert Home Office für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-turbo-fuer-data-lakes" title="Der Turbo für Data Lakes, Gorodenkoff, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der Turbo für Data Lakes
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertraege-schliessen-im-home-office-bequem-und-sicher" title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com">
<span class="label label-default">Anzeige</span>
Verträge schließen im Home Office – bequem und sicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-cloud-strategie-kultur-technik" title="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreiche Cloud: Strategie, Kultur & Technik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/compliance-und-security-cloud-unter-druck" title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock">
<span class="label label-default">Anzeige</span>
Compliance und Security: Cloud unter Druck
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kostenfalle-storage" title="Kostenfalle Storage, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kostenfalle Storage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hoechste-zeit-fuer-echtzeit" title="Höchste Zeit für Echtzeit, jamesteohart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Höchste Zeit für Echtzeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-big-data-den-griff" title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Big Data in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/adhoc-cloud-deployments-erfolgreich-aufraeumen" title="Adhoc Cloud Deployments erfolgreich aufräumen, ktsdesign, shutterstock.com">
<span class="label label-default">Anzeige</span>
Adhoc Cloud Deployments erfolgreich aufräumen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vier-schritten-zur-datenverfuegbarkeit" title="In vier Schritten zur Datenverfügbarkeit, Gorodenkoppf / shutterstock">
<span class="label label-default">Anzeige</span>
In vier Schritten zur Datenverfügbarkeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-ohne-kompromisse" title="Cloud ohne Kompromisse, Smile-Sky, shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud ohne Kompromisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/office-365-mit-mehr-datensicherheit" title="Office 365 mit mehr Datensicherheit, TippaPatt, shutterstock.com">
<span class="label label-default">Anzeige</span>
Office 365 mit mehr Datensicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/produktivitaetsturbo-fuer-den-digitalen-arbeitsplatz" title="Produktivitätsturbo für den digitalen Arbeitsplatz, KOYPIC - shutterstock.com">
<span class="label label-default">Anzeige</span>
Produktivitätsturbo für den digitalen Arbeitsplatz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bare-metal-server-der-cloud" title="Bare Metal Server in der Cloud , Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Bare Metal Server in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-ki-wertschoepfung-erzielen" title="Mit KI Wertschöpfung erzielen, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Mit KI Wertschöpfung erzielen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/attacken-aus-dem-hinterhalt" title="Attacken aus dem Hinterhalt, solarseven, shutterstock.com">
<span class="label label-default">Anzeige</span>
Attacken aus dem Hinterhalt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-phishing-und-andere-katastrophen" title="Ransomware, Phishing und andere Katastrophen, Illus_man - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware, Phishing und andere Katastrophen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-security-zeiten-von-corona" title="IT-Security in Zeiten von Corona, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Security in Zeiten von Corona
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/analytics-driven-storage-management" title="Analytics-driven Storage Management, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Analytics-driven Storage Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/aus-der-krise-lernen" title="Aus der Krise lernen, ranjith_ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Aus der Krise lernen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-nutzen-maximieren" title="Cloud-Nutzen maximieren, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud-Nutzen maximieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitales-onboarding-von-jedem-ort-und-zu-jeder-zeit" title="Digitales Onboarding: von jedem Ort und zu jeder Zeit, TippaPatt_shutterstock.com ">
<span class="label label-default">Anzeige</span>
Digitales Onboarding: von jedem Ort und zu jeder Zeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/shared-vmware-der-cloud" title="Shared VMware in der Cloud, winui, shutterstock.com">
<span class="label label-default">Anzeige</span>
Shared VMware in der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/programmierbare-infrastruktur" title="Programmierbare Infrastruktur, greenbutterfly - shutterstock.com">
<span class="label label-default">Anzeige</span>
Programmierbare Infrastruktur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nie-wieder-malware" title="Nie wieder Malware, Alfa Photostudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Nie wieder Malware
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-cybersicherheit-ohne-zusaetzliche-ressourcen" title="Mehr Cybersicherheit ohne zusätzliche Ressourcen, Den_Rise_shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Cybersicherheit ohne zusätzliche Ressourcen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/praktische-gefahrenabwehr-im-cyber-defense-center" title="Praktische Gefahrenabwehr im Cyber Defense Center , Omelchenko - shutterstock">
<span class="label label-default">Anzeige</span>
Praktische Gefahrenabwehr im Cyber Defense Center 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/verteilte-arbeitsplaetze-schnell-und-sicher-bereitstellen" title="Verteilte Arbeitsplätze schnell und sicher bereitstellen, fizkes, shutterstock.com">
<span class="label label-default">Anzeige</span>
Verteilte Arbeitsplätze schnell und sicher bereitstellen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligente-analyse-statt-passwortchaos" title="Intelligente Analyse statt Passwortchaos, 13Phunkod_shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligente Analyse statt Passwortchaos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/grossprojekte-mit-erfolg-die-cloud" title="Großprojekte mit Erfolg in die Cloud, Blackboard - shutterstock.com">
<span class="label label-default">Anzeige</span>
Großprojekte mit Erfolg in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/autonomous-identity" title="Autonomous Identity , metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Autonomous Identity 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-profitieren-sie-vom-digitalisierungsboom" title="So profitieren Sie vom Digitalisierungsboom, PopTika - shutterstock.com">
<span class="label label-default">Anzeige</span>
So profitieren Sie vom Digitalisierungsboom
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-rpa-den-digitalisierungsturbo-zuenden" title="Mit RPA den Digitalisierungsturbo zünden, sdecoret_shutterstock.com">
<span class="label label-default">Anzeige</span>
Mit RPA den Digitalisierungsturbo zünden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-fuer-die-digitale-transformation" title="Low-Code für die Digitale Transformation , Aleksandr Pobedimskiy - shutterstock.com">
<span class="label label-default">Anzeige</span>
Low-Code für die Digitale Transformation 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-und-business-continuity" title="Datenmanagement und Business Continuity, Gorodenkoff_shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement und Business Continuity
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherer-und-schnellerer-zugriff-auf-inhalte-und-apps" title="Sicherer und schnellerer Zugriff auf Inhalte und Apps, Lightspring - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherer und schnellerer Zugriff auf Inhalte und Apps
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/optimieren-sie-ihr-datenmanagement" title="Optimieren Sie Ihr Datenmanagement, BillionPhotos - shutterstock.com">
<span class="label label-default">Anzeige</span>
Optimieren Sie Ihr Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/servicequalitaet-als-wettbewerbsvorteil" title="Servicequalität als Wettbewerbsvorteil, Andrey Popov - shutterstock">
<span class="label label-default">Anzeige</span>
Servicequalität als Wettbewerbsvorteil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberrisiken-ganzheitlich-reduzieren" title="Cyberrisiken ganzheitlich reduzieren">
<span class="label label-default">Anzeige</span>
Cyberrisiken ganzheitlich reduzieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-quick-start-der-applikationsmodernisierung" title="Ihr Quick Start in der Applikationsmodernisierung, Production Perig - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Quick Start in der Applikationsmodernisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-weg-zu-sap-s4hana" title="Ihr Weg zu SAP S/4HANA, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Weg zu SAP S/4HANA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/advanced-analytics-kostenbewusst-optimieren" title="Advanced Analytics kostenbewusst optimieren, everything possible - shutterstock.com">
<span class="label label-default">Anzeige</span>
Advanced Analytics kostenbewusst optimieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-digitale-zukunft-mit-der-elektronischen-signatur" title="In die digitale Zukunft mit der elektronischen Signatur, sdecoret - shutterstock.com">
<span class="label label-default">Anzeige</span>
In die digitale Zukunft mit der elektronischen Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/infrastructure-service" title="Infrastructure as a Service, Gorodenkoff_shutterstock.com">
<span class="label label-default">Anzeige</span>
Infrastructure as a Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/benutzerfreundlich-und-sicher-zugleich" title="Benutzerfreundlich und sicher zugleich, chombosan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Benutzerfreundlich und sicher zugleich
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-public-cloud-fuer-alle" title="Sichere Public Cloud für alle, Elnur - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere Public Cloud für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsstrategien-fuer-die-datenanalyse" title="Zukunftsstrategien für die Datenanalyse, whiteMocca_shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsstrategien für die Datenanalyse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/virtualisierung-chance-oder-herausforderung" title="Virtualisierung – Chance oder Herausforderung?, Olga Salt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Virtualisierung – Chance oder Herausforderung?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endlich-durchblick-im-security-dschungel" title="Endlich Durchblick im Security-Dschungel, Evdokimov Maxim - shutterstock.com">
<span class="label label-default">Anzeige</span>
Endlich Durchblick im Security-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-richtige-einstieg-software-defined-networking" title="Der richtige Einstieg in Software-Defined Networking, PopTika - shutterstock.com">
<span class="label label-default">Anzeige</span>
Der richtige Einstieg in Software-Defined Networking
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mobilitaet-von-morgen" title="Mobilität von morgen, WStudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mobilität von morgen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftssichere-it-investitionen" title="Zukunftssichere IT-Investitionen, g-stockstudio_shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftssichere IT-Investitionen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-vertragsmanagement" title="Intelligentes Vertragsmanagement, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligentes Vertragsmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/umsatzpotenziale-im-datenschutz" title="Umsatzpotenziale im Datenschutz, NothingIsEverything - shutterstock.com">
<span class="label label-default">Anzeige</span>
Umsatzpotenziale im Datenschutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gegenwehr-von-profis-bedrohungen-identifizieren-und-abwehren" title="Gegenwehr von Profis: Bedrohungen identifizieren und abwehren, ilnazgilov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Gegenwehr von Profis: Bedrohungen identifizieren und abwehren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/goldene-zeiten-fuer-cyberbetrueger" title="Goldene Zeiten für Cyberbetrüger, Wutzkohphoto - shutterstock.com">
<span class="label label-default">Anzeige</span>
Goldene Zeiten für Cyberbetrüger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-new-zu-next-normal-digitalisierung-neu-gestalten" title="Von New zu Next Normal: Digitalisierung neu gestalten, sdecoret - shutterstock.com">
<span class="label label-default">Anzeige</span>
Von New zu Next Normal: Digitalisierung neu gestalten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/arbeitsfaehigkeit-jetzt-sichern" title="Arbeitsfähigkeit jetzt sichern, Funtap - shutterstock.com">
<span class="label label-default">Anzeige</span>
Arbeitsfähigkeit jetzt sichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-rolle-von-workstations-ihrer-produktentwicklung" title="Die neue Rolle von Workstations in Ihrer Produktentwicklung , Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die neue Rolle von Workstations in Ihrer Produktentwicklung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/devops-und-it-security-moderne-trifft-auf-tradition" title="DevOps und IT Security: Moderne trifft auf Tradition , laymanzoom - shutterstock.com">
<span class="label label-default">Anzeige</span>
DevOps und IT Security: Moderne trifft auf Tradition 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/drei-bausteine-fuer-ihren-erfolg" title="Drei Bausteine für Ihren Erfolg, Prakhob Khonchen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Drei Bausteine für Ihren Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schluesselfertige-integrationen-der-e-signatur" title="Schlüsselfertige Integrationen der E-Signatur, whiteMocca - shutterstock.com">
<span class="label label-default">Anzeige</span>
Schlüsselfertige Integrationen der E-Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schneller-datei-umzug-sichert-home-office" title="Schneller Datei-Umzug sichert Home-Office, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Schneller Datei-Umzug sichert Home-Office
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/top-customer-experience-von-ueberall" title="Top Customer Experience – von überall, fizkes_shutterstock.com">
<span class="label label-default">Anzeige</span>
Top Customer Experience – von überall
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/agile-data-self-service" title="Agile Data Self Service	, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Agile Data Self Service	
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sap-mit-mehr-transparenz-und-sicherheit" title="SAP mit mehr Transparenz und Sicherheit">
<span class="label label-default">Anzeige</span>
SAP mit mehr Transparenz und Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-architektur-und-compliance-im-griff" title="Cloud-Architektur und Compliance im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud-Architektur und Compliance im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-sieht-intelligentes-it-management-aus" title="So sieht intelligentes IT-Management aus, agsandrew - shutterstock.com">
<span class="label label-default">Anzeige</span>
So sieht intelligentes IT-Management aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-globale-cloud-anbindung" title="Die globale Cloud-Anbindung , DC Digital Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die globale Cloud-Anbindung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/smarte-tools-im-vertragsmanagement" title="Smarte Tools im Vertragsmanagement, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Smarte Tools im Vertragsmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-fuer-ihre-cloud" title="Data Protection für Ihre Cloud, Jirsak - shutterstock">
<span class="label label-default">Anzeige</span>
Data Protection für Ihre Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/massgeschneiderte-transformation-nach-sap-s4-hana-auf-azure" title="Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure, Sichon - shutterstock.com">
<span class="label label-default">Anzeige</span>
Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-gelingt-der-einstieg-die-container-zukunft" title="So gelingt der Einstieg in die Container-Zukunft, Oleksiy Mark - shutterstock.com">
<span class="label label-default">Anzeige</span>
So gelingt der Einstieg in die Container-Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cio-roundtable-sap-s4hana-der-hybrid-cloud" title="CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud">
<span class="label label-default">Anzeige</span>
CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-ihr-internes-kontrollsystem-den-griff" title="So bekommen Sie Ihr internes Kontrollsystem in den Griff, Song_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Ihr internes Kontrollsystem in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/container-ohne-investitionen" title="Container ohne Investitionen, spainter_vfx - shutterstock.com">
<span class="label label-default">Anzeige</span>
Container ohne Investitionen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-schutz-durch-automatisierte-cybersicherheit" title="Mehr Schutz durch automatisierte Cybersicherheit, Monster Ztudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Schutz durch automatisierte Cybersicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/public-cloud-ganz-nach-wunsch-auch-im-eigenen-data-center" title="Public Cloud, ganz nach Wunsch – auch im eigenen Data Center, NicoElNino - shutterstock">
<span class="label label-default">Anzeige</span>
Public Cloud, ganz nach Wunsch – auch im eigenen Data Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung" title="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung, ImageFlow - shutterstock.com">
<span class="label label-default">Anzeige</span>
Reibungslose Zusammenarbeit bei optimaler User-Erfahrung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rezepte-gegen-den-security-overkill" title="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com">
<span class="label label-default">Anzeige</span>
Rezepte gegen den Security Overkill
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rechtsgueltigkeit-von-elektronischen-signaturen" title="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com">
<span class="label label-default">Anzeige</span>
Rechtsgültigkeit von elektronischen Signaturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wirtschaftlicher-erfolg-durch-workplace-transformation" title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wirtschaftlicher Erfolg durch Workplace Transformation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-und-moderne-remote-arbeitsplaetze" title="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock">
<span class="label label-default">Anzeige</span>
Sichere und moderne Remote-Arbeitsplätze
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-cyberkriminelle-mit-ddos-geld-verdienen" title="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie Cyberkriminelle mit DDoS Geld verdienen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endlich-schluss-mit-dem-datenchaos" title="Endlich Schluss mit dem Datenchaos, ihor1800 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Endlich Schluss mit dem Datenchaos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hci-next-generation-data-center" title="HCI – Next Generation Data Center">
<span class="label label-default">Anzeige</span>
HCI – Next Generation Data Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-schuetzen-sich-mittelstaendler-vor-cyberkriminellen" title="So schützen sich Mittelständler vor Cyberkriminellen, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
So schützen sich Mittelständler vor Cyberkriminellen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-schuetzen-sie-microsoft-365-vor-komplexen-bedrohungen" title="So schützen Sie Microsoft 365 vor komplexen Bedrohungen, Wachiwit - shutterstock.com">
<span class="label label-default">Anzeige</span>
So schützen Sie Microsoft 365 vor komplexen Bedrohungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/personalisierung-als-erfolgsrezept" title="Personalisierung als Erfolgsrezept, Flamingo Images - shutterstock.com">
<span class="label label-default">Anzeige</span>
Personalisierung als Erfolgsrezept
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/personal-40" title="Personal 4.0, giggsy25 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Personal 4.0
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/oracle-cloud-meets-microsoft-azure" title="Oracle Cloud meets Microsoft Azure, ssaro prakalung - shutterstock.com">
<span class="label label-default">Anzeige</span>
Oracle Cloud meets Microsoft Azure
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-im-new-normal" title="Data Protection im New Normal, deepadesigns - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Protection im New Normal
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-native-dam" title="Cloud Native DAM, Photon Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud Native DAM
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-jetzt-auf-zero-trust-setzen-sollten" title="Warum Sie jetzt auf Zero Trust setzen sollten, deepadesigns - shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum Sie jetzt auf Zero Trust setzen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/im-kunden-wettkampf-bestehen" title="Im Kunden-Wettkampf bestehen, Olivier Le Moal - shutterstock.com">
<span class="label label-default">Anzeige</span>
Im Kunden-Wettkampf bestehen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warnzeichen-erkennen-und-sofort-reagieren" title="Warnzeichen erkennen und sofort reagieren, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Warnzeichen erkennen und sofort reagieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/backup-verwaltung-ohne-stress" title="Backup-Verwaltung ohne Stress, Alexander Supertramp - shutterstock.com">
<span class="label label-default">Anzeige</span>
Backup-Verwaltung ohne Stress
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/echtzeit-edge" title="Echtzeit on the Edge, thinkhubstudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Echtzeit on the Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-was-bringt-die-zukunft" title="Cyber-Security: Was bringt die Zukunft?, Ton Snoei - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Security: Was bringt die Zukunft?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ganzheitliche-abwehr-ist-alternativlos" title="Ganzheitliche Abwehr ist alternativlos, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ganzheitliche Abwehr ist alternativlos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gefahren-sicher-isolieren" title="Gefahren sicher isolieren , Bild: HP">
<span class="label label-default">Anzeige</span>
Gefahren sicher isolieren 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundennetze-einfach-managen" title="Kundennetze einfach managen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundennetze einfach managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell" title="Die Cloud ist kein Ort – sondern ein Betriebsmodell, ESB Professional - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Cloud ist kein Ort – sondern ein Betriebsmodell
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-haben-sie-alle-endpoints-im-griff" title="So haben Sie alle Endpoints im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
So haben Sie alle Endpoints im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-identity-access-management" title="Intelligentes Identity &amp; Access Management, Sergey Nivens - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligentes Identity & Access Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/traditionelles-monitoring-ist-der-cloud-der-ruin" title="Traditionelles Monitoring – ist in der Cloud der Ruin , Semisatch - shutterstock.com">
<span class="label label-default">Anzeige</span>
Traditionelles Monitoring – ist in der Cloud der Ruin 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kunden-werden-anspruchsvoller" title="Kunden werden anspruchsvoller, Chaay_Tee - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kunden werden anspruchsvoller
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-vollkasko-fuer-unternehmen" title="Cyber-Security-Vollkasko für Unternehmen, kentoh - shutterstock.con">
<span class="label label-default">Anzeige</span>
Cyber-Security-Vollkasko für Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nicht-alles-kann-die-cloud" title="Nicht alles kann in die Cloud, dotshock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Nicht alles kann in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-automatisierung-der-finanzbranche" title="Low-Code-Automatisierung in der Finanzbranche, whiteMocca - shutterstock.com">
<span class="label label-default">Anzeige</span>
Low-Code-Automatisierung in der Finanzbranche
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsloesungen-fuer-das-new-normal" title="Sicherheitslösungen für das “New Normal“, Pixza Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitslösungen für das “New Normal“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsmarkt-spracherkennung" title="Zukunftsmarkt Spracherkennung, Andrey Suslov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsmarkt Spracherkennung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-neu-denken-pfeffer-neu-denken" title="Daten neu denken. Pfeffer neu denken. , kkssr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten neu denken. Pfeffer neu denken. 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen" title="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen">
<span class="label label-default">Anzeige</span>
Datenstrategie für Hybrid- & Multi-Cloud Umgebungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud" title="In nur 90 Minuten in die Azure Cloud">
<span class="label label-default">Anzeige</span>
In nur 90 Minuten in die Azure Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-leistung-mehr-sicherheit" title="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock">
<span class="label label-default">Anzeige</span>
Mehr Leistung, mehr Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/en/content/migrating-sap-s4hana-hybrid-cloud-environment" title="Migrating to SAP S/4HANA in a hybrid cloud environment">
<span class="label label-default">Anzeige</span>
Migrating to SAP S/4HANA in a hybrid cloud environment
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-sichere-rechenzentrum" title="Das sichere Rechenzentrum, sdecoret_shutterstock">
<span class="label label-default">Anzeige</span>
Das sichere Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schutz-fuer-das-moderne-web" title="Schutz für das moderne Web, mojo cp - shutterstock">
<span class="label label-default">Anzeige</span>
Schutz für das moderne Web
</a>
</li>
<li>
<a href="https://webcast.idg.de/en/content/cms-born-cloud" title="A CMS born in the cloud, greenbutterfly - shutterstock.com">
<span class="label label-default">Anzeige</span>
A CMS born in the cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-erp-integration-keine-digitalisierung-0" title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241">
<span class="label label-default">Anzeige</span>
Ohne ERP-Integration keine Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schluss-mit-speicher-management-zeit-fuer-daten-management" title="Schluss mit Speicher-Management - Zeit für Daten-Management, Dilok Klaisataporn - shutterstock">
<span class="label label-default">Anzeige</span>
Schluss mit Speicher-Management - Zeit für Daten-Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenzentriert-und-datengetrieben" title="Kundenzentriert und datengetrieben, mrmohock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundenzentriert und datengetrieben
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-medienbruch-zum-vertragsabschluss" title="Ohne Medienbruch zum Vertragsabschluss, Marko Aliaksandr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ohne Medienbruch zum Vertragsabschluss
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-moeglichkeiten-mehr-sicherheit" title="Mehr Möglichkeiten, mehr Sicherheit ">
<span class="label label-default">Anzeige</span>
Mehr Möglichkeiten, mehr Sicherheit 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-backup-nicht-ihren-kunden-ueberlassen-sollten" title="Warum Sie Backup nicht Ihren Kunden überlassen sollten">
<span class="label label-default">Anzeige</span>
Warum Sie Backup nicht Ihren Kunden überlassen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-ransomware-zuschlaegt" title="Wenn Ransomware zuschlägt, GrandeDuc - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Ransomware zuschlägt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/elektronische-signatur" title="Elektronische Signatur, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Elektronische Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wer-jetzt-nicht-handelt-scheitert" title="Wer jetzt nicht handelt, scheitert">
<span class="label label-default">Anzeige</span>
Wer jetzt nicht handelt, scheitert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wegweiser-durch-den-remote-work-dschungel" title="Wegweiser durch den Remote-Work-Dschungel, Tithi Luadthong - shutterstock">
<span class="label label-default">Anzeige</span>
Wegweiser durch den Remote-Work-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/process-driven-enterprise-architecture" title="Process-driven Enterprise Architecture, Sing_about_summer - shutterstock">
<span class="label label-default">Anzeige</span>
Process-driven Enterprise Architecture
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/edr-fuer-mittelstaendler" title="EDR für Mittelständler">
<span class="label label-default">Anzeige</span>
EDR für Mittelständler
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-und-agil" title="Digital und agil, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital und agil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-computing-wie-die-grossen" title="Cloud-Computing wie die Großen, tomkawila - shutterstock">
<span class="label label-default">Anzeige</span>
Cloud-Computing wie die Großen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/database-services-aus-der-cloud" title="Database Services aus der Cloud, katjen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Database Services aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ki-ist-keine-magie" title="KI ist keine Magie, Darkfoxelixir - shutterstock.com">
<span class="label label-default">Anzeige</span>
KI ist keine Magie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zero-trust-sicherheitskonzept-fuer-die-arbeitswelt-von-heute" title="Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute, Spartak - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-werden-sie-zum-profitablen-service-provider" title="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock">
<span class="label label-default">Anzeige</span>
So werden Sie zum profitablen „as-a-Service“-Provider
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ab-die-cloud" title="Ab in die Cloud, shutterstock_1906117633_Dilok Klaisataporn">
<span class="label label-default">Anzeige</span>
Ab in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-bringt-wettbewerbsvorteile" title="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement bringt Wettbewerbsvorteile
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ecommerce-der-zukunft" title="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das eCommerce der Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-schweizer-messer-unter-den-speicherloesungen" title="Das Schweizer Messer unter den Speicherlösungen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das Schweizer Messer unter den Speicherlösungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-kommen-sie-den-driver-seat-zur-digitalisierung" title="So kommen Sie in den Driver Seat zur Digitalisierung, Vasin Lee - shutterstock">
<span class="label label-default">Anzeige</span>
So kommen Sie in den Driver Seat zur Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/formulare-digitalisieren-aber-richtig" title="Formulare digitalisieren – aber richtig, Pheelings media – Shutterstock.com">
<span class="label label-default">Anzeige</span>
Formulare digitalisieren – aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-fuer-das-unternehmensnetzwerk" title="Sicherheit für das Unternehmensnetzwerk, Songs_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheit für das Unternehmensnetzwerk
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-der-hybrid-zur-balanced-cloud" title="Von der Hybrid zur Balanced Cloud, Peshkova, shutterstock.com">
<span class="label label-default">Anzeige</span>
Von der Hybrid zur Balanced Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-effizienz-im-projektmanagement" title="Mehr Effizienz im Projektmanagement, Matej Kasteli - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Effizienz im Projektmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-cloud-boom-profitieren" title="Vom Cloud-Boom profitieren, chainarong06 - shutterstock">
<span class="label label-default">Anzeige</span>
Vom Cloud-Boom profitieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloudifizierung-des-erp" title="Cloudifizierung des ERP, phloxii - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloudifizierung des ERP
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgsfaktoren-fuer-ein-nachhaltiges-channel-business" title="Erfolgsfaktoren für ein nachhaltiges Channel-Business, LeoWolfert - shutterstock">
<span class="label label-default">Anzeige</span>
Erfolgsfaktoren für ein nachhaltiges Channel-Business
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-ohne-durchblick" title="IT ohne Durchblick?, iDEAR Replay - shutterstock">
<span class="label label-default">Anzeige</span>
IT ohne Durchblick?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-welten-einfacher-koppeln" title="IT-Welten einfacher koppeln">
<span class="label label-default">Anzeige</span>
IT-Welten einfacher koppeln
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-5-groessten-suenden-der-cloudnutzung" title="Die 5 größten Sünden der Cloudnutzung, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die 5 größten Sünden der Cloudnutzung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitalisierung-mit-highspeed" title="Digitalisierung mit Highspeed, NDAB Creativity - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitalisierung mit Highspeed
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/live-webinar-erfolgreicher-mit-rpa" title="Live Webinar: Erfolgreicher mit RPA, SWKStock - shutterstock">
<span class="label label-default">Anzeige</span>
Live Webinar: Erfolgreicher mit RPA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-notfallkoffer-fuer-ransomware-attacken" title="Ihr Notfallkoffer für Ransomware-Attacken">
<span class="label label-default">Anzeige</span>
Ihr Notfallkoffer für Ransomware-Attacken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertrauen-ist-gut-kontrolle-ist-besser" title="Vertrauen ist gut, Kontrolle ist besser, FitZtudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Vertrauen ist gut, Kontrolle ist besser
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-migration-von-enterprise-applikationen-die-cloud" title="Erfolgreiche Migration von Enterprise-Applikationen in die Cloud, shutterstock_joo830908">
<span class="label label-default">Anzeige</span>
Erfolgreiche Migration von Enterprise-Applikationen in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/en/content/c-suite-guide-improving-productivity-and-wellbeing-hybrid-workplace" title="The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace, Andrey_Popov - shutterstock">
<span class="label label-default">Anzeige</span>
The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/risikofaktor-endpunktsicherheit" title="Risikofaktor Endpunktsicherheit, HP">
<span class="label label-default">Anzeige</span>
Risikofaktor Endpunktsicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/agil-die-zukunft" title="Agil in die Zukunft, Photon photo - shutterstock">
<span class="label label-default">Anzeige</span>
Agil in die Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/durchblick-behalten-im-digitalen-dschungel" title="Durchblick behalten im digitalen Dschungel, SasinParaksa - shutterstock.com">
<span class="label label-default">Anzeige</span>
Durchblick behalten im digitalen Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/e-signatur-integrationen-fuer-microsoft" title="E-Signatur-Integrationen für Microsoft">
<span class="label label-default">Anzeige</span>
E-Signatur-Integrationen für Microsoft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/komplexe-engineering-anwendungen-bereitstellen-und-betreiben-schnell-flexibel-ueberall" title="Komplexe Engineering-Anwendungen bereitstellen und betreiben – schnell, flexibel, überall, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Komplexe Engineering-Anwendungen bereitstellen und betreiben – schnell, flexibel, überall
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-der-richtigen-plattform-zum-digitalen-erfolg" title="Mit der richtigen Plattform zum Digitalen Erfolg, PopTika - shutterstock">
<span class="label label-default">Anzeige</span>
Mit der richtigen Plattform zum Digitalen Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-servicepaket-fuer-business-continuity-und-desaster-recovery" title=" Ihr Servicepaket für Business Continuity und Desaster Recovery, Funtap - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Servicepaket für Business Continuity und Desaster Recovery
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/risikofaktoren-des-fernzugriffs" title="Risikofaktoren des Fernzugriffs">
<span class="label label-default">Anzeige</span>
Risikofaktoren des Fernzugriffs
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ransomware-geschaeftsmodell" title="Das Ransomware Geschäftsmodell, Andrey_Popov - shutterstock">
<span class="label label-default">Anzeige</span>
Das Ransomware Geschäftsmodell
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/full-stack-observability-stoppt-it-intransparenz" title="Full-Stack-Observability stoppt IT-Intransparenz, G-Stock Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Full-Stack-Observability stoppt IT-Intransparenz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/umsatzpotenziale-durch-new-work" title="Umsatzpotenziale durch New Work, Kaspars Grinvalds - shutterstock.com">
<span class="label label-default">Anzeige</span>
Umsatzpotenziale durch New Work
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/content-personalisierung-scale" title="Content-Personalisierung at Scale, mrmohock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Content-Personalisierung at Scale
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mobile-arbeitsplaetze-ohne-stress" title="Mobile Arbeitsplätze ohne Stress, GaudiLab - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mobile Arbeitsplätze ohne Stress
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-richtige-werkzeug-fuer-die-neue-arbeitswelt" title="Das richtige Werkzeug für die neue Arbeitswelt, Rawpixel.com, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das richtige Werkzeug für die neue Arbeitswelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/en/content/defending-against-new-generation-cyber-threats" title="Defending against a new generation of cyber threats, Blackboard - shutterstock">
<span class="label label-default">Anzeige</span>
Defending against a new generation of cyber threats
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/unstrukturierte-daten-beherrschbar-machen" title="Unstrukturierte Daten beherrschbar machen">
<span class="label label-default">Anzeige</span>
Unstrukturierte Daten beherrschbar machen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/investitionssicherheit-und-technologieschub" title="Investitionssicherheit und Technologieschub">
<span class="label label-default">Anzeige</span>
Investitionssicherheit und Technologieschub
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/identitaeten-und-ihr-lebenszyklus" title="Identitäten und ihr Lebenszyklus, MaximP - shutterstock.com">
<span class="label label-default">Anzeige</span>
Identitäten und ihr Lebenszyklus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-als-service-senkt-kosten-minimiert-risiken" title="IT als Service – senkt Kosten, minimiert Risiken, Wright Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
IT als Service – senkt Kosten, minimiert Risiken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-2022-was-war-was-bleibt-was-kommt" title="Ransomware 2022 – was war, was bleibt, was kommt, JLStock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware 2022 – was war, was bleibt, was kommt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-digitalen-services-veredelten-daten-zu-besseren-entscheidungen" title="Mit digitalen Services &amp; veredelten Daten zu besseren Entscheidungen, NicoElNino - shutterstock">
<span class="label label-default">Anzeige</span>
Mit digitalen Services & veredelten Daten zu besseren Entscheidungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-security-die-den-umsatz-sichert" title="IT-Security, die den Umsatz sichert, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Security, die den Umsatz sichert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-5-groessten-fallen-im-kundenservice" title="Die 5 größten Fallen im Kundenservice, 13_Phunkod - shutterstock">
<span class="label label-default">Anzeige</span>
Die 5 größten Fallen im Kundenservice
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/e-signatur-integrationen-fuer-eine-hybride-arbeitswelt" title="E-Signatur-Integrationen für eine hybride Arbeitswelt, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
E-Signatur-Integrationen für eine hybride Arbeitswelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/freier-fluss-statt-verstopfter-pipeline" title="Freier Fluss statt verstopfter Pipeline, Elnor - shutterstock.com">
<span class="label label-default">Anzeige</span>
Freier Fluss statt verstopfter Pipeline
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-erkennen-und-verhindern-mit-ki" title="Ransomware erkennen und verhindern – mit KI, Chim - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware erkennen und verhindern – mit KI
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-multi-cloud-den-griff-kriegen-der-richtige-ansatz" title="Die Multi-Cloud in den Griff kriegen – der richtige Ansatz, Who is Danny - shutterstock">
<span class="label label-default">Anzeige</span>
Die Multi-Cloud in den Griff kriegen – der richtige Ansatz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/truegerische-sicherheit-ransomware-weiter-auf-dem-vormarsch" title="Trügerische Sicherheit – Ransomware weiter auf dem Vormarsch, Photon photo – shutterstock.com">
<span class="label label-default">Anzeige</span>
Trügerische Sicherheit – Ransomware weiter auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datensicherheit-und-bedrohungsschutz-microsoft-365" title="Datensicherheit und Bedrohungsschutz in Microsoft 365, Jirsak - shutterstock">
<span class="label label-default">Anzeige</span>
Datensicherheit und Bedrohungsschutz in Microsoft 365
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/komplexe-infrastrukturen-beherrschen" title="Komplexe Infrastrukturen beherrschen, Joszsef Bagota - shuterstock.com">
<span class="label label-default">Anzeige</span>
Komplexe Infrastrukturen beherrschen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfacher-einstieg-das-it-security-management" title="Einfacher Einstieg in das IT-Security-Management, Shinonome Production - Shutterstock">
<span class="label label-default">Anzeige</span>
Einfacher Einstieg in das IT-Security-Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sensible-daten-kinderleicht-austauschen" title="Sensible Daten kinderleicht austauschen, Connect_world - shutterstock">
<span class="label label-default">Anzeige</span>
Sensible Daten kinderleicht austauschen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/neue-arbeitswelt-it-als-wettbewerbsfaktor" title="Neue Arbeitswelt: IT als Wettbewerbsfaktor, Shyntartanya - shutterstock.com">
<span class="label label-default">Anzeige</span>
Neue Arbeitswelt: IT als Wettbewerbsfaktor
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftssichere-it-security" title="Zukunftssichere IT-Security, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftssichere IT-Security
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligente-migration-zu-sap-s4hana-effizient-erfolgreich-zukunftsfaehig" title="Intelligente Migration zu SAP S/4HANA – effizient, erfolgreich, zukunftsfähig, TippaPatt - Shutterstock">
<span class="label label-default">Anzeige</span>
Intelligente Migration zu SAP S/4HANA – effizient, erfolgreich, zukunftsfähig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-vs-cloud-zukunftsweisende-und-flexible-business-kommunikation" title="Cloud vs. Cloud – zukunftsweisende und flexible Business-Kommunikation, LiliGraphie - www.shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud vs. Cloud – zukunftsweisende und flexible Business-Kommunikation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gefahrenlage-2022-endpunkte-im-visier" title="Gefahrenlage 2022: Endpunkte im Visier, Rawpixel - shutterstock.com">
<span class="label label-default">Anzeige</span>
Gefahrenlage 2022: Endpunkte im Visier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-oracle-das-rennen-gewinnen" title="Mit Oracle das Rennen gewinnen, hxdbzxy - Shutterstock">
<span class="label label-default">Anzeige</span>
Mit Oracle das Rennen gewinnen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-der-datensammlung-zur-rundum-kundensicht" title="Von der Datensammlung zur Rundum-Kundensicht, Blue Planet Studio, shutterstock">
<span class="label label-default">Anzeige</span>
Von der Datensammlung zur Rundum-Kundensicht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/fakt-statt-bauchgefuehl" title="Fakt statt Bauchgefühl, Who is Danny - Shutterstock">
<span class="label label-default">Anzeige</span>
Fakt statt Bauchgefühl
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/change-management-als-strategischer-vorteil" title="Change-Management als strategischer Vorteil, PR Image Factory, shutterstock">
<span class="label label-default">Anzeige</span>
Change-Management als strategischer Vorteil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/customer-iam-zwischen-anwenderwuenschen-und-wissenssilos" title="Customer IAM zwischen Anwenderwünschen und Wissenssilos, shutterstock.com_Alexander_Supertramp">
<span class="label label-default">Anzeige</span>
Customer IAM zwischen Anwenderwünschen und Wissenssilos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-365-einfach-sicher-machen" title="Microsoft 365 einfach sicher machen, Selin Serhii - shutterstock">
<span class="label label-default">Anzeige</span>
Microsoft 365 einfach sicher machen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherer-datenaustausch-einfach-ueber-eine-plattform" title="Sicherer Datenaustausch – einfach über eine Plattform, shutterstock - Toria">
<span class="label label-default">Anzeige</span>
Sicherer Datenaustausch – einfach über eine Plattform
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicher-die-multi-cloud" title="Sicher in die Multi-Cloud, shutterstock.com_JLStock">
<span class="label label-default">Anzeige</span>
Sicher in die Multi-Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/device-lifecycle-management-ohne-stress" title="Device-Lifecycle-Management ohne Stress, IR Stone, shutterstock">
<span class="label label-default">Anzeige</span>
Device-Lifecycle-Management ohne Stress
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-perfekte-contact-center-fuer-ihre-kmu-kunden" title="Das perfekte Contact Center für Ihre KMU-Kunden, tsyhun - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das perfekte Contact Center für Ihre KMU-Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/3d-rechenpower-mit-maximaler-sicherheit" title="3D-Rechenpower mit maximaler Sicherheit, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
3D-Rechenpower mit maximaler Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vollstaendige-und-umfassende-cybersicherheit-fuer-jeden-kunden" title="Vollständige und umfassende Cybersicherheit für jeden Kunden, Shutterstock_Treecha_2148574941">
<span class="label label-default">Anzeige</span>
Vollständige und umfassende Cybersicherheit für jeden Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-kundenkommunikation-im-contact-center" title="Digitale Kundenkommunikation im Contact Center, shutterstock_1356540638_tsyhun">
<span class="label label-default">Anzeige</span>
Digitale Kundenkommunikation im Contact Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-google-cloud-die-produktion-optimieren" title="Mit Google Cloud die Produktion optimieren, Panda P Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mit Google Cloud die Produktion optimieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/neues-gesetz-zu-sorgfaltspflichten-bei-lieferketten" title="Neues Gesetz zu Sorgfaltspflichten bei Lieferketten, Travel mania - shutterstock.com">
<span class="label label-default">Anzeige</span>
Neues Gesetz zu Sorgfaltspflichten bei Lieferketten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schneller-entscheiden-besser-zusammenarbeiten" title="Schneller entscheiden, besser zusammenarbeiten, bofotolux - shutterstock.com">
<span class="label label-default">Anzeige</span>
Schneller entscheiden, besser zusammenarbeiten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/raus-aus-dem-bermuda-dreieck-der-cyberbedrohungen" title="Raus aus dem Bermuda-Dreieck der Cyberbedrohungen, hiraman - gettyimages">
<span class="label label-default">Anzeige</span>
Raus aus dem Bermuda-Dreieck der Cyberbedrohungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-chance-fuer-angreifer" title="Keine Chance für Angreifer, shutterstock_2160050927_Sansoen Saengsakaorat">
<span class="label label-default">Anzeige</span>
Keine Chance für Angreifer
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitalisierung-der-fertigung-ein-cyberrisiko" title="Digitalisierung in der Fertigung - ein Cyberrisiko, shutterstock_666426439_metamorworks">
<span class="label label-default">Anzeige</span>
Digitalisierung in der Fertigung - ein Cyberrisiko
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/motivieren-und-fuehren-einer-volatilen-welt" title="Motivieren und Führen in einer volatilen Welt, insta_photos - shutterstock.com">
<span class="label label-default">Anzeige</span>
Motivieren und Führen in einer volatilen Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-einstieg-leicht-gemacht-mit-sicherheit" title="Cloud-Einstieg leicht gemacht – mit Sicherheit, one photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud-Einstieg leicht gemacht – mit Sicherheit
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Sabine Thiemann" href="/ap/sabine-thiemann,1016">Sabine Thiemann</a></li>
<li><a title="Sven Petermann" href="/ap/sven-petermann,922">Sven Petermann</a></li>
<li><a title="Christoph Groß" href="/ap/christoph-gross,1547">Christoph Groß</a></li>
<li><a title="Martin Klapdor" href="/ap/martin-klapdor,2067">Martin Klapdor</a></li>
<li><a title="Frank Kölmel" href="/ap/frank-koelmel,727">Frank Kölmel</a></li>
<li><a title="Tom Becker-Schweitzer" href="/ap/tom-becker-schweitzer,2982">Tom Becker-Schweitzer</a></li>
<li><a title="Thomas Weilhart" href="/ap/thomas-weilhart,1738">Thomas Weilhart</a></li>
<li><a title="Jörg Fürbacher" href="/ap/joerg-fuerbacher,3121">Jörg Fürbacher</a></li>
<li><a title="Bernhard Steppan" href="/ap/bernhard-steppan,564">Bernhard Steppan</a></li>
<li><a title="Thomas Mohr" href="/ap/thomas-mohr,205">Thomas Mohr</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Ulrich Jänicke" href="/ap/ulrich-jaenicke,1147">Ulrich Jänicke</a></li>
<li><a title="Prof. Dr. Peter Gluchowski" href="/ap/prof-dr-peter-gluchowski,1697">Prof. Dr. Peter Gluchowski</a></li>
<li><a title="Jürgen Egeling" href="/ap/juergen-egeling,450">Jürgen Egeling</a></li>
<li><a title="Siegfried Lautenbacher" href="/ap/siegfried-lautenbacher,692">Siegfried Lautenbacher</a></li>
<li><a title="Pascal Cronauer" href="/ap/pascal-cronauer,2435">Pascal Cronauer</a></li>
<li><a title="Prof. Dr. Dr. Stefan Jähnichen" href="/ap/prof-dr-dr-stefan-jaehnichen,1520">Prof. Dr. Dr. Stefan Jähnichen</a></li>
<li><a title="Herbert Lörch" href="/ap/herbert-loerch,1796">Herbert Lörch</a></li>
<li><a title="Christoph Kull" href="/ap/christoph-kull,1626">Christoph Kull</a></li>
<li><a title="Lynn-Kristin Thorenz" href="/ap/lynn-kristin-thorenz,192">Lynn-Kristin Thorenz</a></li>
<li><a title="Jay Tuck" href="/ap/jay-tuck,1879">Jay Tuck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Siegfried Jedamzik" href="/ap/siegfried-jedamzik,2700">Siegfried Jedamzik</a></li>
<li><a title="Branimir Brodnik" href="/ap/branimir-brodnik,793">Branimir Brodnik</a></li>
<li><a title="Andreas Kohne" href="/ap/andreas-kohne,1374">Andreas Kohne</a></li>
<li><a title="Dirk Möbus" href="/ap/dirk-moebus,2532">Dirk Möbus</a></li>
<li><a title="Dr. Kay Müller-Jones" href="/ap/dr-kay-mueller-jones,488">Dr. Kay Müller-Jones</a></li>
<li><a title="Kuuya Josef Chibanguza" href="/ap/kuuya-josef-chibanguza,3182">Kuuya Josef Chibanguza</a></li>
<li><a title="Volker Johanning" href="/ap/volker-johanning,3190">Volker Johanning</a></li>
<li><a title="Andreas Skuin" href="/ap/andreas-skuin,1665">Andreas Skuin</a></li>
<li><a title="Frank Behrend" href="/ap/frank-behrend,2515">Frank Behrend</a></li>
<li><a title="Oliver Ebel" href="/ap/oliver-ebel,2980">Oliver Ebel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Joe Peppard" href="/ap/joe-peppard,2396">Joe Peppard</a></li>
<li><a title="Michael Scheffler" href="/ap/michael-scheffler,452">Michael Scheffler</a></li>
<li><a title="Olaf Baunack" href="/ap/olaf-baunack,949">Olaf Baunack</a></li>
<li><a title="Constantin Gonzalez" href="/ap/constantin-gonzalez,2733">Constantin Gonzalez</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Steffen Lorenz" href="/ap/steffen-lorenz,576">Steffen Lorenz</a></li>
<li><a title="Udo Schneider" href="/ap/udo-schneider,2186">Udo Schneider</a></li>
<li><a title="Felix Fischer" href="/ap/felix-fischer,3204">Felix Fischer</a></li>
<li><a title="Ralf Gladis" href="/ap/ralf-gladis,3226">Ralf Gladis</a></li>
<li><a title="Dieter Lederer" href="/ap/dieter-lederer,2887">Dieter Lederer</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Marktanteile</h2></div></div><div class="row"><div class="col-md-12"><h1>Samsung und Apple trotzen Smartphone-Abschwung</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3690592"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsamsung%2Dund%2Dapple%2Dtrotzen%2Dsmartphone%2Dabschwung%2C3690592&amp;text=Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsamsung%2Dund%2Dapple%2Dtrotzen%2Dsmartphone%2Dabschwung%2C3690592&amp;t=Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsamsung%2Dund%2Dapple%2Dtrotzen%2Dsmartphone%2Dabschwung%2C3690592;title=Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsamsung%2Dund%2Dapple%2Dtrotzen%2Dsmartphone%2Dabschwung%2C3690592&amp;title=Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3690592" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung%22%20%2D%20https://www.cio.de/3690592" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/samsung-und-apple-trotzen-smartphone-abschwung,3690592" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.07.2022</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die beiden größten Smartphone-Anbieter Samsung und Apple haben zuletzt nach Berechnungen von Experten ihre Marktanteile in einem insgesamt geschrumpften Geschäft ausgebaut.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/samsung-und-apple-trotzen-smartphone-abschwung,3690592"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3690592"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsamsung%2Dund%2Dapple%2Dtrotzen%2Dsmartphone%2Dabschwung%2C3690592&amp;text=Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsamsung%2Dund%2Dapple%2Dtrotzen%2Dsmartphone%2Dabschwung%2C3690592&amp;t=Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsamsung%2Dund%2Dapple%2Dtrotzen%2Dsmartphone%2Dabschwung%2C3690592;title=Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fsamsung%2Dund%2Dapple%2Dtrotzen%2Dsmartphone%2Dabschwung%2C3690592&amp;title=Marktanteile%3A%20Samsung%20und%20Apple%20trotzen%20Smartphone%2DAbschwung" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3690592" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/samsung-und-apple-trotzen-smartphone-abschwung,3690592" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3690592/1/3344039/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3690592/1/3344039/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3344039/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Laut Canalys bleiben auch im zweiten Quartal 2022 Samsung und Apple die unangefochtenen Marktführer bei Smartphone-Verkäufen." title="Laut Canalys bleiben auch im zweiten Quartal 2022 Samsung und Apple die unangefochtenen Marktführer bei Smartphone-Verkäufen." data-original="//images.cio.de/bdb/3344039/765x431.jpg"></picture></a><figcaption class="caption">Laut Canalys bleiben auch im zweiten Quartal 2022 Samsung und Apple die unangefochtenen Marktführer bei Smartphone-Verkäufen.<br><span class="idgImageSource">Foto: Canalys</span></figcaption></figure><p>Bei Samsung sei der Marktanteil im zweiten Quartal im Jahresvergleich von 18 auf 21 Prozent gestiegen, wie die Analysefirma Canalys <a href="https://www.canalys.com/newsroom/global-smartphone-market-Q2-2022" title="berichtete" target="_blank" rel="noopener">berichtete</a>. Der Marktanteil von <span class="idgInlineTag" data-idg-tag="Apple">Apples</span><a href="/topics/apple,161" class="idgInlineTagLink" data-idg-tag="Apple" title="Alles zu Apple auf CIO.de">Apples<i class="fa fa-tag"></i></a> iPhones legte demnach von 14 auf 17 Prozent zu. Insgesamt seien die Verkäufe um neun Prozent auf weniger als 300 Millionen <span class="idgInlineTag" data-idg-tag="Smartphones">Smartphones</span><a href="/topics/smartphones,514" class="idgInlineTagLink" data-idg-tag="Smartphones" title="Alles zu Smartphones auf CIO.de">Smartphones<i class="fa fa-tag"></i></a> geschrumpft.<span class="idgTags"><span class="idgTag" data-idg-tag="Apple"><a href="/topics/apple,161"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Apple</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Smartphones"><a href="/topics/smartphones,514"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Smartphones</span> auf CIO.de
</a></span></span></p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Die chinesischen Hersteller Xiami, Oppo und Vivo verzeichneten unterdessen sinkende Marktanteile angesichts der schwachen Nachfrage im Heimatmarkt. So sei der Anteil von Xiami am weltweiten Smartphone-Absatz binnen eines Jahres von 17 auf 14 Prozent gesunken.</p><p>Wegen der Inflation hätten Verbraucher weniger frei verfügbares Einkommen, betonte Canalys-Analyst Toby Zhu. Zugleich entspanne sich aber die Lage bei den monatelangen Komponenten-Engpässen. (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" rel="noopener" class="idgGlossaryLink">dpa/rs</a>/rw)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div></div></div><div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/samsung-und-apple-trotzen-smartphone-abschwung,3690592?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Themen:
<a href="/topics/apple,161"><span class="idgRed">Apple</span></a> und <a href="/topics/smartphones,514"><span class="idgRed">Smartphones</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/samsung-und-apple-trotzen-smartphone-abschwung,3690592" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/samsung-und-apple-trotzen-smartphone-abschwung,3690592" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Best Practices
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud
</label>
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
First Look
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Leader
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
Security
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-07-19T11:32:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2022-07-19T11:32:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Samsung und Apple trotzen Smartphone-Abschwung","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3344039/1200x.png","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/samsung-und-apple-trotzen-smartphone-abschwung,3690592"},"author":{"@type":"Organization","name":"CIO"},"description":"Die beiden größten Smartphone-Anbieter Samsung und Apple haben zuletzt nach Berechnungen von Experten ihre Marktanteile in einem insgesamt geschrumpften Geschäft ausgebaut."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/it-management-in-krisenzeiten,2022,07-08">
<img data-original="/archiv/pdf_cio/2022/cover_small_07-08.png" alt="IT-Management in Krisenzeiten" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/vorfahrt-fuer-die-cloud,2022,05-06">
<img data-original="/archiv/pdf_cio/2022/cover_small_05-06.png" alt="Vorfahrt für die Cloud" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/beiersdorf-ag-alles-auf-dem-pruefstand,2022,03-04">
<img data-original="/archiv/pdf_cio/2022/cover_small_03-04.png" alt="Beiersdorf AG: Alles auf dem Prüfstand" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script>
var baseUrl = "https://register.idgcommunications.net/";
var idgwidget = idgwidget || {};
</script>
<script src='https://register.idgcommunications.net/js/form_1.js' type='application/javascript' async></script>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'/img/fonts/lato_300_400_700_300italic_400italic_droid_serif_400_700_400italic.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202207181237"></script>
<script src="/includes/compiled/010_themes.cio.min.js?v=202207181237"></script>
<!--
page info section .......................................................
page: 3932
host: www.cio.de
environment: aws
client: cio
cache: true
date: 19.07.2022 12:04:24
execution time: 1.619
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 19.07.2022 12:04:24');
console.log('execution time: 1.619');
}
</script>
</body>
<!--
article info section ....................................................
article: 3690592
date: 19.07.2022 12:04:24
modification date: 19.07.2022 11:30:54
-->
</html>
