<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Audi, BMW, Daimler, Porsche, Volkswagen: Verdacht geheimer Absprachen bringt deutsche Autobauer in Bedrängnis - cio.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Die deutsche Autoindustrie könnte das nächste dicke Problem bekommen. Laut &quot;Spiegel&quot; sollen Konzerne über Jahre hinweg Absprachen im Geheimen getroffen und Kunden geschädigt haben. Die Firmen schweigen noch. Was bedeutet das nun für die Bewältigung der Dieselkrise?" /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Audi, BMW, Daimler, Porsche, Volkswagen: Verdacht geheimer Absprachen bringt deutsche Autobauer in Bedrängnis" /><meta name="og:url" content="https://www.cio.de/a/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.cio.de/a/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335" /><meta name="twitter:title" content="Audi, BMW, Daimler, Porsche, Volkswagen: Verdacht geheimer Absprachen bringt deutsche Autobauer in Bedrängnis" /><meta name="twitter:description" content="Die deutsche Autoindustrie könnte das nächste dicke Problem bekommen. Laut &quot;Spiegel&quot; sollen Konzerne über Jahre hinweg Absprachen im Geheimen getroffen und Kunden geschädigt haben. Die Firmen schweigen noch. Was bedeutet das nun für die Bewältigung der Dieselkrise?" /><meta name="twitter:site" content="@CIOredaktion" /><meta name="og:image" content="https://images.cio.de/images/computerwoche/bdb/2607627/640x360.jpg" /><meta name="twitter:image" content="https://images.cio.de/images/computerwoche/bdb/2607627/640x360.jpg" />
<link href="https://www.cio.de/a/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335" rel="canonical"/>
<link href="https://www.cio.de/a/amp/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic|Droid+Serif:400,700,400italic" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css" media="all" />
<link href="http://www.cio.de/feed/3932" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","twitter":"nw4vg"},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/ireqnpug-trurvzre-nofcenpura-oevatg-qrhgfpur-nhgbonhre-va-orqenratavf,3560335');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3560335;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["automobil","volkswagen","audi","dr. ing. h.c. f. porsche ag","bmw","daimler","von jan petermann","bundestag","von jan","felix frieler","jan petermann","meldung","sondersitzung","kartellverdacht","meldung vom 23","vorstand"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2017-07-24 09:55');
ga('idg.set', 'dimension10', 'Nachrichten');
ga('idg.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-07-24 09:55');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3560335');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-News');
ga('idg.set', 'dimension3', 'Audi, BMW, Daimler, Porsche, Volkswagen: Verdacht geheimer Absprachen bringt deutsche Autobauer in Bedrängnis - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2017-07-24 09:55');
ga('objekt.set', 'dimension10', 'Nachrichten');
ga('objekt.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-07-24 09:55');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3560335');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-News');
ga('objekt.set', 'dimension3', 'Audi, BMW, Daimler, Porsche, Volkswagen: Verdacht geheimer Absprachen bringt deutsche Autobauer in Bedrängnis - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2017-07-24 09:55');
ga('detail.set', 'dimension10', 'Nachrichten');
ga('detail.set', 'dimension11', 'Wirtschaftsnachrichten');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-07-24 09:55');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3560335');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'Nachrichten|Wirtschaftsnachrichten');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-News');
ga('detail.set', 'dimension3', 'Audi, BMW, Daimler, Porsche, Volkswagen: Verdacht geheimer Absprachen bringt deutsche Autobauer in Bedrängnis - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3560335', title: 'Verdacht geheimer Absprachen bringt deutsche Autobauer in Bedrängnis'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nw4vg');
twq('track','PageView');
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335?tap=191a6d5fec4571bb6ad6f619d9e8fb3b&amp;utm_source=Wirtschaftsnews&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=267611338324868&amp;lid=713838&amp;pm_ln=13"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335?tap=191a6d5fec4571bb6ad6f619d9e8fb3b&amp;utm_source=Wirtschaftsnews&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=267611338324868&amp;lid=713838&amp;pm_ln=13"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="#">Monatlicher Branchenmonitor</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/scrum,15394">Scrum</a></li>
<li><a href="/topics/erp,276014">ERP</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/windows-8,17332">Windows 8</a></li>
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/devops,273657">DevOps</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/rainer-janssen,4">Rainer Janßen</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/peter-meyerhans,9721">Peter Meyerhans</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/mercedes-benz-bank-ag,1001">Mercedes-Benz Bank AG</a></li>
<li><a href="/top500/detail/kuka-ag,478">Kuka AG</a></li>
<li><a href="/top500/detail/funke-mediengruppe-gmbh-und-co-kgaa,848">Funke Mediengruppe GmbH & Co. KGaA</a></li>
<li><a href="/top500/detail/epcos-ag,438">Epcos AG</a></li>
<li><a href="/top500/detail/uniper-se,172">Uniper SE</a></li>
<li><a href="/top500/detail/wilh-werhahn-kg,223">Wilh. Werhahn KG</a></li>
<li><a href="/top500/detail/ids-logistik-gmbh,441">IDS Logistik GmbH</a></li>
<li><a href="/top500/detail/volkswagen-financial-services-ag,674">Volkswagen Financial Services AG</a></li>
<li><a href="/top500/detail/seb-ag,278">SEB AG</a></li>
<li><a href="/top500/detail/bsh-hausgeraete-gmbh,372">BSH Hausgeräte GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/deutsche-genossenschafts-hypothekenbank-ag,879">Deutsche Genossenschafts- Hypothekenbank AG</a></li>
<li><a href="/top500/detail/allianz-lebensversicherungs-ag,21">Allianz Lebensversicherungs-AG</a></li>
<li><a href="/top500/detail/man-se,117">MAN SE</a></li>
<li><a href="/top500/detail/exxon-mobil-central-europe-holding-gmbh,169">Exxon Mobil Central Europe Holding GmbH</a></li>
<li><a href="/top500/detail/tui-deutschland-gmbh,185">TUI Deutschland GmbH</a></li>
<li><a href="/top500/detail/helios-kliniken-gmbh,523">Helios Kliniken GmbH</a></li>
<li><a href="/top500/detail/bauer-ag,431">Bauer AG</a></li>
<li><a href="/top500/detail/edeka-minden-eg,189">Edeka Minden eG</a></li>
<li><a href="/top500/detail/alte-leipziger-hallesche-konzern,880">Alte Leipziger - Hallesche Konzern</a></li>
<li><a href="/top500/detail/charite-universitaetsmedizin-berlin,539">Charité - Universitätsmedizin Berlin</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/eurofactor-gmbh,380">Eurofactor GmbH</a></li>
<li><a href="/top500/detail/norma-lebensmittelfilialbetrieb-stiftung-und-co-kg,839">Norma Lebensmittelfilialbetrieb Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/beiselen-gmbh,931">Beiselen GmbH</a></li>
<li><a href="/top500/detail/stadtwerke-hannover-ag,52">Stadtwerke Hannover AG</a></li>
<li><a href="/top500/detail/wincor-nixdorf-ag,684">Wincor Nixdorf AG</a></li>
<li><a href="/top500/detail/rag-deutsche-steinkohle-ag,68">RAG Deutsche Steinkohle AG</a></li>
<li><a href="/top500/detail/jm-holding-gmbh-und-co-kgaa,950">JM Holding GmbH & Co. KGaA</a></li>
<li><a href="/top500/detail/techem-gmbh,286">Techem GmbH</a></li>
<li><a href="/top500/detail/dow-deutschland-vertriebs-gmbh-und-co-ohg,311">Dow Deutschland Vertriebs GmbH & Co. oHG</a></li>
<li><a href="/top500/detail/daimler-ag,339">Daimler AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/wellergruppe-gmbh-und-co-kg,935">Wellergruppe GmbH & Co. KG</a></li>
<li><a href="/top500/detail/hamburger-sparkasse,995">Hamburger Sparkasse</a></li>
<li><a href="/top500/detail/conti-tech-ag,50">Conti Tech AG</a></li>
<li><a href="/top500/detail/real-sb-warenhaus-gmbh,63">Real-SB-Warenhaus GmbH</a></li>
<li><a href="/top500/detail/ingram-micro-holding-gmbh,388">Ingram Micro Holding GmbH</a></li>
<li><a href="/top500/detail/b-braun-melsungen-ag,197">B. Braun Melsungen AG</a></li>
<li><a href="/top500/detail/fuchs-petrolub-se,818">Fuchs Petrolub SE</a></li>
<li><a href="/top500/detail/heidelbergcement-ag,325">HeidelbergCement AG</a></li>
<li><a href="/top500/detail/grohe-ag,827">Grohe AG</a></li>
<li><a href="/top500/detail/hapag-lloyd-ag,161">Hapag-Lloyd AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/unzulaessige-fragen-im-bewerbungsgespraech,104273">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2685113/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Unzulässige Fragen im Bewerbungsgespräch
</a>
</li>
<li>
<a href="/g/konflikte-zwischen-mitarbeitern-moderieren,102091">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2685110/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Konflikte zwischen Mitarbeitern moderieren
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/1880476/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/was-tun-wenn-der-headhunter-anruft,10427">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2666377/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Was tun, wenn der Headhunter anruft?
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-besten-it-gadgets,116616">
Die besten IT-Gadgets
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/alternative-browser-fuer-android,10988">
Alternative Browser für Android
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/neue-fuehrungspraxis-fuer-die-digitale-welt,111967">
Neue Führungspraxis für die digitale Welt
</a>
</li>
<li>
<a href="/g/welche-wege-zum-neuen-job-fuehren,102405">
Welche Wege zum neuen Job führen
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/it-transformation-strategy-2020,2017,07-08">
<figure>
<img src="/archiv/pdf_cio/2017/cover_07-08.png" alt="IT Transformation Strategy 2020" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2017<br /></span>
IT Transformation Strategy 2020
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<figure>
<img src="/archiv/pdf_cio/2017/cover_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 05-06/2017<br /></span>
Strategie 2020: Henkel auf Digitalkurs
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<figure>
<img src="/archiv/pdf_cio/2017/cover_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 03-04/2017<br /></span>
Kickdown: Die Porsche-Strategie 2025
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<figure>
<img src="/archiv/pdf_cio/2017/cover_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 01-02/2017<br /></span>
Es geht um Speed!
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/was-eine-moderne-sourcing-strategie-auszeichnet,1039288">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-8ef39d75-f6e9-44d8-9ec2-8f08fd4dd8b3-0.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Was eine moderne Sourcing-Strategie auszeichnet
</a>
</li>
<li>
<a href="/v/digital-leader-award-2017-sieger-in-der-kategorie-create-impact,1039301">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-08b3278c-9129-493c-a294-b41cc8f096d2-1499353972530.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Digital Leader Award 2017 - Sieger in der Kategorie "Create Impact"
</a>
</li>
<li>
<a href="/v/digital-leader-award-2017-sieger-in-der-kategorie-invent-markets,1039300">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-d7d2015a-4db4-49ed-a490-d88926045043-1499354004989.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Digital Leader Award 2017 - Sieger in der Kategorie "Invent Markets"
</a>
</li>
<li>
<a href="/v/digital-leader-award-2017-sieger-in-der-kategorie-empower-people,1039298">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-6bb3cc38-884a-4780-b446-f3bd97c9f5bd-1499328882478.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Digital Leader Award 2017 - Sieger in der Kategorie "Empower People"
</a>
</li>
<li>
<a href="/v/digital-leader-award-2017-sieger-in-der-kategorie-spark-collaboration,1039296">
Digital Leader Award 2017 - Sieger in der Kategorie "Spark Collaboration"
</a>
</li>
<li>
<a href="/v/digital-leader-award-2017-sieger-in-der-kategorie-digitize-society,1039297">
Digital Leader Award 2017 - Sieger in der Kategorie "Digitize Society"
</a>
</li>
<li>
<a href="/v/digital-leader-award-2017-sieger-in-der-kategorie-shape-experience,1039295">
Digital Leader Award 2017 - Sieger in der Kategorie "Shape Experience"
</a>
</li>
<li>
<a href="/v/beratungshaus-entwickelt-benchmark-tools,1039280">
Beratungshaus entwickelt Benchmark-Tools
</a>
</li>
<li>
<a href="/v/projektmanagement-der-unterschied-zwischen-management-und-fuehrung,1039285">
Projektmanagement - der Unterschied zwischen Management und Führung
</a>
</li>
<li>
<a href="/v/robotics-autonome-systeme-an-der-hochschule-muenchen,1039255">
Robotics - Autonome Systeme an der Hochschule München 
</a>
</li>
<li>
<a href="/v/microsoft-stellt-surface-laptop-vor,1039231">
Microsoft stellt Surface Laptop vor
</a>
</li>
<li>
<a href="/v/juergen-schaar-blockchain-ist-die-trust-machine,1039211">
Jürgen Schaar: „Blockchain ist die ‚Trust Machine‘“
</a>
</li>
<li>
<a href="/v/krisenkommunikation-inhalte-und-beispiele-fuer-vorlagen,1039205">
Krisenkommunikation - Inhalte und Beispiele für Vorlagen
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Jay Tuck" href="/ap/jay-tuck,1879">Jay Tuck</a></li>
<li><a title="Rolf Froböse" href="/ap/rolf-froboese,786">Rolf Froböse</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Hartmut Lüerßen" href="/ap/hartmut-lueerssen,1075">Hartmut Lüerßen</a></li>
<li><a title="Frank Hißen" href="/ap/frank-hissen,1260">Frank Hißen</a></li>
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
<li><a title="Ralf Koenzen" href="/ap/ralf-koenzen,616">Ralf Koenzen</a></li>
<li><a title="Walter Huber" href="/ap/walter-huber,1549">Walter Huber</a></li>
<li><a title="Michael Beeck" href="/ap/michael-beeck,511">Michael Beeck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Oliver Laitenberger" href="/ap/oliver-laitenberger,1264">Oliver Laitenberger</a></li>
<li><a title="Thomas Weilhart" href="/ap/thomas-weilhart,1738">Thomas Weilhart</a></li>
<li><a title="Jana Paul" href="/ap/jana-paul,1346">Jana Paul</a></li>
<li><a title="Donald Polzin" href="/ap/donald-polzin,914">Donald Polzin</a></li>
<li><a title="Michael Sandmeier" href="/ap/michael-sandmeier,1262">Michael Sandmeier</a></li>
<li><a title="Hanns Köhler-Krüner" href="/ap/hanns-koehler-kruener,1237">Hanns Köhler-Krüner</a></li>
<li><a title="Peter Kalvelage" href="/ap/peter-kalvelage,1491">Peter Kalvelage</a></li>
<li><a title="Wolf Mayer" href="/ap/wolf-mayer,2097">Wolf Mayer</a></li>
<li><a title="Gudrun Happich" href="/ap/gudrun-happich,624">Gudrun Happich</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
<li><a title="Alexander Müller-Herbst" href="/ap/alexander-mueller-herbst,1401">Alexander Müller-Herbst</a></li>
<li><a title="Andreas Duthel" href="/ap/andreas-duthel,755">Andreas Duthel</a></li>
<li><a title="Bernhard Steppan" href="/ap/bernhard-steppan,564">Bernhard Steppan</a></li>
<li><a title="Martina Stauch" href="/ap/martina-stauch,591">Martina Stauch</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Martin Lippert" href="/ap/martin-lippert,803">Martin Lippert</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
<li><a title="Dirk Eichberg" href="/ap/dirk-eichberg,1290">Dirk Eichberg</a></li>
<li><a title="Bertram Geck" href="/ap/bertram-geck,458">Bertram Geck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Dan Bieler" href="/ap/dan-bieler,644">Dan Bieler</a></li>
<li><a title="Axel Rittershaus" href="/ap/axel-rittershaus,1546">Axel Rittershaus</a></li>
<li><a title="Andreas Weiss" href="/ap/andreas-weiss,916">Andreas Weiss</a></li>
<li><a title="Ralph Köppen" href="/ap/ralph-koeppen,1198">Ralph Köppen</a></li>
<li><a title="Sebastian Olbert" href="/ap/sebastian-olbert,1500">Sebastian Olbert</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Mark Alexander Schulte" href="/ap/mark-alexander-schulte,1213">Mark Alexander Schulte</a></li>
<li><a title="Detlev Sandel" href="/ap/detlev-sandel,1719">Detlev Sandel</a></li>
<li><a title="Daniel Liebhart" href="/ap/daniel-liebhart,127">Daniel Liebhart</a></li>
<li><a title="Andreas Öttl" href="/ap/andreas-oettl,1419">Andreas Öttl</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3560335/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3560335/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Audi, BMW, Daimler, Porsche, Volkswagen</h2></div></div><div class="row"><div class="col-md-12"><h1>Verdacht geheimer Absprachen bringt deutsche Autobauer in Bedr&auml;ngnis</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3560335" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335&amp;text=Audi%2C%20BMW%2C%20Daimler%2C%20Porsche%2C%20Volkswagen%3A%20Verdacht%20geheimer%20Absprachen%20bringt%20deutsche%20Autobauer%20in%20Bedr%C3%A4ngnis"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335&amp;t=Audi%2C%20BMW%2C%20Daimler%2C%20Porsche%2C%20Volkswagen%3A%20Verdacht%20geheimer%20Absprachen%20bringt%20deutsche%20Autobauer%20in%20Bedr%C3%A4ngnis"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335;title=Audi%2C%20BMW%2C%20Daimler%2C%20Porsche%2C%20Volkswagen%3A%20Verdacht%20geheimer%20Absprachen%20bringt%20deutsche%20Autobauer%20in%20Bedr%C3%A4ngnis"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335&amp;title=Audi%2C%20BMW%2C%20Daimler%2C%20Porsche%2C%20Volkswagen%3A%20Verdacht%20geheimer%20Absprachen%20bringt%20deutsche%20Autobauer%20in%20Bedr%C3%A4ngnis"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">24.07.2017</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die deutsche Autoindustrie k&ouml;nnte das n&auml;chste dicke Problem bekommen. Laut "Spiegel" sollen Konzerne &uuml;ber Jahre hinweg Absprachen im Geheimen getroffen und Kunden gesch&auml;digt haben. Die Firmen schweigen noch. Was bedeutet das nun f&uuml;r die Bew&auml;ltigung der Dieselkrise?</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3560335" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335&amp;text=Audi%2C%20BMW%2C%20Daimler%2C%20Porsche%2C%20Volkswagen%3A%20Verdacht%20geheimer%20Absprachen%20bringt%20deutsche%20Autobauer%20in%20Bedr%C3%A4ngnis"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335&amp;t=Audi%2C%20BMW%2C%20Daimler%2C%20Porsche%2C%20Volkswagen%3A%20Verdacht%20geheimer%20Absprachen%20bringt%20deutsche%20Autobauer%20in%20Bedr%C3%A4ngnis"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335;title=Audi%2C%20BMW%2C%20Daimler%2C%20Porsche%2C%20Volkswagen%3A%20Verdacht%20geheimer%20Absprachen%20bringt%20deutsche%20Autobauer%20in%20Bedr%C3%A4ngnis"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335&amp;title=Audi%2C%20BMW%2C%20Daimler%2C%20Porsche%2C%20Volkswagen%3A%20Verdacht%20geheimer%20Absprachen%20bringt%20deutsche%20Autobauer%20in%20Bedr%C3%A4ngnis"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3560335/1/2607627/EL_mediaN1000C/"><img border="0" alt="Treffen die Vorw&uuml;rfe gegen die deutschen Autobauer zu, steht illegales Kartellverhalten im Raum." title="Treffen die Vorw&uuml;rfe gegen die deutschen Autobauer zu, steht illegales Kartellverhalten im Raum." src="https://images.cio.de/images/computerwoche/bdb/2607627/522x294.jpg"></a><figcaption class="caption">Treffen die Vorw&uuml;rfe gegen die deutschen Autobauer zu, steht illegales Kartellverhalten im Raum.<br><span class="idgImageSource">Foto: Dragon Images - shutterstock.com</span></figcaption></figure><p>Der Verdacht geheimer Absprachen deutscher <span data-idg-tag="Automobil" class="idgInlineTag">Autobauer</span><a data-idg-tag="Automobil" class="idgInlineTagLink" href="/top500/branche/automobil,8" title="Top-Firmen der Branche Automobil">Autobauer<i class="fa fa-cog"></i></a> zum Schaden von Verbrauchern und Zulieferern droht zu einer weiteren Gefahr f&uuml;r die Branche zu werden. Knapp zwei Wochen vor einem Berliner Spitzentreffen zur Frage, wie &uuml;berh&ouml;hte Werte von Stickoxid gesenkt werden sollen, berichtete das Nachrichtenmagazin "Der Spiegel" &uuml;ber ein angebliches Autokartell.<span class="idgTags"><span data-idg-tag="Automobil" class="idgTag"><a href="/top500/branche/automobil,8"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Automobil</span></a></span></span></p><p>Demzufolge sollen Vertreter von <span data-idg-tag="Volkswagen" class="idgInlineTag">Volkswagen</span><a data-idg-tag="Volkswagen" class="idgInlineTagLink" href="/top500/detail/volkswagen,206" title="Top-500-Firmenprofil f&uuml;r Volkswagen">Volkswagen<i class="fa fa-star-half-o"></i></a>, <span data-idg-tag="Audi" class="idgInlineTag">Audi</span><a data-idg-tag="Audi" class="idgInlineTagLink" href="/top500/detail/audi,29" title="Top-500-Firmenprofil f&uuml;r Audi">Audi<i class="fa fa-star-half-o"></i></a>, <span data-idg-tag="Dr. Ing. h.c. F. Porsche AG" class="idgInlineTag">Porsche</span><a data-idg-tag="Dr. Ing. h.c. F. Porsche AG" class="idgInlineTagLink" href="/top500/detail/dr.-ing.-h.c.-f.-porsche-ag,104" title="Top-500-Firmenprofil f&uuml;r Dr. Ing. h.c. F. Porsche AG">Porsche<i class="fa fa-star-half-o"></i></a>, <span data-idg-tag="BMW" class="idgInlineTag">BMW</span><a data-idg-tag="BMW" class="idgInlineTagLink" href="/top500/detail/bmw,26" title="Top-500-Firmenprofil f&uuml;r BMW">BMW<i class="fa fa-star-half-o"></i></a> und <span data-idg-tag="Daimler" class="idgInlineTag">Daimler</span><a data-idg-tag="Daimler" class="idgInlineTagLink" href="/top500/detail/daimler,339" title="Top-500-Firmenprofil f&uuml;r Daimler">Daimler<i class="fa fa-star-half-o"></i></a> sich schon seit den 90er Jahren gemeinsam &uuml;ber Technik, Kosten und Zulieferer verst&auml;ndigt haben. Die EU-Kommission pr&uuml;ft solche Hinweise, wie sie mitteilte.<span class="idgTags"><span data-idg-tag="Audi" class="idgTag"><a href="/top500/detail/audi,29"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Audi</span></a></span><span data-idg-tag="BMW" class="idgTag"><a href="/top500/detail/bmw,26"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">BMW</span></a></span><span data-idg-tag="Daimler" class="idgTag"><a href="/top500/detail/daimler,339"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Daimler</span></a></span><span data-idg-tag="Dr. Ing. h.c. F. Porsche AG" class="idgTag"><a href="/top500/detail/dr.-ing.-h.c.-f.-porsche-ag,104"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Dr. Ing. h.c. F. Porsche AG</span></a></span><span data-idg-tag="Volkswagen" class="idgTag"><a href="/top500/detail/volkswagen,206"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Volkswagen</span></a></span></span></p><p>Treffen die Vorw&uuml;rfe zu, steht illegales Kartellverhalten im Raum. Mit solchen Absprachen k&ouml;nnen etwa Preise gegen&uuml;ber Kunden k&uuml;nstlich hoch gehalten oder gegen&uuml;ber Zulieferern gedr&uuml;ckt werden. Daimler sprach von "Spekulationen", VW-Chef Matthias M&uuml;ller in der "Rheinischen Post" von "Sachverhaltsvermutungen".</p><p>Der Betriebsrat von Volkswagen dringt auf eine au&szlig;erordentliche Aufsichtsratssitzung. Ein Sprecher sagte der Deutschen Presse-Agentur: "Der Vorstand ist in der Pflicht, das Aufsichtsgremium umfassend zu informieren. Das ist bislang nicht geschehen."</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1006D">Gr&uuml;nen: "ungeheuerliche Machenschaften"</h3><p>Die Gr&uuml;nen im Bundestag verlangen ein Sondertreffen des Verkehrsausschusses des Parlaments. Beantragt werde angesichts der Kartellvorw&uuml;rfe nun "eine kurzfristig einzuladende Sondersitzung f&uuml;r Ende Juli", k&uuml;ndigte Verkehrspolitiker Oliver Krischer an. Man wolle so Klarheit &uuml;ber die m&ouml;glichen "Machenschaften des Autokartells" bekommen, die - sollten sie sich best&auml;tigen - "ungeheuerlich" seien.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3560335&quot;}"><!--empty--></div><p>Der "Spiegel" st&uuml;tzte seine Darstellung auf einen Schriftsatz, den VW auch f&uuml;r Audi und Porsche bei den Wettbewerbsh&uuml;tern eingereicht haben soll. Daimler habe ebenfalls eine "Art Selbstanzeige" hinterlegt. Das Bundeskartellamt erkl&auml;rte: "Details laufender Verfahren k&ouml;nnen wir nicht kommentieren." Konkreter Hintergrund der neuen Vorw&uuml;rfe sind dem Bericht zufolge Ermittlungen wegen des Verdachts auf Absprachen von Stahlpreisen, im Sommer 2016 hatte es Durchsuchungen gegeben.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10083">BMW weist Dieselmanipulationen entscheiden zur&uuml;ck</h3><p>Auch f&uuml;r die Debatte um die Zukunft des Diesels allgemein drohen die Recherchen zu einer Belastung zu werden. Bei den Absprachen soll es unter anderem um Technik zur Reinigung von Diesel-Abgasen gegangen sein - und um die Festlegung auf kleinere, aber billigere Tanks f&uuml;r das Mittel AdBlue. Mit der Substanz werden gef&auml;hrliche Stickoxide in Wasser und Stickstoff aufgespalten. BMW stellte mit Blick auf AdBlue klar: "Den Vorwurf, dass aufgrund zu kleiner AdBlue-Beh&auml;lter eine nicht ausreichende Abgasreinigung in Euro-6-Diesel-Fahrzeugen der BMW Group erfolgt, weist das Unternehmen entschieden zur&uuml;ck."</p><p>Unabh&auml;ngig von der noch fehlenden Best&auml;tigung f&uuml;r den genauen Inhalt der Ermittlungen gab es bereits heftige Kritik an den Autobauern. Der Linken-Politiker und Ex-Leiter des Abgas-Untersuchungsausschusses im Bundestag, Herbert Behrens, sagte: "Sollten sich die Meldungen zu Absprachen best&auml;tigen, h&auml;tten die betreffenden Konzerne damit nicht nur die Zulieferer gesch&auml;digt, sondern auch ihre Kunden und vor allem die Gesundheit der in Innenst&auml;dten lebenden Menschen." Er bekr&auml;ftigte seine Kritik an Bundesverkehrsminister Alexander Dobrindt (CSU), dem auch die Gr&uuml;nen einen zu laschen Umgang mit der Industrie vorwerfen.</p><p>Dobrindt meinte zu dem Verdacht: "Kartellrechtliche Absprachen w&auml;ren eine zus&auml;tzliche Belastung f&uuml;r die Thematik, die wir gerade mit der Automobilindustrie haben. Die Kartellbeh&ouml;rden m&uuml;ssen ermitteln, die Vorw&uuml;rfe detailliert untersuchen und gegebenenfalls notwendige Konsequenzen ziehen." Auch Bayerns Ministerpr&auml;sident Horst Seehofer (CSU) forderte schnellstm&ouml;gliche Aufkl&auml;rung. "Was schiefgelaufen ist, muss aufgekl&auml;rt werden", sagte er am Samstag. Das Thema erschwere die Gespr&auml;che mit der Autoindustrie zur Reduzierung von Dieselabgasen.</p><p>Der Autoexperte Ferdinand Dudenh&ouml;ffer h&auml;lt den Kartellverdacht f&uuml;r eine bedrohliche Entwicklung. Falls etwa vereinbart werde, das Verhalten bei Grenzwerten zu Umweltauflagen abzustimmen, w&auml;re das f&uuml;r die deutsche Autoindustrie, "aber auch f&uuml;r die Politik in Berlin und in Br&uuml;ssel der Super-GAU, ein Erdrutsch", sagte der Professor der Universit&auml;t Duisburg-Essen der dpa. Sein Kollege Stefan Bratzel sagte: "Insgesamt darf die deutsche Politik k&uuml;nftig keine falsch verstandene R&uuml;cksicht mehr auf die Automobilindustrie nehmen."</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100A7">Porsche sucht Schuld bei VW-Konzernschwester Audi</h3><p>Bei der Aufarbeitung der Dieselkrise im VW-Konzern versch&auml;rft sich der Konflikt zwischen Porsche und Audi. Porsche-Betriebsratschef Uwe H&uuml;ck sieht sein Unternehmen hintergangen und fordert die Entlassung von Vorst&auml;nden bei der Konzernschwester Audi. "Ich werde es nicht zulassen, dass Porsche durch Tricksereien von Audi in Gefahr ger&auml;t", sagte der oberste Belegschaftsvertreter der "Bild am Sonntag". "Eigentlich muss der Audi-Aufsichtsrat die Vorst&auml;nde freistellen." Bei der Ingolst&auml;dter Oberklasse-Marke sollen Teile des Skandals ihren Ursprung haben. Audi war f&uuml;r eine Stellungnahme nicht zu erreichen. (dpa/rs)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3560335/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3560335/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3935?newsletter=Wirtschaftsnews#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser"><i class="fa fa-paper-plane"></i> Newsletter 'Wirtschaftsnews' bestellen!
</a></div></div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/automobil,8"><span class="idgRed">Automobil</span></a></p><p>
Top500-Firmenprofile:
<a href="/top500/detail/audi,29"><span class="idgRed">Audi</span></a>, <a href="/top500/detail/bmw,26"><span class="idgRed">BMW</span></a>, <a href="/top500/detail/daimler,339"><span class="idgRed">Daimler</span></a>, <a href="/top500/detail/dr.-ing.-h.c.-f.-porsche-ag,104"><span class="idgRed">Dr. Ing. h.c. F. Porsche AG</span></a> und <a href="/top500/detail/volkswagen,206"><span class="idgRed">Volkswagen</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<h3 class="line"><span>Kommentare zum Artikel</span></h3>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'ciode';
var disqus_identifier = '3560335';
var disqus_url = 'https://www.cio.de/a/verdacht-geheimer-absprachen-bringt-deutsche-autobauer-in-bedraengnis,3560335';
var disqus_config = function () {
this.sso = {
name : 'CIO',
button : '//www.cio.de/includes/images/cio/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fverdacht%2Dgeheimer%2Dabsprachen%2Dbringt%2Ddeutsche%2Dautobauer%2Din%2Dbedraengnis%2C3560335%3Fcacheconfuse%3D759537",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/it-transformation-strategy-2020,2017,07-08">
<img src="/archiv/pdf_cio/2017/cover_small_07-08.png" alt="IT Transformation Strategy 2020" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<img src="/archiv/pdf_cio/2017/cover_small_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<img src="/archiv/pdf_cio/2017/cover_small_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cio.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 810;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3932
server: bus-res-13
environment: PRODUCTION
client: cio
cache: true
date: 25.07.2017 07:39:39
execution time: 0.282
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: bus-res-13');
console.log('environment: PRODUCTION');
console.log('client: cio');
console.log('cache: true');
console.log('date: 25.07.2017 07:39:39');
console.log('execution time: 0.282');
}
</script>
</body>
<!--
article info section ....................................................
article: 3560335
server: bus-res-13
date: 25.07.2017 07:39:39
modification date: 24.07.2017 21:54:49
-->
</html>
