<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Bundesweiter Rollout: Media Markt bietet Mietservice in allen Märkten - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Die Vermietung von Elektronikprodukten gab es bei Media Markt bisher nur online und in einigen Pilotmärkten. Nun weitet der Retailer den Verleihservice auf sämtliche stationären Märkte aus." name="description" />
<meta content="Media-Saturn, Retail, E-Commerce, Vermietung, Grover" name="keywords" />
<meta content="Media-Saturn, Retail, E-Commerce, Vermietung, Grover" name="news_keywords" />
<meta content="Bundesweiter Rollout: Media Markt bietet Mietservice in allen Märkten" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740" property="og:url" name="og:url" />
<meta content="Die Vermietung von Elektronikprodukten gab es bei Media Markt bisher nur online und in einigen Pilotmärkten. Nun weitet der Retailer den Verleihservice auf sämtliche stationären Märkte aus." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740" name="twitter:url" />
<meta content="Bundesweiter Rollout: Media Markt bietet Mietservice in allen Märkten" name="twitter:title" />
<meta content="Die Vermietung von Elektronikprodukten gab es bei Media Markt bisher nur online und in einigen Pilotmärkten. Nun weitet der Retailer den Verleihservice auf sämtliche stationären Märkte aus." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3275422/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3275422/640x360.jpg" name="twitter:image" />
<link href="https&#x3a;&#x2f;&#x2f;www.channelpartner.de&#x2f;a&#x2f;media-markt-bietet-mietservice-in-allen-maerkten-an,3335740" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;media-markt-bietet-mietservice-in-allen-maerkten-an,3335740" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=201905081326" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/zrqvn-znexg-ovrgrg-zvrgfreivpr-va-nyyra-znrexgra-na,3335740');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3335740;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["media-saturn","retail","e-commerce","vermietung","grover","handel","media-saturn-holding gmbh","media markt","markt","media","märkte","kunde","miet","elektronikprodukte","verleihservice","berlin"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Matthias Hell (294)"],
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Thu, 16 May 2019 03:05:00 +0200",
article_word_count: "491",
page_title: "Bundesweiter Rollout: Media Markt bietet Mietservice in allen Märkten - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.channelpartner.de/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["media-saturn","retail","e-commerce","vermietung","grover","handel","media-saturn-holding gmbh","media markt","markt","media","märkte","kunde","miet","elektronikprodukte","verleihservice","berlin"],
description: "Die Vermietung von Elektronikprodukten gab es bei Media Markt bisher nur online und in einigen Pilotmärkten. Nun weitet der Retailer den Verleihservice auf sämtliche stationären Märkte aus.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Matthias Hell (294)"],"modifiedAt":"2019-05-16T03:05:00+02:00","publishedAt":"2019-05-16T03:05:00+02:00","isInsiderContent":false,"id":"3335740","type":"Online-News","title":"Media Markt bietet Mietservice in allen Märkten"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script>!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/fagpXBcZ1quc2cNG4oYOzCe-N6yrKih7Py43cCG6lPx9EATDR4WbJxJERmRApC_FJLf",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3335740', title: 'Media Markt bietet Mietservice in allen Märkten'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
});
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740?amputm_campaign=RSS-Feeds&amp;amputm_medium=RSS&amp;utm_source=Seiten_3932"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740?amputm_campaign=RSS-Feeds&amp;amputm_medium=RSS&amp;utm_source=Seiten_3932"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/industrie-4-0,433756">Industrie 4.0</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
<li><a href="/topics/intel,829">Intel</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/phishing,8432">Phishing</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/skills,8662">Skills</a></li>
<li><a href="/topics/roboter,2516">Roboter</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/virtual-reality,56117">Virtual Reality</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/hewlett-packard-gmbh,781">Hewlett Packard GmbH</a></li>
<li><a href="/top500/detail/microsoft-deutschland-gmbh,390">Microsoft Deutschland GmbH</a></li>
<li><a href="/top500/detail/hamburg-suedamerikanische-dampfschifffahrts-gesellschaft-kg,159">Hamburg Südamerikanische Dampfschifffahrts-Gesellschaft KG</a></li>
<li><a href="/top500/detail/fresenius-medical-care-ag-und-co-kgaa,509">Fresenius Medical Care AG & Co. KGaA</a></li>
<li><a href="/top500/detail/ibm-global-business-services,494">IBM Global Business Services</a></li>
<li><a href="/top500/detail/comdirect-bank,541">Comdirect Bank</a></li>
<li><a href="/top500/detail/devk-versicherungen,987">DEVK Versicherungen</a></li>
<li><a href="/top500/detail/hochland-se,974">Hochland SE</a></li>
<li><a href="/top500/detail/dekra-se,593">Dekra SE</a></li>
<li><a href="/top500/detail/trumpf-gmbh-und-co-kg,344">Trumpf GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/raiffeisen-waren-gmbh,918">Raiffeisen Waren GmbH</a></li>
<li><a href="/top500/detail/hsh-nordbank-ag,148">HSH Nordbank AG</a></li>
<li><a href="/top500/detail/bayer-crop-science-ag,896">Bayer Crop Science AG</a></li>
<li><a href="/top500/detail/b-braun-melsungen-ag,197">B. Braun Melsungen AG</a></li>
<li><a href="/top500/detail/nuernberger-versicherungsgruppe,525">Nürnberger Versicherungsgruppe</a></li>
<li><a href="/top500/detail/pricewaterhousecoopers-ag-wirtschaftspruefungsgesellschaft,280">PricewaterhouseCoopers AG Wirtschaftsprüfungsgesellschaft</a></li>
<li><a href="/top500/detail/open-grid-europe-gmbh,1015">Open Grid Europe GmbH</a></li>
<li><a href="/top500/detail/also-deutschland-gmbh,859">ALSO Deutschland GmbH</a></li>
<li><a href="/top500/detail/schueco-international-kg,53">Schüco International KG</a></li>
<li><a href="/top500/detail/sma-solar-technology-ag,789">SMA Solar Technology AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sandoz-international-gmbh,588">Sandoz International GmbH</a></li>
<li><a href="/top500/detail/db-energie-gmbh,678">DB Energie GmbH</a></li>
<li><a href="/top500/detail/basf-polyurethanes-gmbh,79">BASF Polyurethanes GmbH</a></li>
<li><a href="/top500/detail/michelin-reifenwerke-ag-und-co-kgaa,110">Michelin Reifenwerke AG & Co. KGaA</a></li>
<li><a href="/top500/detail/netto-marken-discount-ag-und-co-kg,410">Netto Marken-Discount AG & Co. KG</a></li>
<li><a href="/top500/detail/saarstahl-ag,318">Saarstahl AG</a></li>
<li><a href="/top500/detail/bechtle-ag,537">Bechtle AG</a></li>
<li><a href="/top500/detail/alfred-kaercher-gmbh-und-co-kg,346">Alfred Kärcher GmbH & Co. KG</a></li>
<li><a href="/top500/detail/kraussmaffei-group-gmbh,500">KraussMaffei Group GmbH</a></li>
<li><a href="/top500/detail/dachser-se,396">Dachser SE</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/deutz-ag,479">Deutz AG</a></li>
<li><a href="/top500/detail/wacker-neuson-se,960">Wacker Neuson SE</a></li>
<li><a href="/top500/detail/gefa-bank-gmbh,225">GEFA Bank GmbH</a></li>
<li><a href="/top500/detail/drewag-stadtwerke-dresden-gmbh,916">Drewag - Stadtwerke Dresden GmbH</a></li>
<li><a href="/top500/detail/telef-nica-deutschland-holding-ag,803">Telefónica Deutschland Holding AG</a></li>
<li><a href="/top500/detail/computacenter-ag-und-co-ohg,254">Computacenter AG & Co. OHG</a></li>
<li><a href="/top500/detail/heidelbergcement-ag,325">HeidelbergCement AG</a></li>
<li><a href="/top500/detail/osram-licht-ag,797">Osram Licht AG</a></li>
<li><a href="/top500/detail/sanacorp-pharmahandel-gmbh,122">Sanacorp Pharmahandel GmbH</a></li>
<li><a href="/top500/detail/otto-gmbh-und-co-kg,96">OTTO GmbH & Co. KG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Parfümeriehandel im Umbruch: Douglas plant Online-Marktplatz" href="/a/douglas-plant-online-marktplatz,3600835"><span class="topline">Parfümeriehandel im Umbruch</span><span class="separator">: </span><span class="title">Douglas plant Online-Marktplatz</span></a>
</li>
<li>
<a title="Bayerische Motoren Werke: BMW-Aktionäre erwarten Strategie "die Tesla vom Tisch bläst"" href="/a/bmw-aktionaere-erwarten-strategie-die-tesla-vom-tisch-blaest,3600841"><span class="topline">Bayerische Motoren Werke</span><span class="separator">: </span><span class="title">BMW-Aktionäre erwarten Strategie "die Tesla vom Tisch bläst"</span></a>
</li>
<li>
<a title="Bundesweiter Rollout: Media Markt bietet Mietservice in allen Märkten an" href="/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740"><span class="topline">Bundesweiter Rollout</span><span class="separator">: </span><span class="title">Media Markt bietet Mietservice in allen Märkten an</span></a>
</li>
<li>
<a title="SAP-Gründer: Hasso Plattner bereitet Abschied von SAP vor" href="/a/hasso-plattner-bereitet-abschied-von-sap-vor,3600738"><span class="topline">SAP-Gründer</span><span class="separator">: </span><span class="title">Hasso Plattner bereitet Abschied von SAP vor</span></a>
</li>
<li>
<a title="Mobilfunk vor Festnetz: Bundesbürger telefonieren erstmals mehr mobil" href="/a/bundesbuerger-telefonieren-erstmals-mehr-mobil,3600717"><span class="topline">Mobilfunk vor Festnetz</span><span class="separator">: </span><span class="title">Bundesbürger telefonieren erstmals mehr mobil</span></a>
</li>
<li>
<a title="Generationswechsel an der Daimler-Spitze: "Dr. Z" tritt ab" href="/a/dr-z-tritt-ab,3600712"><span class="topline">Generationswechsel an der Daimler-Spitze</span><span class="separator">: </span><span class="title">"Dr. Z" tritt ab</span></a>
</li>
<li>
<a title="Blockchain-Technologie: Bosch zeigt intelligente Zapfsäule für E-Autos" href="/a/bosch-zeigt-intelligente-zapfsaeule-fuer-e-autos,3600752"><span class="topline">Blockchain-Technologie</span><span class="separator">: </span><span class="title">Bosch zeigt intelligente Zapfsäule für E-Autos</span></a>
</li>
<li>
<a title="Rainer Mallebrein: Deutscher Erfinder gibt Ur-PC-Maus ins Museum" href="/a/deutscher-erfinder-gibt-ur-pc-maus-ins-museum,3600672"><span class="topline">Rainer Mallebrein</span><span class="separator">: </span><span class="title">Deutscher Erfinder gibt Ur-PC-Maus ins Museum</span></a>
</li>
<li>
<a title="Fusion der Bausparkassen: Deutsche Bank bündelt Bauspargeschäft unter BHW" href="/a/deutsche-bank-buendelt-bauspargeschaeft-unter-bhw,3600671"><span class="topline">Fusion der Bausparkassen</span><span class="separator">: </span><span class="title">Deutsche Bank bündelt Bauspargeschäft unter BHW</span></a>
</li>
<li>
<a title="Neuer juristischer Ärger: Monsanto stellt Bayer vor immer neue Probleme" href="/a/monsanto-stellt-bayer-vor-immer-neue-probleme,3600590"><span class="topline">Neuer juristischer Ärger</span><span class="separator">: </span><span class="title">Monsanto stellt Bayer vor immer neue Probleme</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2601319/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2601319/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2607541/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2607541/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-traumarbeitgeber-der-informatikstudenten-2019,117290">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2705812/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2705812/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Traumarbeitgeber der Informatikstudenten 2019
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2606853/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2606853/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/learnings-aus-dem-silicon-valley,117288">
Learnings aus dem Silicon Valley
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
Die Top-CIOs der Banken
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/autonomes-fahren-bei-bmw,112268">
Autonomes Fahren bei BMW
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/blockchain-works,2019,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_05-06.png"
alt="Blockchain works!"
title="Blockchain works!"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2019<br /></span>
Blockchain works!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_03-04.png"
alt="Drei große Baustellen"
title="Drei große Baustellen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2019<br /></span>
Drei große Baustellen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/100-cloud,2019,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_01-02.png"
alt="100 % Cloud"
title="100 % Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2019<br /></span>
100 % Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/unter-strom,2018,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2018/cover_11-12.png"
alt="Unter Strom"
title="Unter Strom"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2018<br /></span>
Unter Strom
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/rp_rmAoMrZs/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/rp_rmAoMrZs/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Od2jE_YHHB0/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Od2jE_YHHB0/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Ib730UAm3IQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Ib730UAm3IQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/6b15ngUg7AM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/6b15ngUg7AM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_582347923-sompetch_khanakornpratip_small.jpg?itok=3NtWE8nP"
alt="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com"
title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_459765901-mrmohock-cut.jpg?itok=o75cLZIt"
alt="Evolution oder Revolution?, mrmohock, shutterstock.com"
title="Evolution oder Revolution?, mrmohock, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_luckystep-cut.jpg?itok=u1JNL0z7"
alt="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com"
title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Hybride SAP-Welten optimal managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-gefaehrlichsten-it-angriffe-2019" title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_472495144-bluebay-cut.jpg?itok=QjrcixP8"
alt="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com"
title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Die gefährlichsten IT-Angriffe 2019
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-content-management-der-cloud" title="Enterprise Content Management in der Cloud , Andrey, shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise Content Management in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/recruiting-im-digitalen-zeitalter" title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Recruiting im digitalen Zeitalter
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt" title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Zukunft der KI ist jetzt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute" title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud Services – so geht IT-Infrastruktur heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management" title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ein neues Kundenerlebnis durch Customer Experience Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Roboter und Mensch kooperieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<span class="label label-default">Anzeige</span>
Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenrevolution-im-auto" title="Datenrevolution im Auto, vectorfusionart, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenrevolution im Auto
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<span class="label label-default">Anzeige</span>
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<span class="label label-default">Anzeige</span>
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>
PaaS – so geht digitale Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastuktur-warum-klassisch-nicht-mehr-reicht" title="IT-Infrastuktur – warum klassisch nicht mehr reicht, Quelle: shutterstock.com, agsandrew">
<span class="label label-default">Anzeige</span>
IT-Infrastuktur – warum klassisch nicht mehr reicht
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Christina Czeschik" href="/ap/christina-czeschik,1966">Christina Czeschik</a></li>
<li><a title="Matthias Knaur" href="/ap/matthias-knaur,1765">Matthias Knaur</a></li>
<li><a title="Söntje Julia Hilberg" href="/ap/soentje-julia-hilberg,1575">Söntje Julia Hilberg</a></li>
<li><a title="Udo Schneider" href="/ap/udo-schneider,2186">Udo Schneider</a></li>
<li><a title="Matthew Finnie" href="/ap/matthew-finnie,1120">Matthew Finnie</a></li>
<li><a title="Jörg G. Beyer" href="/ap/joerg-g-beyer,1567">Jörg G. Beyer</a></li>
<li><a title="Sebastian Paas" href="/ap/sebastian-paas,792">Sebastian Paas</a></li>
<li><a title="Thomas Mohr" href="/ap/thomas-mohr,205">Thomas Mohr</a></li>
<li><a title="Dirk Röder" href="/ap/dirk-roeder,2533">Dirk Röder</a></li>
<li><a title="Mandy Goram" href="/ap/mandy-goram,1072">Mandy Goram</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Frank Wichmann" href="/ap/frank-wichmann,806">Frank Wichmann</a></li>
<li><a title="Stefan Fritz" href="/ap/stefan-fritz,2011">Stefan Fritz</a></li>
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
<li><a title="Stephen Voss" href="/ap/stephen-voss,2840">Stephen Voss</a></li>
<li><a title="Anne M. Schüller" href="/ap/anne-m-schueller,318">Anne M. Schüller</a></li>
<li><a title="Christoph Müller-Dott" href="/ap/christoph-mueller-dott,1821">Christoph Müller-Dott</a></li>
<li><a title="Ralph Köppen" href="/ap/ralph-koeppen,1198">Ralph Köppen</a></li>
<li><a title="Stefan Schwane" href="/ap/stefan-schwane,2183">Stefan Schwane</a></li>
<li><a title="Christopher Walg" href="/ap/christopher-walg,1468">Christopher Walg</a></li>
<li><a title="Michael Scheffler" href="/ap/michael-scheffler,452">Michael Scheffler</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Stefan Engelhardt" href="/ap/stefan-engelhardt,551">Stefan Engelhardt</a></li>
<li><a title="Sebastian Laoutoumai" href="/ap/sebastian-laoutoumai,2117">Sebastian Laoutoumai</a></li>
<li><a title="Jörg Fritsch" href="/ap/joerg-fritsch,487">Jörg Fritsch</a></li>
<li><a title="Olaf Riedel" href="/ap/olaf-riedel,442">Olaf Riedel</a></li>
<li><a title="Thomas Völkl" href="/ap/thomas-voelkl,2384">Thomas Völkl</a></li>
<li><a title="Prashant Kelker" href="/ap/prashant-kelker,1400">Prashant Kelker</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Dirk Wolters" href="/ap/dirk-wolters,2977">Dirk Wolters</a></li>
<li><a title="Bianca Fuhrmann" href="/ap/bianca-fuhrmann,2556">Bianca Fuhrmann</a></li>
<li><a title="Jürgen Kletti" href="/ap/juergen-kletti,2526">Jürgen Kletti</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Michael Seehrich" href="/ap/michael-seehrich,2382">Michael Seehrich</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="Andreas Jamm" href="/ap/andreas-jamm,2820">Andreas Jamm</a></li>
<li><a title="Jan Hachenberger" href="/ap/jan-hachenberger,1607">Jan Hachenberger</a></li>
<li><a title="Henrik Kehren" href="/ap/henrik-kehren,2830">Henrik Kehren</a></li>
<li><a title="Mick MacComascaigh" href="/ap/mick-maccomascaigh,1411">Mick MacComascaigh</a></li>
<li><a title="Manfred Bauer" href="/ap/manfred-bauer,1701">Manfred Bauer</a></li>
<li><a title="Thomas Kuckelkorn" href="/ap/thomas-kuckelkorn,1186">Thomas Kuckelkorn</a></li>
<li><a title="Oliver Dehning" href="/ap/oliver-dehning,1007">Oliver Dehning</a></li>
<li><a title="Ulrich Jänicke" href="/ap/ulrich-jaenicke,1147">Ulrich Jänicke</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
<picture>
<source data-srcset="//images.cio.de/bdb/3257423/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3257423/640x360.jpg" alt="Beschleunigung der IT-Transformation" title="Beschleunigung der IT-Transformation"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
Beschleunigung der IT-Transformation
</a>
</div>
<div class="description ">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
Dell EMC modernisiert Ihre IT-Infrastruktur!
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3246694/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3246694/640x360.jpg" alt="Wie Digitalisierung machbar wird - Foto: DELL" title="Wie Digitalisierung machbar wird - Foto: DELL"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3335740/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3335740/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Bundesweiter Rollout</h2></div></div><div class="row"><div class="col-md-12"><h1>Media Markt bietet Mietservice in allen M&auml;rkten</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3335740" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmedia%2Dmarkt%2Dbietet%2Dmietservice%2Din%2Dallen%2Dmaerkten%2Dan%2C3335740&amp;text=Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmedia%2Dmarkt%2Dbietet%2Dmietservice%2Din%2Dallen%2Dmaerkten%2Dan%2C3335740&amp;t=Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmedia%2Dmarkt%2Dbietet%2Dmietservice%2Din%2Dallen%2Dmaerkten%2Dan%2C3335740;title=Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmedia%2Dmarkt%2Dbietet%2Dmietservice%2Din%2Dallen%2Dmaerkten%2Dan%2C3335740&amp;title=Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Share" data-network="WhatsApp" rel="noopener" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten%22%20%2D%20https://www.cio.de/3335740" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a rel="noopener nofollow" target="_blank" href="/a/print/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">16.05.2019</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Matthias&nbsp;Hell</span></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile294">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/171555/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/171555/188x141.jpg" alt="Matthias Hell" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
<br/><br/>Dr. Matthias Hell ist Experte in Sachen E-Commerce und Retail sowie ein Buchautor. Er ver&ouml;ffentlicht regelm&auml;&szlig;ig Beitr&auml;ge in renommierten Handelsmagazinen und E-Commerce-Blogs.&nbsp;Zuletzt erschien seine Buchver&ouml;ffentlichung &quot;Local Heroes 2.0 &ndash;&nbsp;Neues von den digitalen Vorreitern im Einzelhandel&quot;.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/matthias-hell,294#send_mail"><i class="fa fa-envelope"></i></a>
<a href="http://twitter.com/https://twitter.com/matthiashell" title="Matthias Hell bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="http://www.xing.com/profile/Matthias_Hell3" title="Matthias Hell bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="http://de.linkedin.com/pub/matthias-hell/6/ab4/6b5" title="Matthias Hell bei Linkedin" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/294" title="RSS-Feed aller Artikel von Matthias Hell" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/matthias-hell,294">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die Vermietung von Elektronikprodukten gab es bei Media Markt bisher nur online und in einigen Pilotm&auml;rkten. Nun weitet der Retailer den Verleihservice auf s&auml;mtliche station&auml;ren M&auml;rkte aus.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3335740" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmedia%2Dmarkt%2Dbietet%2Dmietservice%2Din%2Dallen%2Dmaerkten%2Dan%2C3335740&amp;text=Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmedia%2Dmarkt%2Dbietet%2Dmietservice%2Din%2Dallen%2Dmaerkten%2Dan%2C3335740&amp;t=Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmedia%2Dmarkt%2Dbietet%2Dmietservice%2Din%2Dallen%2Dmaerkten%2Dan%2C3335740;title=Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmedia%2Dmarkt%2Dbietet%2Dmietservice%2Din%2Dallen%2Dmaerkten%2Dan%2C3335740&amp;title=Bundesweiter%20Rollout%3A%20Media%20Markt%20bietet%20Mietservice%20in%20allen%20M%C3%A4rkten"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="noopener nofollow" target="_blank" href="/a/print/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3335740/1/3275422/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3275422/522x294.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" border="0" alt="In allen Media-Markt-Filialen k&ouml;nnen Kunden nun ausgew&auml;hlte Produkte mieten" title="In allen Media-Markt-Filialen k&ouml;nnen Kunden nun ausgew&auml;hlte Produkte mieten" data-original="//images.cio.de/bdb/3275422/522x294.jpg"></picture></a><figcaption class="caption">In allen Media-Markt-Filialen k&ouml;nnen Kunden nun ausgew&auml;hlte Produkte mieten<br><span class="idgImageSource">Foto: MediaMarktSaturn</span></figcaption></figure><p>Im Onlineshop von Media Markt k&ouml;nnen Kunden bereits <a href="https://www.channelpartner.de/a/startete Media Markt in Kooperation mit dem Miet-Commerce Startup Grover den Verleih von Elektronikprodukten im Media Markt Onlineshop" title="seit Anfang 2017 Elektronikprodukte mieten anstatt kaufen" target="_blank">seit Anfang 2017 Elektronikprodukte mieten anstatt kaufen</a>. Im vergangenen Jahr testete der Elektronikh&auml;ndler dann <a href="https://www.channelpartner.de/a/media-markt-bringt-mietmodell-in-stationaere-maerkte%2C3332583" title="im Gro&szlig;raum Berlin und Hamburg den Verleihservice auch im station&auml;ren Handel" target="_blank">im Gro&szlig;raum Berlin und Hamburg den Verleihservice auch im station&auml;ren Handel</a>. Nun weitet <span data-idg-tag="Media-Saturn-Holding GmbH" class="idgInlineTag">Media Markt</span><a data-idg-tag="Media-Saturn-Holding GmbH" class="idgInlineTagLink" href="/top500/detail/media-saturn-holding-gmbh,526" title="Top-500-Firmenprofil f&uuml;r Media-Saturn-Holding GmbH">Media Markt<i class="fa fa-star-half-o"></i></a> im Sinne seiner Multichannel-Strategie diesen Service auf alle 275 Standorte in Deutschland aus und bietet damit erstmals bundesweit auch im station&auml;ren <span data-idg-tag="Handel" class="idgInlineTag">Gesch&auml;ft</span><a data-idg-tag="Handel" class="idgInlineTagLink" href="/top500/branche/handel,7" title="Top-Firmen der Branche Handel">Gesch&auml;ft<i class="fa fa-cog"></i></a> die neuesten Technik-Gadgets zur Miete an. <span class="idgTags"><span data-idg-tag="Media-Saturn-Holding GmbH" class="idgTag"><a href="/top500/detail/media-saturn-holding-gmbh,526"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Media-Saturn-Holding GmbH</span></a></span><span data-idg-tag="Handel" class="idgTag"><a href="/top500/branche/handel,7"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Handel</span></a></span></span></p><p>Zur Auswahl stehen derzeit rund 1.500 topaktuelle Produkte aus den unterschiedlichsten Warenbereichen, die nach Abschluss des Mietvertrags direkt mitgenommen werden k&ouml;nnen. Kooperationspartner f&uuml;r das Mietangebot ist wie bisher das dynamisch wachsende Berliner FinTech Grover.</p><div data-idg-sizes="[1,1]" class="idgGoogleAdTag hidden-xs" id="ad_video"></div><p>"F&uuml;r uns war daher klar, dass wir den n&auml;chsten logischen Schritt gehen und den Verleihservice nun bundesweit in allen M&auml;rkten vor Ort anbieten", erkl&auml;rt J&ouml;rg Bauer, Vertriebsleiter Media Markt Deutschland. "Unsere Kunden sch&auml;tzen die M&ouml;glichkeit, dass sie flexibel entscheiden k&ouml;nnen, ob sie ein Produkt f&uuml;r den dauerhaften Gebrauch kaufen oder nur f&uuml;r einen bestimmten Zeitraum ausleihen. Bei Media Markt bieten wir ihnen beide Optionen - und das ab sofort auf allen unseren Kan&auml;len."</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10050">Steigende Nachfrage nach Mietservice</h3><p>Auch Kooperationspartner Grover ist als Experte f&uuml;r Miet-Angebote bei Technik-Gadgets und als erster deutscher Anbieter dieser Art von der Entscheidung &uuml;berzeugt: "Die Access- und Subscription Economy w&auml;chst weltweit und auch in Deutschland steigt die Nachfrage, Produkte zu mieten, kontinuierlich an. Besonders beliebt sind Smartphones, Laptops und Spielekonsolen", so Michael Cassau, CEO und Gr&uuml;nder von Grover. </p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3335740&quot;}"><!--empty--></div><p>"Wir begr&uuml;&szlig;en den Entschluss von Media Markt, das Angebot auf alle M&auml;rkte auszuweiten daher sehr und freuen uns, dass wir unsere erfolgreiche Kooperation in noch gr&ouml;&szlig;erem Umfang fortsetzen k&ouml;nnen. So erhalten nun alle Media Markt Kunden die M&ouml;glichkeit, Technikprodukte zu mieten statt sie zu kaufen oder zu finanzieren. Die n&auml;chsten Kapitel der Partnerschaft sind dabei auch schon geplant."</p><div id="idgInreadTeaser"></div><p>Alle Produkte, die in den Media M&auml;rkten gemietet werden k&ouml;nnen, sind mit dem Hinweis "Miet mich" gekennzeichnet. Zur Auswahl stehen aktuell rund 1.500 neue Elektronikprodukte aus den Bereichen TV und Audio, Entertainment, Smartphones, Wearables, Neue Medien und IT, Foto/Video sowie Haushaltsger&auml;te. Den Mietvertrag schlie&szlig;t der Kunde innerhalb von wenigen Minuten vor Ort im Markt mithilfe seines Smartphones und eines Mitarbeiters ab; Vertragspartner ist Grover. Im Anschluss kann der Kunde seine Produktauswahl direkt mitnehmen. </p><p>Alle Produkte k&ouml;nnen monatlich gemietet werden - ohne Kaution und mit nur einem Monat Mindestvertragslaufzeit. Die Abrechnung erfolgt monatlich im Voraus und ist somit leicht plan- und k&uuml;ndbar. Zudem ist jedes Produkt f&uuml;r den Schadensfall versichert. Im Mietpreis inklusive ist auch die kostenlose R&uuml;cksendung. Sobald man ein Ger&auml;t nicht mehr braucht, schickt man es einfach bequem an Grover zur&uuml;ck. Wer aber von dem Produkt so &uuml;berzeugt ist, dass er es nicht mehr hergeben m&ouml;chte, kann das Ger&auml;t auf Wunsch auch behalten. Grover bietet daf&uuml;r ebenfalls verschiedene Optionen an.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3335740/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3335740/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/handel,7"><span class="idgRed">Handel</span></a></p><p>
Top500-Firmenprofil:
<a href="/top500/detail/media-saturn-holding-gmbh,526"><span class="idgRed">Media-Saturn-Holding GmbH</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-05-16T15:18:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2019-05-16T15:18:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Media Markt bietet Mietservice in allen Märkten","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3275422/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/media-markt-bietet-mietservice-in-allen-maerkten-an,3335740"},"author":[{"@type":"Person","name":"Matthias Hell"}],"description":"Die Vermietung von Elektronikprodukten gab es bei Media Markt bisher nur online und in einigen Pilotmärkten. Nun weitet der Retailer den Verleihservice auf sämtliche stationären Märkte aus."}
</script>
<img src="https://ssl-idgmagazine.met.vgwort.de/na/0e4cdf9ced7e4d02a481f09076289a46" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/blockchain-works,2019,05-06">
<img data-original="/archiv/pdf_cio/2019/cover_small_05-06.png" alt="Blockchain works!" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<img data-original="/archiv/pdf_cio/2019/cover_small_03-04.png" alt="Drei große Baustellen" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/100-cloud,2019,01-02">
<img data-original="/archiv/pdf_cio/2019/cover_small_01-02.png" alt="100 % Cloud" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script>
tp = window["tp"] || [];
if (typeof idgStorage.gaData !== 'undefined') {
tp.push(["setContentCreated", idgStorage.gaData[5]]);
tp.push(["setContentAuthor", idgStorage.gaData[7]]);
tp.push(["setContentSection", idgStorage.gaData[11]]);
tp.push(["setTags", [idgStorage.gaData[10], idgStorage.gaData[11], idgStorage.gaData[12]]]);
tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
}
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
tp.push(["setCustomVariable", "ArticleStatus", "Insider"]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
google: {
families: ['Lato:300,400,700,300italic,400italic','Droid Serif:400,700,400italic',]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=201905081326"></script>
<!--
page info section .......................................................
page: 3932
server: ip-10-9-1-121.eu-central-1.compute.internal
host: www.cio.de
environment: aws
client: cio
cache: false
date: 16.05.2019 17:54:06
execution time: 1.893
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: ip-10-9-1-121.eu-central-1.compute.internal');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: false');
console.log('date: 16.05.2019 17:54:06');
console.log('execution time: 1.893');
}
</script>
</body>
<!--
article info section ....................................................
article: 3335740
client article: 29074
server: ip-10-9-1-121.eu-central-1.compute.internal
date: 16.05.2019 17:54:06
modification date: 16.05.2019 17:51:08
-->
</html>
