<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Klare Führungsstruktur: Co-Chefin Jennifer Morgan verlässt SAP - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Inmitten der Corona-Krise trennt sich Europas größter Softwarehersteller SAP von seiner Co-Chefin Jennifer Morgan." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Klare Führungsstruktur: Co-Chefin Jennifer Morgan verlässt SAP" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/co-chefin-jennifer-morgan-verlaesst-sap,3631218" property="og:url" name="og:url" />
<meta content="Inmitten der Corona-Krise trennt sich Europas größter Softwarehersteller SAP von seiner Co-Chefin Jennifer Morgan." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/co-chefin-jennifer-morgan-verlaesst-sap,3631218" name="twitter:url" />
<meta content="Klare Führungsstruktur: Co-Chefin Jennifer Morgan verlässt SAP" name="twitter:title" />
<meta content="Inmitten der Corona-Krise trennt sich Europas größter Softwarehersteller SAP von seiner Co-Chefin Jennifer Morgan." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3259181/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3259181/640x360.jpg" name="twitter:image" />
<meta content="Hersteller" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;co-chefin-jennifer-morgan-verlaesst-sap,3631218" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;co-chefin-jennifer-morgan-verlaesst-sap,3631218" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css?v=202004211449" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/pb-pursva-wraavsre-zbetna-ireynrffg-fnc,3631218');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3631218;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["chefin jennifer morgan","sap","jennifer morgan","chefin jennifer","morgan","morgan verlässt sap","jennifer","chefin","klare führungsstruktur","corona krise"];
idgStorage.goldenIds = ["100000","607","672","707","599","731","598","597","841","585","560"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Hersteller"];
idgStorage.adScore2 = ["SAP"];
idgStorage.goldenTaxonomyCategories = ["Corona","CEO","Industry","Vendors and Providers","C-Suite","Commercial Providers","Business Managers","Roles","SAP","Careers","Management"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Tue, 21 Apr 2020 10:43:00 +0200",
article_word_count: "243",
page_title: "Klare Führungsstruktur: Co-Chefin Jennifer Morgan verlässt SAP - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/co-chefin-jennifer-morgan-verlaesst-sap,3631218",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["corona"],
secondaryCategories: ["ceo","industry","vendors and providers","c-suite","commercial providers","business managers","roles","sap","careers","management"]
},
language: 'de',
audience: 'enterprise',
tags: ["SAP"],
gTax: {"primaryIds":[100000],"secondaryIds":[607,672,707,599,731,598,597,841,585,560]},
keywords: ["chefin jennifer morgan","sap","jennifer morgan","chefin jennifer","morgan","morgan verlässt sap","jennifer","chefin","klare führungsstruktur","corona krise"],
description: "Inmitten der Corona-Krise trennt sich Europas größter Softwarehersteller SAP von seiner Co-Chefin Jennifer Morgan.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2020-04-21T10:43:00+02:00","publishedAt":"2020-04-21T10:43:00+02:00","isInsiderContent":false,"id":"3631218","type":"Online-News","title":"Co-Chefin Jennifer Morgan verlässt SAP"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
<script type="text/javascript">
if (typeof __cmp == 'function') {
__cmp('getConsentData', null, function(e){
var isEuVisitor = e.gdprApplies || false;
if (isEuVisitor) {
__cmp('getVendorConsents',[],function (e) {
var standardConsents = Object.keys(e.purposeConsents);
if (
standardConsents.includes("1") && 
standardConsents.includes("2") && 
standardConsents.includes("3") && 
standardConsents.includes("4") && 
standardConsents.includes("5")
) {
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
});
}
});
}
</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3631218', title: 'Co-Chefin Jennifer Morgan verlässt SAP'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-04-21 10:43']);
tp.push(["setContentSection", 'Wirtschaftsnachrichten']);
tp.push(["setCustomVariable", "ContentId", "3631218"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Nachrichten|Wirtschaftsnachrichten"]);
tp.push(["setCustomVariable", "ContentType", "Online-News"]);
tp.push(["setCustomVariable", "ContentTitle", "Klare Führungsstruktur: Co-Chefin Jennifer Morgan verlässt SAP - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Nachrichten', 'Wirtschaftsnachrichten', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/erp,276014">ERP</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/ipad,300">iPad</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/smart-home,42255">Smart Home</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/supply-chain,26469">Supply Chain</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
<li><a href="/topics/innovation,4012">Innovation</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/gaia-x,1269382">Gaia-X</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/digital-twin,1079294">Digital Twin</a></li>
<li><a href="/topics/google,137">Google</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/kautex-textron-gmbh-und-co-kg,515">Kautex Textron GmbH & Co. KG</a></li>
<li><a href="/top500/detail/deutsche-leasing-ag,293">Deutsche Leasing AG</a></li>
<li><a href="/top500/detail/gehe-pharma-handel-gmbh,440">GEHE Pharma Handel GmbH</a></li>
<li><a href="/top500/detail/basf-polyurethanes-gmbh,79">BASF Polyurethanes GmbH</a></li>
<li><a href="/top500/detail/oldendorff-carriers-gmbh-und-co-kg,838">Oldendorff Carriers GmbH & Co. KG</a></li>
<li><a href="/top500/detail/wintershall-dea-gmbh,55">Wintershall Dea GmbH</a></li>
<li><a href="/top500/detail/imperial-logistic-international-b-v-und-co-kg,979">Imperial Logistic International B.V. & Co. KG</a></li>
<li><a href="/top500/detail/dussmann-group,136">Dussmann Group</a></li>
<li><a href="/top500/detail/huk-coburg-holding-ag,489">HUK-COBURG-Holding AG</a></li>
<li><a href="/top500/detail/lsf-loan-solutions-frankfurt-gmbh,998">LSF Loan Solutions Frankfurt GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/haribo-gmbh-und-co-kg,84">Haribo GmbH & Co. KG</a></li>
<li><a href="/top500/detail/thuega-ag,379">Thüga AG</a></li>
<li><a href="/top500/detail/bayer-ag,14">Bayer AG</a></li>
<li><a href="/top500/detail/dkv-deutsche-krankenversicherung-ag,262">DKV Deutsche Krankenversicherung AG</a></li>
<li><a href="/top500/detail/bosch-rexroth-ag,972">Bosch Rexroth AG</a></li>
<li><a href="/top500/detail/hubert-burda-media-holding-kg,112">Hubert Burda Media Holding KG</a></li>
<li><a href="/top500/detail/media-saturn-holding-gmbh,526">Media-Saturn-Holding GmbH</a></li>
<li><a href="/top500/detail/westfalen-ag,248">Westfalen AG</a></li>
<li><a href="/top500/detail/wuestenrot-bausparkasse-ag,1010">Wüstenrot Bausparkasse AG</a></li>
<li><a href="/top500/detail/beiersdorf-ag,154">Beiersdorf AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/vattenfall-deutschland,815">Vattenfall Deutschland</a></li>
<li><a href="/top500/detail/deichmann-se,74">Deichmann SE</a></li>
<li><a href="/top500/detail/puma-se,407">Puma SE</a></li>
<li><a href="/top500/detail/kion-group-ag,805">Kion Group AG</a></li>
<li><a href="/top500/detail/infineon-technologies-ag,442">Infineon Technologies AG</a></li>
<li><a href="/top500/detail/miele-und-cie-kg,191">Miele & Cie. KG</a></li>
<li><a href="/top500/detail/stadtwerke-koeln-gmbh,550">Stadtwerke Köln GmbH</a></li>
<li><a href="/top500/detail/rohde-und-schwarz-gmbh-und-co-kg,373">Rohde & Schwarz GmbH & Co. KG</a></li>
<li><a href="/top500/detail/mitteldeutsche-netzgesellschaft-strom-mbh,908">Mitteldeutsche Netzgesellschaft Strom mbH</a></li>
<li><a href="/top500/detail/michelin-reifenwerke-ag-und-co-kgaa,110">Michelin Reifenwerke AG & Co. KGaA</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/mazda-motors-deutschland-gmbh,577">Mazda Motors Deutschland GmbH</a></li>
<li><a href="/top500/detail/allianz-deutschland-ag,566">Allianz Deutschland AG</a></li>
<li><a href="/top500/detail/berliner-sparkasse,1000">Berliner Sparkasse</a></li>
<li><a href="/top500/detail/aldi-einkauf-gmbh-und-co-ohg-sued,772">Aldi Einkauf GmbH & Co. oHG (Süd)</a></li>
<li><a href="/top500/detail/nordzucker-ag,201">Nordzucker AG</a></li>
<li><a href="/top500/detail/stadtwerke-duesseldorf-ag,454">Stadtwerke Düsseldorf AG</a></li>
<li><a href="/top500/detail/mercedes-benz-bank-ag,1001">Mercedes-Benz Bank AG</a></li>
<li><a href="/top500/detail/zalando-se,928">Zalando SE</a></li>
<li><a href="/top500/detail/ksb-ag,319">KSB AG</a></li>
<li><a href="/top500/detail/evobus-gmbh,341">EvoBus GmbH</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Quartalszahlen: Corona-Pandemie und "Tiger King" beflügeln Netflix" href="/a/corona-pandemie-und-tiger-king-befluegeln-netflix,3631222"><span class="topline">Quartalszahlen</span><span class="separator">: </span><span class="title">Corona-Pandemie und "Tiger King" beflügeln Netflix</span></a>
</li>
<li>
<a title="Corona-Krise bremst im März: Wirecard-Konkurrent Adyen wächst stark" href="/a/wirecard-konkurrent-adyen-waechst-stark,3631243"><span class="topline">Corona-Krise bremst im März</span><span class="separator">: </span><span class="title">Wirecard-Konkurrent Adyen wächst stark</span></a>
</li>
<li>
<a title="Klare Führungsstruktur: Co-Chefin Jennifer Morgan verlässt SAP" href="/a/co-chefin-jennifer-morgan-verlaesst-sap,3631218"><span class="topline">Klare Führungsstruktur</span><span class="separator">: </span><span class="title">Co-Chefin Jennifer Morgan verlässt SAP</span></a>
</li>
<li>
<a title="Fehlendes Schutzkonzept: Vergabe von Friseurterminen verzögert sich" href="/a/vergabe-von-friseurterminen-verzoegert-sich,3631220"><span class="topline">Fehlendes Schutzkonzept</span><span class="separator">: </span><span class="title">Vergabe von Friseurterminen verzögert sich</span></a>
</li>
<li>
<a title="IBM: Corona-Krise legte Software-Geschäft über Nacht lahm" href="/a/corona-krise-legte-software-geschaeft-ueber-nacht-lahm,3631219"><span class="topline">IBM</span><span class="separator">: </span><span class="title">Corona-Krise legte Software-Geschäft über Nacht lahm</span></a>
</li>
<li>
<a title="Bargeld verliert: Corona-Krise ändert Zahlungsverhalten" href="/a/corona-krise-aendert-zahlungsverhalten,3631141"><span class="topline">Bargeld verliert</span><span class="separator">: </span><span class="title">Corona-Krise ändert Zahlungsverhalten</span></a>
</li>
<li>
<a title="Fremdwort Kurzarbeit: Corona lässt Frachtverkehr am Airport brummen" href="/a/corona-laesst-frachtverkehr-am-airport-brummen,3631154"><span class="topline">Fremdwort Kurzarbeit</span><span class="separator">: </span><span class="title">Corona lässt Frachtverkehr am Airport brummen</span></a>
</li>
<li>
<a title="Alibaba auf Amazons Spuren: Cloud-Geschäft soll ausgebaut werden" href="/a/cloud-geschaeft-soll-ausgebaut-werden,3631166"><span class="topline">Alibaba auf Amazons Spuren</span><span class="separator">: </span><span class="title">Cloud-Geschäft soll ausgebaut werden</span></a>
</li>
<li>
<a title="Sommer ohne Feste: Corona-Krise trifft Bierbranche hart" href="/a/corona-krise-trifft-bierbranche-hart,3631152"><span class="topline">Sommer ohne Feste</span><span class="separator">: </span><span class="title">Corona-Krise trifft Bierbranche hart</span></a>
</li>
<li>
<a title="Die Bücherwand sagt mehr als 1.000 Worte: Eine Videochat-Typologie" href="/a/eine-videochat-typologie,3630391"><span class="topline">Die Bücherwand sagt mehr als 1.000 Worte</span><span class="separator">: </span><span class="title">Eine Videochat-Typologie</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-besten-it-gadgets,116616">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3284244/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3284244/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die besten IT-Gadgets
</a>
</li>
<li>
<a href="/g/neue-fuehrungspraxis-fuer-die-digitale-welt,111967">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3259698/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3259698/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Neue Führungspraxis für die digitale Welt
</a>
</li>
<li>
<a href="/g/cios-im-home-office,112284">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3284007/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3284007/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
CIOs im Home Office
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/1871211/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/1871211/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/was-ist-was-im-projektmanagement,112128">
Was ist was im Projektmanagement
</a>
</li>
<li>
<a href="/g/dokumente-gemeinsam-bearbeiten-tools-im-ueberblick,117366">
Dokumente gemeinsam bearbeiten - Tools im Überblick
</a>
</li>
<li>
<a href="/g/die-besten-kostenlosen-tools-fuer-videokonferenzen,101849">
Die besten kostenlosen Tools für Videokonferenzen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-besten-projekt-management-tools,40604">
Die besten Projekt-Management-Tools
</a>
</li>
<li>
<a href="/g/die-besten-collaborative-writing-tools,40592">
Die besten Collaborative-Writing-Tools
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_05-06.png"
alt="Digitale Lieferkette"
title="Digitale Lieferkette"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2020<br /></span>
Digitale Lieferkette
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_03-04.png"
alt="Data Services weisen den Weg"
title="Data Services weisen den Weg"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2020<br /></span>
Data Services weisen den Weg
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_01-02.png"
alt="Digitale Gesundheit"
title="Digitale Gesundheit"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2020<br /></span>
Digitale Gesundheit
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_11-12.png"
alt="NexGen Organization"
title="NexGen Organization"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2019<br /></span>
NexGen Organization
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/UbVo5f2D9q4/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/UbVo5f2D9q4/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/e4wegoE1emA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/e4wegoE1emA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Y54uQukA7kQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Y54uQukA7kQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/op2UPghnlsc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/op2UPghnlsc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-siemens-gewinnt-bei-den-grossunternehmen,1039918">
CIO des Jahres 2019 – Siemens gewinnt bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-dwpbank-erreicht-platz-1-im-mittelstand,1039907">
CIO des Jahres 2019 – Die dwpbank erreicht Platz 1 im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-integreat-erhaelt-sonderpreis-startup-award,1039910">
CIO des Jahres 2019 – Integreat erhält Sonderpreis Startup Award
</a>
</li>
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-big-data-den-griff" title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200416_sva_webcast_teaserbild.jpg?itok=1Yh0MH3F"
alt="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com"
title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
So bekommen Sie Big Data in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/compliance-und-security-cloud-unter-druck" title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200407_tm_webcast_teaserbild_1200x720_dkl.jpg?itok=MeWuRzNR"
alt="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock"
title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Compliance und Security: Cloud unter Druck
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertraege-schliessen-im-home-office-bequem-und-sicher" title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/plmt_-_shutterstock.com__0.jpg?itok=P5kY8Nwh"
alt="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com"
title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Verträge schließen im Home Office – bequem und sicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-turbo-fuer-data-lakes" title="Der Turbo für Data Lakes, Gorodenkoff, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/gorodenkoff_-_shutterstock.com_cropped_0.jpg?itok=rzOCw1LC"
alt="Der Turbo für Data Lakes, Gorodenkoff, shutterstock.com"
title="Der Turbo für Data Lakes, Gorodenkoff, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Der Turbo für Data Lakes
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modern-workplace-so-funktioniert-home-office-fuer-alle" title="Modern Workplace: So funktioniert Home Office für alle, LightField Studios, shutterstock.com">
<span class="label label-default">Anzeige</span>
Modern Workplace: So funktioniert Home Office für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datensicherung-modernen-infrastrukturen" title="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datensicherung in modernen Infrastrukturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-neue-kassengesetz-und-die-folgen-fuer-ihre-kunden" title=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das neue Kassengesetz und die Folgen für Ihre Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/krisenfeste-arbeitsplaetze-im-home-office" title="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Krisenfest mit mobilen Arbeitsplätzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endgeraete-die-gefahr-lauert-im-bios" title="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Endgeräte: Die Gefahr lauert im BIOS
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/workplace-experience-zu-ende-gedacht" title="Workplace Experience zu Ende gedacht, dokurose, shutterstock.com">
<span class="label label-default">Anzeige</span>
Workplace Experience zu Ende gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-papierlose-unternehmen" title="Das papierlose Unternehmen, aklionka, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das papierlose Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-bedrohungen-so-sieht-ein-zeitgemaesser-schutz-aus" title="Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-cloud-umgebungen-wirkungsvoll-absichern" title="Hybride Cloud-Umgebungen wirkungsvoll absichern, blackboard, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride Cloud-Umgebungen wirkungsvoll absichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenservice-fuer-den-mittelstand-einfach-aus-der-cloud" title="Kundenservice für den Mittelstand einfach aus der Cloud">
<span class="label label-default">Anzeige</span>
Kundenservice für den Mittelstand einfach aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geschaeftsrisiko-nr-1-cybercrime" title="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com">
<span class="label label-default">Anzeige</span>
Geschäftsrisiko Nr. 1: CyberCrime
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost" title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com">
<span class="label label-default">Anzeige</span>
So geht IT-Expansion nach Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<span class="label label-default">Anzeige</span>
Channel Excellence Deep Dive
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains" title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com">
<span class="label label-default">Anzeige</span>
Angriffsziele 2020: Cloud & Supply Chains 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt" title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie KI den Maschinenbau beflügelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher" title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Infrastruktur endlich zukunftssicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse" title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kein RPA ohne „P“ wie „Prozesse“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/abenteuer-cloud-migration" title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Abenteuer Cloud-Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-als-erfolgsfaktor" title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten als Erfolgsfaktor
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant" title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware – was die dunkle Seite plant
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-fuehren-sie-jedes-ki-projekt-zum-erfolg" title="So führen Sie jedes KI-Projekt zum Erfolg, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
So führen Sie jedes KI-Projekt zum Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/xdr-die-starke-antwort-auf-cyber-angriffe" title="XDR – die starke Antwort auf Cyber-Angriffe , Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
XDR – die starke Antwort auf Cyber-Angriffe 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multicloud-management-der-naechste-level" title="Multicloud Management - der nächste Level, Ekaphon maneechot, shutterstock">
<span class="label label-default">Anzeige</span>
Multicloud Management - der nächste Level
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-finance" title="Digital Finance, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital Finance
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-wifi-6" title="Der optimale Einstieg in WiFi-6 , Aquarius Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in WiFi-6 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-angst-vor-der-s4hana-migration" title="Keine Angst vor der S/4HANA Migration, Quardia - shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine Angst vor der S/4HANA Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bots-im-mittelstand-so-einfach-geht-das" title="Bots im Mittelstand – so einfach geht das, fullvector_shutterstock.com">
<span class="label label-default">Anzeige</span>
Bots im Mittelstand – so einfach geht das
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/341" title="The Eight Business and Security Benefits of Zero Trust, CRAFT24_shutterstock.com">
<span class="label label-default">Anzeige</span>
The Eight Business and Security Benefits of Zero Trust
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-die-container-technologie" title="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in die Container-Technologie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-revolution" title="Digitale (R)evolution, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale (R)evolution
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/windows-server-2008-ohne-support-aber-mit-sicherheit" title="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Windows Server 2008: Ohne Support aber mit Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozessautomatisierung-end-2-end" title="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozessautomatisierung End-2-End
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-ai-ohne-ia" title="Keine AI ohne IA, everything possible, shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine AI ohne IA
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/321" title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
How to Benefit from Zero Trust Security 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel" title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wachstum trotz Fachkräftemangel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsrisiko-endpoint" title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitsrisiko Endpoint
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-transformation-mit-low-code" title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale Transformation mit Low-Code
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihre-erste-cloud-native-anwendung" title="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihre erste Cloud-native Anwendung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/collaboration-cloud" title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com">
<span class="label label-default">Anzeige</span>
Collaboration Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-freiheit-der-it-skalierung" title="Die neue Freiheit in der IT-Skalierung">
<span class="label label-default">Anzeige</span>
Die neue Freiheit in der IT-Skalierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-das-speichersystem-management-einfacher-wird" title="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum das Speichersystem-Management einfacher wird
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie" title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kollege Roboter, übernehmen Sie!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozesse-der-naechsten-generation" title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozesse der nächsten Generation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Sicherheit neu gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Sabine Frömling" href="/ap/sabine-froemling,2860">Sabine Frömling</a></li>
<li><a title="Elmar Eperiesi-Beck" href="/ap/elmar-eperiesi-beck,2497">Elmar Eperiesi-Beck</a></li>
<li><a title="Tom Becker-Schweitzer" href="/ap/tom-becker-schweitzer,2982">Tom Becker-Schweitzer</a></li>
<li><a title="Winfried Felser" href="/ap/winfried-felser,1462">Winfried Felser</a></li>
<li><a title="Volker Johanning" href="/ap/volker-johanning,3190">Volker Johanning</a></li>
<li><a title="Robert Bosch" href="/ap/robert-bosch,2926">Robert Bosch</a></li>
<li><a title="Axel Jahn" href="/ap/axel-jahn,926">Axel Jahn</a></li>
<li><a title="Olaf Baunack" href="/ap/olaf-baunack,949">Olaf Baunack</a></li>
<li><a title="Jonathan Harth" href="/ap/jonathan-harth,2478">Jonathan Harth</a></li>
<li><a title="Michael Bauner" href="/ap/michael-bauner,1682">Michael Bauner</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Andreas Gerst" href="/ap/andreas-gerst,1602">Andreas Gerst</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
<li><a title="Christian Hestermann" href="/ap/christian-hestermann,2130">Christian Hestermann</a></li>
<li><a title="Christian Walch" href="/ap/christian-walch,717">Christian Walch</a></li>
<li><a title="Frank Kölmel" href="/ap/frank-koelmel,727">Frank Kölmel</a></li>
<li><a title="Sabine Dietrich" href="/ap/sabine-dietrich,2992">Sabine Dietrich</a></li>
<li><a title="Andreas Reichert" href="/ap/andreas-reichert,2094">Andreas Reichert</a></li>
<li><a title="Holger Ahrens" href="/ap/holger-ahrens,2717">Holger Ahrens</a></li>
<li><a title="Michael Sandmeier" href="/ap/michael-sandmeier,1262">Michael Sandmeier</a></li>
<li><a title="Bernd Schäfer" href="/ap/bernd-schaefer,483">Bernd Schäfer</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Thomas Weilhart" href="/ap/thomas-weilhart,1738">Thomas Weilhart</a></li>
<li><a title="Michael Möhring" href="/ap/michael-moehring,1023">Michael Möhring</a></li>
<li><a title="Maximilian Grabmayr" href="/ap/maximilian-grabmayr,885">Maximilian Grabmayr</a></li>
<li><a title="Mirko Brandner" href="/ap/mirko-brandner,1820">Mirko Brandner</a></li>
<li><a title="Christoph Groß" href="/ap/christoph-gross,1547">Christoph Groß</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Dwight Cribb" href="/ap/dwight-cribb,1026">Dwight Cribb</a></li>
<li><a title="Markus Auer" href="/ap/markus-auer,1601">Markus Auer</a></li>
<li><a title="Matthias Rauber" href="/ap/matthias-rauber,2414">Matthias Rauber</a></li>
<li><a title="Martina Stauch" href="/ap/martina-stauch,591">Martina Stauch</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Stefan Bange" href="/ap/stefan-bange,2721">Stefan Bange</a></li>
<li><a title="Bastian Nominacher" href="/ap/bastian-nominacher,2103">Bastian Nominacher</a></li>
<li><a title="Kurt Brand" href="/ap/kurt-brand,2326">Kurt Brand</a></li>
<li><a title="Frank Ridder" href="/ap/frank-ridder,1336">Frank Ridder</a></li>
<li><a title="Holger Klötzner" href="/ap/holger-kloetzner,2365">Holger Klötzner</a></li>
<li><a title="Stefan Grotehans" href="/ap/stefan-grotehans,2349">Stefan Grotehans</a></li>
<li><a title="Michael Scheffler" href="/ap/michael-scheffler,452">Michael Scheffler</a></li>
<li><a title="Stephan Schleicher" href="/ap/stephan-schleicher,805">Stephan Schleicher</a></li>
<li><a title="Uwe Techt" href="/ap/uwe-techt,1512">Uwe Techt</a></li>
<li><a title="Dr. Kay Müller-Jones" href="/ap/dr-kay-mueller-jones,488">Dr. Kay Müller-Jones</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3631218/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3631218/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Klare Führungsstruktur</h2></div></div><div class="row"><div class="col-md-12"><h1>Co-Chefin Jennifer Morgan verlässt SAP</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3631218"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fco%2Dchefin%2Djennifer%2Dmorgan%2Dverlaesst%2Dsap%2C3631218&amp;text=Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fco%2Dchefin%2Djennifer%2Dmorgan%2Dverlaesst%2Dsap%2C3631218&amp;t=Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fco%2Dchefin%2Djennifer%2Dmorgan%2Dverlaesst%2Dsap%2C3631218;title=Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fco%2Dchefin%2Djennifer%2Dmorgan%2Dverlaesst%2Dsap%2C3631218&amp;title=Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3631218" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP%22%20%2D%20https://www.cio.de/3631218" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/co-chefin-jennifer-morgan-verlaesst-sap,3631218" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">21.04.2020</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Inmitten der Corona-Krise trennt sich Europas größter Softwarehersteller SAP von seiner Co-Chefin Jennifer Morgan.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/co-chefin-jennifer-morgan-verlaesst-sap,3631218"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3631218"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fco%2Dchefin%2Djennifer%2Dmorgan%2Dverlaesst%2Dsap%2C3631218&amp;text=Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fco%2Dchefin%2Djennifer%2Dmorgan%2Dverlaesst%2Dsap%2C3631218&amp;t=Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fco%2Dchefin%2Djennifer%2Dmorgan%2Dverlaesst%2Dsap%2C3631218;title=Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fco%2Dchefin%2Djennifer%2Dmorgan%2Dverlaesst%2Dsap%2C3631218&amp;title=Klare%20F%C3%BChrungsstruktur%3A%20Co%2DChefin%20Jennifer%20Morgan%20verl%C3%A4sst%20SAP" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3631218" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/co-chefin-jennifer-morgan-verlaesst-sap,3631218" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>Die 48-Jährige habe sich mit dem Aufsichtsrat einvernehmlich darauf verständigt, das Unternehmen zum 30. April zu verlassen, wie SAP am späten Montagabend in Walldorf mitteilte. Ihr Co-CEO und Vorstandsmitglied Christian Klein werde das Unternehmen künftig alleine führen. Als Grund nannte SAP die "aktuelle Situation", die "schnelles, entschlossenes Handeln" und eine klare Führungsstruktur verlange. Die "Entscheidung zurück zum Modell eines alleinigen Vorstandssprechers" sei daher früher gefallen als geplant.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3631218/1/3259181/EL_mediaN10013/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3259181/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Jennifer Morgan verlässt SAP." title="Jennifer Morgan verlässt SAP." data-original="//images.cio.de/bdb/3259181/765x431.jpg"></picture></a><figcaption class="caption">Jennifer Morgan verlässt SAP.<br><span class="idgImageSource">Foto: SAP SE</span></figcaption></figure><p>Mit der Coronavirus-Pandemie steht auch das wertvollste deutsche börsennotierte Unternehmen unter Druck, wie vorläufige Zahlen aus dem ersten Quartal zeigten. Zwar wuchs der Umsatz noch, doch im März gab es einen deutlichen Dämpfer vor allem bei den lukrativen Erlösen mit Softwarelizenzen im Einmalverkauf. Das um Sondereffekte bereinigte operative Ergebnis legte nur dank Wechselkurseffekten noch knapp zu. Weil die Kunden wegen der Corona-Krise wohl erst einmal versucht sind, auch am IT-Budget zu sparen, musste SAP seine ursprünglichen Jahresplanungen zusammenstreichen. Endgültige Zahlen und Details für das erste Quartal legt SAP am Dienstag vor. </p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3631218&#34;}"><!--empty--></div><p>Morgan und Klein hatten erst Mitte Oktober gemeinsam die Nachfolge des bisherigen Konzernchefs Bill McDermott angetreten. Morgan gehörte den Angaben zufolge seit 2017 dem SAP-Vorstand an. Der Aufsichtsratsvorsitzende Hasso Plattner dankte ihr für ihr Engagement an der Unternehmensspitze und drückte zugleich Klein gegenüber sein "volles Vertrauen" in einer "Zeit weltweit großer Unsicherheit" aus. (dpa/ad)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3631218/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3631218/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/co-chefin-jennifer-morgan-verlaesst-sap,3631218?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/co-chefin-jennifer-morgan-verlaesst-sap,3631218" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/co-chefin-jennifer-morgan-verlaesst-sap,3631218" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-04-21T10:43:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-04-21T10:43:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Co-Chefin Jennifer Morgan verlässt SAP","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3259181/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/co-chefin-jennifer-morgan-verlaesst-sap,3631218"},"author":{"@type":"Organization","name":"CIO"},"description":"Inmitten der Corona-Krise trennt sich Europas größter Softwarehersteller SAP von seiner Co-Chefin Jennifer Morgan."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<img data-original="/archiv/pdf_cio/2020/cover_small_05-06.png" alt="Digitale Lieferkette" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<img data-original="/archiv/pdf_cio/2020/cover_small_03-04.png" alt="Data Services weisen den Weg" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<img data-original="/archiv/pdf_cio/2020/cover_small_01-02.png" alt="Digitale Gesundheit" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202004211449"></script>
<!--
page info section .......................................................
page: 3932
host: www.cio.de
environment: aws
client: cio
cache: true
date: 21.04.2020 15:07:06
execution time: 0.485
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 21.04.2020 15:07:06');
console.log('execution time: 0.485');
}
</script>
</body>
<!--
article info section ....................................................
article: 3631218
date: 21.04.2020 15:07:06
modification date: 21.04.2020 09:44:20
-->
</html>
