<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Dubai International Airport: Mit Data Analytics zum besten Flughafen der Welt - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Der Flughafen Dubai will zum besten Airport der Welt werden. Wir zeigen Ihnen, wie mit Hilfe von Real Time Data Analytics ein Kundenservice-Paradies entsteht. " name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Dubai International Airport: Mit Data Analytics zum besten Flughafen der Welt" name="og:title" />
<meta content="https://www.cio.de/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353" name="twitter:url" />
<meta content="Dubai International Airport: Mit Data Analytics zum besten Flughafen der Welt" name="twitter:title" />
<meta content="Der Flughafen Dubai will zum besten Airport der Welt werden. Wir zeigen Ihnen, wie mit Hilfe von Real Time Data Analytics ein Kundenservice-Paradies entsteht. " name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/images/computerwoche/bdb/2608031/640x360.jpg" name="og:image" />
<meta content="https://images.cio.de/images/computerwoche/bdb/2608031/640x360.jpg" name="twitter:image" />
<meta content="Business Software" name="outbrainsection" />
<link href="https://www.cio.de/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353,2" rel="next" type="text/html"/>
<link href="https://www.cio.de/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353" rel="canonical"/>
<link href="https://www.cio.de/a/amp/mit-data-analytics-zum-besten-flughafen-der-welt,3563353" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic|Droid+Serif:400,700,400italic" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201710101723" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=201710101723" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","twitter":"nw4vg"},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/zvg-qngn-nanylgvpf-mhz-orfgra-syhtunsra-qre-jryg,3563353');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3563353;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["transport","innovation","security","wlan","flughafen","real time data","time data analytics","data analytics","real time","time data","welt","analytics","data","dubai"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Business Software","Data Center"];
idgStorage.adScore2 = ["Big Data","Analytics"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2017-10-10 05:30');
ga('idg.set', 'dimension10', 'CIO: Home');
ga('idg.set', 'dimension11', 'Archiv');
ga('idg.set', 'dimension6', 'Big Data,Analytics');
ga('idg.set', 'dimension16', '2017-10-10 05:30');
ga('idg.set', 'dimension8', '7000');
ga('idg.set', 'dimension2', '3563353');
ga('idg.set', 'dimension7', 'Scott Carey (2473),Florian Maier (899)');
ga('idg.set', 'dimension13', 'CIO: Home|Archiv');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Dubai International Airport: Mit Data Analytics zum besten Flughafen der Welt - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2017-10-10 05:30');
ga('objekt.set', 'dimension10', 'CIO: Home');
ga('objekt.set', 'dimension11', 'Archiv');
ga('objekt.set', 'dimension6', 'Big Data,Analytics');
ga('objekt.set', 'dimension16', '2017-10-10 05:30');
ga('objekt.set', 'dimension8', '7000');
ga('objekt.set', 'dimension2', '3563353');
ga('objekt.set', 'dimension7', 'Scott Carey (2473),Florian Maier (899)');
ga('objekt.set', 'dimension13', 'CIO: Home|Archiv');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Dubai International Airport: Mit Data Analytics zum besten Flughafen der Welt - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2017-10-10 05:30');
ga('detail.set', 'dimension10', 'CIO: Home');
ga('detail.set', 'dimension11', 'Archiv');
ga('detail.set', 'dimension6', 'Big Data,Analytics');
ga('detail.set', 'dimension16', '2017-10-10 05:30');
ga('detail.set', 'dimension8', '7000');
ga('detail.set', 'dimension2', '3563353');
ga('detail.set', 'dimension7', 'Scott Carey (2473),Florian Maier (899)');
ga('detail.set', 'dimension13', 'CIO: Home|Archiv');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Dubai International Airport: Mit Data Analytics zum besten Flughafen der Welt - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3563353', title: 'Mit Data Analytics zum besten Flughafen der Welt'});
</script>
<noscript>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=PageView&amp;noscript=1"/>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nw4vg');
twq('track','PageView');
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/social-media,2140">Social Media</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/mobile-it,16665">Mobile IT</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/windows-phone,900">Windows Phone</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/devops,273657">DevOps</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/erp,276014">ERP</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/industrie-4-0,433756">Industrie 4.0</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/windows-8,17332">Windows 8</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/rainer-janssen,4">Rainer Janßen</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/peter-meyerhans,9721">Peter Meyerhans</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/swk-stadtwerke-krefeld-aktiengesellschaft,914">SWK Stadtwerke Krefeld Aktiengesellschaft</a></li>
<li><a href="/top500/detail/coca-cola-european-partners-gmbh,35">Coca-Cola European Partners GmbH</a></li>
<li><a href="/top500/detail/sparkasse-koelnbonn,1008">Sparkasse KölnBonn</a></li>
<li><a href="/top500/detail/audi-ag,29">Audi AG</a></li>
<li><a href="/top500/detail/bayerische-landesbank,25">Bayerische Landesbank</a></li>
<li><a href="/top500/detail/freenet-ag,178">Freenet AG</a></li>
<li><a href="/top500/detail/general-reinsurance-ag,399">General Reinsurance AG</a></li>
<li><a href="/top500/detail/edeka-minden-hannover-stiftung-und-co-kg,189">Edeka Minden-Hannover Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/vtg-ag,430">VTG AG</a></li>
<li><a href="/top500/detail/sandoz-international-gmbh,588">Sandoz International GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/microsoft-deutschland-gmbh,390">Microsoft Deutschland GmbH</a></li>
<li><a href="/top500/detail/rhenus-se-und-co-kg,871">Rhenus SE & Co. KG</a></li>
<li><a href="/top500/detail/pricewaterhousecoopers-ag-wirtschaftspruefungsgesellschaft,280">PricewaterhouseCoopers AG Wirtschaftsprüfungsgesellschaft</a></li>
<li><a href="/top500/detail/arcelormittal-eisenhuettenstadt-gmbh,145">ArcelorMittal Eisenhüttenstadt GmbH</a></li>
<li><a href="/top500/detail/suewag-energie-ag,99">Süwag Energie AG</a></li>
<li><a href="/top500/detail/altana-ag,502">Altana AG</a></li>
<li><a href="/top500/detail/e-on-kernkraft-gmbh,505">E.on Kernkraft GmbH</a></li>
<li><a href="/top500/detail/swb-ag,48">swb AG</a></li>
<li><a href="/top500/detail/schwarz-beteiligungs-gmbh-schwarz-gruppe,885">Schwarz Beteiligungs GmbH (Schwarz-Gruppe)</a></li>
<li><a href="/top500/detail/dfs-deutsche-flugsicherung-gmbh,983">DFS Deutsche Flugsicherung GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/lufthansa-city-center-international-gmbh,487">Lufthansa City Center International GmbH</a></li>
<li><a href="/top500/detail/avacon-ag,204">Avacon AG</a></li>
<li><a href="/top500/detail/deutsche-apotheker-und-aerztebank-eg,1005">Deutsche Apotheker- und Ärztebank eG</a></li>
<li><a href="/top500/detail/mars-deutschland-gmbh,46">Mars Deutschland GmbH</a></li>
<li><a href="/top500/detail/versicherungskammer-bayern-vkb,364">Versicherungskammer Bayern (VKB)</a></li>
<li><a href="/top500/detail/symrise-ag,200">Symrise AG</a></li>
<li><a href="/top500/detail/agravis-raiffeisen-ag,247">Agravis Raiffeisen AG</a></li>
<li><a href="/top500/detail/bsh-hausgeraete-gmbh,372">BSH Hausgeräte GmbH</a></li>
<li><a href="/top500/detail/dkv-deutsche-krankenversicherung-ag,262">DKV Deutsche Krankenversicherung AG</a></li>
<li><a href="/top500/detail/huettenwerke-krupp-mannesmann-gmbh,244">Hüttenwerke Krupp Mannesmann GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/leoni-ag,402">Leoni AG</a></li>
<li><a href="/top500/detail/unitymedia-gmbh,794">Unitymedia GmbH</a></li>
<li><a href="/top500/detail/total-raffinerie-mitteldeutschland-gmbh,134">Total Raffinerie Mitteldeutschland GmbH</a></li>
<li><a href="/top500/detail/dz-bank-gruppe,281">DZ Bank Gruppe</a></li>
<li><a href="/top500/detail/robert-bosch-gmbh,105">Robert Bosch GmbH</a></li>
<li><a href="/top500/detail/globus-sb-warenhaus-holding-gmbh-und-co-kg,12">Globus SB-Warenhaus Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/intel-deutschland-gmbh,948">Intel Deutschland GmbH</a></li>
<li><a href="/top500/detail/aunde-group,812">Aunde Group</a></li>
<li><a href="/top500/detail/heag-holding-ag-beteiligungsmanagement-der-wissenschaftsstadt-darmstadt,495">Heag Holding AG - Beteiligungsmanagement der Wissenschaftsstadt Darmstadt</a></li>
<li><a href="/top500/detail/gruner-jahr-ag-und-co-kg,5">Gruner + Jahr AG & Co KG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Partnerschaft mit Nvidia: Deutsche Post will autonomen Betrieb von Zustellfahrzeugen testen" href="
/a/deutsche-post-will-autonomen-betrieb-von-zustellfahrzeugen-testen,3563616"><span class="topline">Partnerschaft mit Nvidia</span><span class="separator">: </span><span class="title">Deutsche Post will autonomen Betrieb von Zustellfahrzeugen testen</span></a>
</li>
<li>
<a title="Wenn Algorithmen Autos steuern: Das Computer-Auto erhält Regeln" href="/a/das-computer-auto-erhaelt-regeln,3558877"><span class="topline">Wenn Algorithmen Autos steuern</span><span class="separator">: </span><span class="title">Das Computer-Auto erhält Regeln</span></a>
</li>
<li>
<a title="ifo-Bildungsbarometer des ifo Instituts: 54 Prozent sehen sich als Gewinner der Digitalisierung" href="/a/54-prozent-sehen-sich-als-gewinner-der-digitalisierung,3562606"><span class="topline">ifo-Bildungsbarometer des ifo Instituts</span><span class="separator">: </span><span class="title">54 Prozent sehen sich als Gewinner der Digitalisierung</span></a>
</li>
<li>
<a title="Chaos am Himmel: Airline-Branche wird durcheinander gewirbelt" href="/a/airline-branche-wird-durcheinander-gewirbelt,3563223"><span class="topline">Chaos am Himmel</span><span class="separator">: </span><span class="title">Airline-Branche wird durcheinander gewirbelt</span></a>
</li>
<li>
<a title="Mehr kostenlose Zahlungsmöglichkeiten: BGH stärkt Verbraucherrechte bei Zahlung von Online-Geschäften" href="/a/bgh-staerkt-verbraucherrechte-bei-zahlung-von-onlinegeschaeften,3563515"><span class="topline">Mehr kostenlose Zahlungsmöglichkeiten</span><span class="separator">: </span><span class="title">BGH stärkt Verbraucherrechte bei Zahlung von Online-Geschäften</span></a>
</li>
<li>
<a title="Nachfolger für Reinhard Clemens: Adel B. Al-Saleh wird Telekom-Vorstand und CEO T-Systems" href="/a/adel-b-al-saleh-wird-telekom-vorstand-und-ceo-t-systems,3563551"><span class="topline">Nachfolger für Reinhard Clemens</span><span class="separator">: </span><span class="title">Adel B. Al-Saleh wird Telekom-Vorstand und CEO T-Systems</span></a>
</li>
<li>
<a title="Aufatmen im Modehandel: Die Kunden kaufen wieder" href="/a/die-kunden-kaufen-wieder,3563486"><span class="topline">Aufatmen im Modehandel</span><span class="separator">: </span><span class="title">Die Kunden kaufen wieder</span></a>
</li>
<li>
<a title="Microsofts Windows-Chef Joe Belfiore: Jetzt kommt das Aus für Windows Mobile 10 auf dem Smartphone" href="/a/jetzt-kommt-das-aus-fuer-windows-mobile-10-auf-dem-smartphone,3563565"><span class="topline">Microsofts Windows-Chef Joe Belfiore</span><span class="separator">: </span><span class="title">Jetzt kommt das Aus für Windows Mobile 10 auf dem Smartphone</span></a>
</li>
<li>
<a title="Keine Abtrennung der Salzsparte: K+S stellt sich neu auf" href="/a/k-s-stellt-sich-neu-auf,3563575"><span class="topline">Keine Abtrennung der Salzsparte</span><span class="separator">: </span><span class="title">K+S stellt sich neu auf</span></a>
</li>
<li>
<a title="Start-up Strobe gehört jetzt General Motors: GM kauft Spezialisten für Laser-Radare" href="/a/gm-kauft-spezialisten-fuer-laser-radare,3563581"><span class="topline">Start-up Strobe gehört jetzt General Motors</span><span class="separator">: </span><span class="title">GM kauft Spezialisten für Laser-Radare</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/e-mail-netiquette,101997">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2685613/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
E-Mail-Netiquette
</a>
</li>
<li>
<a href="/g/die-10-groessten-zeitfresser,11069">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2680205/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die 10 größten Zeitfresser
</a>
</li>
<li>
<a href="/g/itsm-itil-und-co-in-bildern,112147">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2673997/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
ITSM, ITIL und Co. in Bildern
</a>
</li>
<li>
<a href="/g/tipps-fuer-erfolgreiches-recruiting,116818">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2678932/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Tipps für erfolgreiches Recruiting
</a>
</li>
<li>
<a href="/g/recruiting-frueher-und-heute,111895">
Recruiting früher und heute
</a>
</li>
<li>
<a href="/g/video-recruiting-tipps-fuers-vorstellungsgespraech-per-skype-und-co,116668">
Video-Recruiting: Tipps fürs Vorstellungsgespräch per Skype & Co.
</a>
</li>
<li>
<a href="/g/tipps-fuer-die-mitarbeitermotivation,111968">
Tipps für die Mitarbeitermotivation
</a>
</li>
<li>
<a href="/g/10-basics-fuer-projektmanager-der-naechsten-generation,105609">
10 Basics für Projektmanager der nächsten Generation
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-medien-unternehmen,10586">
Die Top-CIOs der Medien-Unternehmen
</a>
</li>
<li>
<a href="/g/top-ten-der-zusatzleistungen,112226">
Top Ten der Zusatzleistungen
</a>
</li>
<li>
<a href="/g/gehalt-5-verhandlungstipps-fuer-frauen,111881">
Gehalt: 5 Verhandlungstipps für Frauen
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/auf-digitalkurs,2017,09-10">
<figure>
<img src="/archiv/pdf_cio/2017/cover_09-10.png" alt="Auf Digitalkurs" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 09-10/2017<br /></span>
Auf Digitalkurs
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/it-transformation-strategy-2020,2017,07-08">
<figure>
<img src="/archiv/pdf_cio/2017/cover_07-08.png" alt="IT Transformation Strategy 2020" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2017<br /></span>
IT Transformation Strategy 2020
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<figure>
<img src="/archiv/pdf_cio/2017/cover_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 05-06/2017<br /></span>
Strategie 2020: Henkel auf Digitalkurs
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<figure>
<img src="/archiv/pdf_cio/2017/cover_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 03-04/2017<br /></span>
Kickdown: Die Porsche-Strategie 2025
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/uebersicht-zum-neuen-eu-datenschutzrecht,1039400">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-56c97527-1484-4e52-a814-4aab467a8743-1.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Übersicht zum neuen EU-Datenschutzrecht
</a>
</li>
<li>
<a href="/v/die-pomodoro-methode,1039373">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-5cb2bc2e-02e8-4676-854b-29138ec6a594-4.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Die Pomodoro-Methode
</a>
</li>
<li>
<a href="/v/raus-aus-dem-meeting-wahnsinn,1039374">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-8dcac666-262c-47af-a48b-d7a2b9c17f93-1506937004301.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Raus aus dem Meeting-Wahnsinn
</a>
</li>
<li>
<a href="/v/koerpersprache-fuer-fuehrungskraefte-koerperhaltung-und-bewegung,1039367">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-f69480c0-5ce2-413f-9d9a-5e0c6d32badb-1506673239348.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Körpersprache für Führungskräfte - Körperhaltung und Bewegung
</a>
</li>
<li>
<a href="/v/gelungene-e-mails-im-projektmanagement,1039389">
Gelungene E-Mails im Projektmanagement
</a>
</li>
<li>
<a href="/v/einfuehrung-in-microsoft-planner,1039379">
Einführung in Microsoft Planner 
</a>
</li>
<li>
<a href="/v/ergebnisorientiertes-management-schneller-entscheidungsprozess,1039350">
Ergebnisorientiertes Management - schneller Entscheidungsprozess
</a>
</li>
<li>
<a href="/v/ergebnisorientiertes-management-budget-strecken,1039351">
Ergebnisorientiertes Management - Budget strecken
</a>
</li>
<li>
<a href="/v/so-delegieren-sie-erfolgreich-in-fuenf-schritten,1039344">
So delegieren Sie erfolgreich in fünf Schritten
</a>
</li>
<li>
<a href="/v/projektmanagement-die-machbarkeitsanalyse,1039339">
Projektmanagement - die Machbarkeitsanalyse
</a>
</li>
<li>
<a href="/v/was-eine-moderne-sourcing-strategie-auszeichnet,1039288">
Was eine moderne Sourcing-Strategie auszeichnet
</a>
</li>
<li>
<a href="/v/digital-leader-award-2017-sieger-in-der-kategorie-create-impact,1039301">
Digital Leader Award 2017 - Sieger in der Kategorie "Create Impact"
</a>
</li>
<li>
<a href="/v/digital-leader-award-2017-sieger-in-der-kategorie-invent-markets,1039300">
Digital Leader Award 2017 - Sieger in der Kategorie "Invent Markets"
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Laura Hopp" href="/ap/laura-hopp,2188">Laura Hopp</a></li>
<li><a title="Matthias Zacher" href="/ap/matthias-zacher,844">Matthias Zacher</a></li>
<li><a title="Ivan Kovynyov" href="/ap/ivan-kovynyov,2302">Ivan Kovynyov</a></li>
<li><a title="Christina Czeschik" href="/ap/christina-czeschik,1966">Christina Czeschik</a></li>
<li><a title="Peter Kalvelage" href="/ap/peter-kalvelage,1491">Peter Kalvelage</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Prof. Dr. Dr. Stefan Jähnichen" href="/ap/prof-dr-dr-stefan-jaehnichen,1520">Prof. Dr. Dr. Stefan Jähnichen</a></li>
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
<li><a title="Axel Rittershaus" href="/ap/axel-rittershaus,1546">Axel Rittershaus</a></li>
<li><a title="Frank Kölmel" href="/ap/frank-koelmel,727">Frank Kölmel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Rolf Froböse" href="/ap/rolf-froboese,786">Rolf Froböse</a></li>
<li><a title="René Büst" href="/ap/rene-buest,378">René Büst</a></li>
<li><a title="Martin Stolberg" href="/ap/martin-stolberg,1177">Martin Stolberg</a></li>
<li><a title="Silke Paruszewski" href="/ap/silke-paruszewski,1212">Silke Paruszewski</a></li>
<li><a title="Sebastian Olbert" href="/ap/sebastian-olbert,1500">Sebastian Olbert</a></li>
<li><a title="Regina Mühlich" href="/ap/regina-muehlich,766">Regina Mühlich</a></li>
<li><a title="Kerstin Tammling" href="/ap/kerstin-tammling,1153">Kerstin Tammling</a></li>
<li><a title="Tom Bangemann" href="/ap/tom-bangemann,1080">Tom Bangemann</a></li>
<li><a title="Boris Gloger" href="/ap/boris-gloger,970">Boris Gloger</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Ralph Köppen" href="/ap/ralph-koeppen,1198">Ralph Köppen</a></li>
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
<li><a title="Carsten Bließen" href="/ap/carsten-bliessen,1627">Carsten Bließen</a></li>
<li><a title="Oliver Dehning" href="/ap/oliver-dehning,1007">Oliver Dehning</a></li>
<li><a title="Wolf Mayer" href="/ap/wolf-mayer,2097">Wolf Mayer</a></li>
<li><a title="Mark Zimmermann" href="/ap/mark-zimmermann,711">Mark Zimmermann</a></li>
<li><a title="Matthew Finnie" href="/ap/matthew-finnie,1120">Matthew Finnie</a></li>
<li><a title="Jörg Fritsch" href="/ap/joerg-fritsch,487">Jörg Fritsch</a></li>
<li><a title="Jürgen Egeling" href="/ap/juergen-egeling,450">Jürgen Egeling</a></li>
<li><a title="Detlev Sandel" href="/ap/detlev-sandel,1719">Detlev Sandel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Michael Beeck" href="/ap/michael-beeck,511">Michael Beeck</a></li>
<li><a title="Jan Hachenberger" href="/ap/jan-hachenberger,1607">Jan Hachenberger</a></li>
<li><a title="Jörg G. Beyer" href="/ap/joerg-g-beyer,1567">Jörg G. Beyer</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
<li><a title="Stefan Pechardscheck" href="/ap/stefan-pechardscheck,765">Stefan Pechardscheck</a></li>
<li><a title="Maciej Dabrowski" href="/ap/maciej-dabrowski,797">Maciej Dabrowski</a></li>
<li><a title="Mick MacComascaigh" href="/ap/mick-maccomascaigh,1411">Mick MacComascaigh</a></li>
<li><a title="Stephan Schleicher" href="/ap/stephan-schleicher,805">Stephan Schleicher</a></li>
<li><a title="Thomas Maier" href="/ap/thomas-maier,2139">Thomas Maier</a></li>
<li><a title="Gabriel Seiberth" href="/ap/gabriel-seiberth,648">Gabriel Seiberth</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="http://wipro.cio.de" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wipro Center for Business Resilience">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/463530/640x360.jpg" alt="Wipro Center for Business Resilience" title="Wipro Center for Business Resilience"/>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="http://wipro.cio.de" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wipro Center for Business Resilience">
Wipro Center for Business Resilience
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="http://wipro.cio.de" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wipro Center for Business Resilience">
Die Herausforderungen des technischen&hellip;
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="http://hpe-innovationen.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Innovationen mit HPE ">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2606202/640x360.jpg" alt="Innovationen mit HPE " title="Innovationen mit HPE "/>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="http://hpe-innovationen.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Innovationen mit HPE ">
Innovationen mit HPE 
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="http://hpe-innovationen.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Innovationen mit HPE ">
Strategien für die digitale Welt
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2704456/640x360.jpg" alt="Wissensportal Mittelstand - Foto: Bechtle" title="Wissensportal Mittelstand - Foto: Bechtle"/>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Wissensportal Mittelstand
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Informationen aus erster Hand
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3563353/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3563353/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Dubai International Airport</h2></div></div><div class="row"><div class="col-md-12"><h1>Mit Data Analytics zum besten Flughafen der Welt</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3563353" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353&amp;text=Dubai%20International%20Airport%3A%20Mit%20Data%20Analytics%20zum%20besten%20Flughafen%20der%20Welt"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353&amp;t=Dubai%20International%20Airport%3A%20Mit%20Data%20Analytics%20zum%20besten%20Flughafen%20der%20Welt"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353;title=Dubai%20International%20Airport%3A%20Mit%20Data%20Analytics%20zum%20besten%20Flughafen%20der%20Welt"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353&amp;title=Dubai%20International%20Airport%3A%20Mit%20Data%20Analytics%20zum%20besten%20Flughafen%20der%20Welt"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/mit-data-analytics-zum-besten-flughafen-der-welt,3563353"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">10.10.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2473" href="javascript:void(0)"><span itemprop="name">Scott&nbsp;Carey</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a> und <a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="899" href="javascript:void(0)"><img itemprop="image" alt="Florian Maier" src="https://images.cio.de/images/computerwoche/bdb/2575483/52x39.png"><span itemprop="name">Florian&nbsp;Maier</span>&nbsp;(Redakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2473">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<div class="idgArticleAuthorDescription col-sm-offset-3 col-sm-9">
Scott ist Redakteur unserer UK-Schwesterpublikation Computerworld.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/feed/full/ap/2473" title="RSS-Feed aller Artikel von Scott Carey" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/scott-carey,2473">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgArticleAuthorDetail " id="idgAuthorProfile899">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.cio.de/images/computerwoche/bdb/2575483/188x141.jpg" alt="Florian Maier" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Florian besch&auml;ftigt sich mit vielen Themen rund um Technologie und Management. Daneben bet&auml;tigt er sich auch in sozialen Netzen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="
/ap/florian-maier,899#send_mail"><i class="fa fa-envelope"></i></a>
<a href="/feed/full/ap/899" title="RSS-Feed aller Artikel von Florian Maier" target="_blank"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/florian-maier,899">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Der Flughafen Dubai will zum besten Airport der Welt werden. Wir zeigen Ihnen, wie mit Hilfe von Real Time Data Analytics ein Kundenservice-Paradies entsteht. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3563353" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353&amp;text=Dubai%20International%20Airport%3A%20Mit%20Data%20Analytics%20zum%20besten%20Flughafen%20der%20Welt"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353&amp;t=Dubai%20International%20Airport%3A%20Mit%20Data%20Analytics%20zum%20besten%20Flughafen%20der%20Welt"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353;title=Dubai%20International%20Airport%3A%20Mit%20Data%20Analytics%20zum%20besten%20Flughafen%20der%20Welt"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353&amp;title=Dubai%20International%20Airport%3A%20Mit%20Data%20Analytics%20zum%20besten%20Flughafen%20der%20Welt"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/mit-data-analytics-zum-besten-flughafen-der-welt,3563353"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>Enorme Str&ouml;me von Betriebsdaten sollen den <a href="https://www.cio.de/a/die-customer-experience-kennt-keine-gnade,3260937" title="Customer Service">Customer Service</a> am <a href="https://de.wikipedia.org/wiki/Flughafen_Dubai" title="Dubai Airport" target="_blank">Dubai Airport</a> auf ein neues Level hieven - egal ob es dabei um die Warteschlangen beim Security-Check oder vor den Toiletten geht. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3563353/1/2608031/EL_mediaN10029/"><img border="0" alt="Der Dubai International Airport soll mit Hilfe von Real Time Data Analytics zum besten Flughafen der Welt werden. " title="Der Dubai International Airport soll mit Hilfe von Real Time Data Analytics zum besten Flughafen der Welt werden. " src="https://images.cio.de/images/computerwoche/bdb/2608031/522x294.jpg"></a><figcaption class="caption">Der Dubai International Airport soll mit Hilfe von Real Time Data Analytics zum besten Flughafen der Welt werden. <br><span class="idgImageSource">Foto: Sorbis - shutterstock.com</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10030">"Wir wollen nicht der gr&ouml;&szlig;te Flughafen der Welt sein, sondern der Beste"</h3><p>Der Entscheider der diesen Wandel vorantreibt, hei&szlig;t <a href="http://www.cio.co.uk/cio-career/gatwick-airport-cio-takes-off-on-return-flight-middle-east-3631051/" title="Michael Ibbitson" target="_blank">Michael Ibbitson</a> und war fr&uuml;her CIO des zweitgr&ouml;&szlig;ten Londoner Flughafens <a href="https://de.wikipedia.org/wiki/Gatwick_Airport" title="Gatwick" target="_blank">Gatwick</a>. In seiner neuen Rolle als Executive Vice President (<a href="https://de.wikipedia.org/wiki/Vizepr%C3%A4sident#Wirtschaft" title="EVP" target="_blank">EVP</a>) f&uuml;r Technologie und Infrastruktur am Dubai International Airport, versucht er bew&auml;hrte Praktiken auf eine neue Gr&ouml;&szlig;enordnung zu skalieren. Schlie&szlig;lich bef&ouml;rdert der Flughafen Dubai j&auml;hrlich circa 90 Millionen Reisende - was ungef&auml;hr das doppelte Passagieraufkommen von Gatwick darstellt.</p><p>Auf Splunks Anwenderkonferenz <a href="https://www.csoonline.com/article/3229567/security/splunk-steps-up-its-enterprise-security-game.html" title=".conf 2017" target="_blank">.conf 2017</a> hatten unsere Kollegen von <a href="http://www.computerworlduk.com/" title="Computerworld UK" target="_blank">Computerworld UK</a> die Gelegenheit, sich von Ibbitson &uuml;ber die Herausforderungen beim digitalen Umbau des Flughafens von Dubai aufkl&auml;ren zu lassen. Diese best&uuml;nden n&auml;mlich nicht nur in der IT, wie Ibbitson sagt, sondern auf der gesamten Infrastruktur. </p><p>Eine physische Erweiterung des Dubai Airport steht dabei nicht zur Debatte - f&uuml;r eine dritte Landebahn ist schlicht kein Platz mehr da. F&uuml;r Ibbitson spielt das aber ohnehin keine Rolle, wie er bekr&auml;ftigt: "Wachstum muss durch <span data-idg-tag="Innovation" class="idgInlineTag">Innovation</span><a data-idg-tag="Innovation" class="idgInlineTagLink" href="/topics/innovation,4012" title="Alles zu Innovation auf CIO.de">Innovation<i class="fa fa-tag"></i></a> und Automatisierung kommen. Wir wollen nicht der gr&ouml;&szlig;te Flughafen der Welt sein, sondern der Beste, der ein v&ouml;llig neues Level beim <a href="https://www.cio.de/a/wie-cios-sich-selbst-beluegen,3561620" title="Kundenservice">Kundenservice</a> erreicht."<span class="idgTags"><span data-idg-tag="Innovation" class="idgTag"><a href="/topics/innovation,4012"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Innovation</span> auf CIO.de
</a></span></span></p><p>Eines von Ibbitsons ersten Projekten ist die Einrichtung eines "Airport Operations Center", das die zahlreichen Teams aus den Bereichen <span data-idg-tag="Transport" class="idgInlineTag">Transport</span><a data-idg-tag="Transport" class="idgInlineTagLink" href="/top500/branche/transport,9" title="Top-Firmen der Branche Transport">Transport<i class="fa fa-cog"></i></a>, Flugfeld und IT an einem Ort b&uuml;ndeln soll. Wenn die Einrichtung Ende des Jahres er&ouml;ffnet, sollen dort auch Daten via Software von Splunk bereichs&uuml;bergreifend zur Verf&uuml;gung gestellt werden. Dabei kommen - wie in Dubai &uuml;blich - auch die Annehmlichkeiten nicht zu kurz. Die Visualisierungen sollen auf riesigen Videoleinw&auml;nden in <a href="" title="Echtzeit" target="_blank">Echtzeit</a> laufen - Kinosessel inklusive. <span class="idgTags"><span data-idg-tag="Transport" class="idgTag"><a href="/top500/branche/transport,9"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Transport</span></a></span></span></p><p>"Wir haben das Projekt gestartet, um die Integration der <a href="https://www.cio.de/a/daten-der-treibstoff-fuer-das-vernetzte-fahren,3260730" title="Datenstr&ouml;me">Datenstr&ouml;me</a> im Hintergrund abwickeln zu k&ouml;nnen. Im n&auml;chsten Schritt werden wir damit beginnen, aussagekr&auml;ftige Daten &uuml;ber Applikationen und Plattformen zur Verf&uuml;gung zu stellen. Dabei kommt ein Set von Dashboards zum Einsatz, das &uuml;ber ein Web Interface abgerufen werden kann", erkl&auml;rt Ibbitson. </p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.youtube.com/embed/1wnfhOBQJ68?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100D3">Warum Sie am Dubai Airport nie lange warten</h3><p>Der Flughafen Dubai setzt seit einem Jahr zwei Deployments von Splunk Enterprise ein: Eine f&uuml;r die klassischen IT-Aufgaben, eine andere f&uuml;r allgemeinere, datengetriebene Einblicke rund um Wartezeiten und Gep&auml;ckfluss. Das Ziel ist dabei ein <a href="https://www.cio.de/a/lidl-standardisiert-weltweites-monitoring,3260842" title="umfassendes Daten-Monitoring">umfassendes Daten-Monitoring</a> f&uuml;r das gesamte Flughafen-Areal. Bisher sind 4,5 Milliarden Datenpunkte erfasst - ein Ende ist nicht in Sicht. Erfasst werden dabei nicht nur System-Logs von IT-Systemen, sondern auch Daten von Sensoren, Flugverkehrs-Kontrollsystemen, Bef&ouml;rderungssystemen und anderer Kern-Infrastruktur.</p><p>Auch Ibbitson selbst hat sich hohe Ziele gesteckt: Er will nicht nur den <a href="https://www.computerwoche.de/a/nie-mehr-strompreisvergleich-dank-blockchain,3330627" title="Energieverbrauch" target="_blank">Energieverbrauch</a> des Dubai International Aiport um 20 Prozent senken und das weltbeste Flughafen-Wifi anbieten, sondern auch die Wartezeiten beim Security-Check dauerhaft auf maximal f&uuml;nf Minuten reduzieren. </p><p>Um den Energieverbrauch besser sichtbar zu machen, hat Ibbitson bereits f&uuml;r die Installation von Sensoren gesorgt, deren Daten anschlie&szlig;end visualisiert werden. So k&ouml;nnen der EVP und sein Team Verbesserungspotenzial schnell erkennen und umsetzen. Bis 2023 soll der Energiehunger des Flughafens in Dubai gebremst werden - 25 Millionen Dollar k&ouml;nnten so eingespart werden. In einem ersten Schritt m&uuml;ssen dazu aber zun&auml;chst die Daten aus allen IT-Systemen der einzelnen Geb&auml;ude zusammenflie&szlig;en. Splunk bietet den Verantwortlichen die M&ouml;glichkeit, diese Daten <a href="https://www.cio.de/topics/konsolidierung,8350" title="zu konsolidieren">zu konsolidieren</a> und Echtzeit-Informationen &uuml;ber den Energieverbrauch an die Entscheider im Unternehmen weiterzuleiten, damit eine effizientere Nutzung angesto&szlig;en werden kann.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="116835" id="gallery_116835" class="galleryWrapper"><ol class="galleryContent"><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,2"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,3"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,4"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,5"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,6"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,7"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,8"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,9"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,10"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,11"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,12"><strong></strong></a><br></li><li><a href="https://www.cio.de/g/studie-analytics-readiness,116835,13"><strong></strong></a><br></li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Mit der Optimierung der Wartezeit am <span data-idg-tag="Security" class="idgInlineTag">Security</span><a data-idg-tag="Security" class="idgInlineTagLink" href="/topics/security,54" title="Alles zu Security auf CIO.de">Security<i class="fa fa-tag"></i></a> Checkpoint kennt sich Ibbitson bestens aus. Durch die Nutzung der Daten von Decken-Sensoren und 3D-Kameras k&ouml;nnen die Mitarbeiter des Flughafens inzwischen die Wartezeiten in Echtzeit einsehen und anhand historischer <a href="https://www.cio.de/a/knorr-bremse-setzt-data-analytics-fuer-kunden-ein,3266639" title="Daten">Daten</a> Aussagen &uuml;ber die zu erwartenden Besucherstr&ouml;me treffen. <span class="idgTags"><span data-idg-tag="Security" class="idgTag"><a href="/topics/security,54"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Security</span> auf CIO.de
</a></span></span></p><p>Die Mitarbeiter k&ouml;nnen diese Daten jedoch nicht nur einsehen, sondern sorgen auch selbst f&uuml;r deren Aggregation, indem sie beispielsweise &uuml;ber die eigene Mitarbeiter-App Peak-Zeiten erfassen. Die Auswertung dieser Daten erlaubt es schlie&szlig;lich dem gesamten Flughafen, an der Effizienzschraube zu drehen und die Wartezeiten zu reduzieren. Eine Besonderheit am Flughafen Dubai: Das Sicherheitspersonal wird von der Polizei gestellt. Da es sich also nicht um Angestellte des Dubai International Airport handelt, haben die Sicherheitskr&auml;fte auch keinen Zugriff auf die <a href="https://www.cio.de/a/data-analytics-erfolgsstories,3562330" title="Datenstr&ouml;me">Datenstr&ouml;me</a>.</p><p>Seit der ersten Splunk-Implementierung und den neuen Prozessen um sie herum konnte der Airport die Wartezeiten beim Security-Check bereits halbieren - von durchschnittlich acht auf vier Minuten.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/siemens-baut-zentrale-fuer-logistikgeschaeft-in-dubai,3266926">N&auml;her am Kunden: Siemens baut Zentrale f&uuml;r Logistikgesch&auml;ft in Dubai</a></li><li><a href="/a/ibm-und-dubai-starten-grosse-blockchain-initiative,3263346">Handel, Banken, Beh&ouml;rden und Logistiker involviert: IBM und Dubai starten gro&szlig;e Blockchain-Initiative</a></li></ul></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3563353/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3563353/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/mit-data-analytics-zum-besten-flughafen-der-welt,3563353?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3935?newsletter=CIO%20News#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser"><i class="fa fa-paper-plane"></i> Newsletter 'CIO News' bestellen!
</a></div></div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12 text-right"><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353,2" title="Seite 2: Mit Machine Learning zu mehr Fluggep&auml;ck-Effizienz">2</a></li><li><a href="/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><h3 class="line"><span>Inhalt dieses Artikels</span></h3><ol class="pagination-headlines"><li class="active"><a href="/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353">Mit Data Analytics zum besten Flughafen der Welt</a></li><li><a href="/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353,2">Mit Machine Learning zu mehr Fluggep&auml;ck-Effizienz</a></li></ol></div></div></section>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/transport,9"><span class="idgRed">Transport</span></a></p><p>
Themen:
<a href="/topics/innovation,4012"><span class="idgRed">Innovation</span></a>, <a href="/topics/security,54"><span class="idgRed">Security</span></a> und <a href="/topics/wlan,730"><span class="idgRed">WLAN</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<h3 class="line"><span>Kommentare zum Artikel</span></h3>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'ciode';
var disqus_identifier = '3563353';
var disqus_url = 'https://www.cio.de/a/mit-data-analytics-zum-besten-flughafen-der-welt,3563353';
var disqus_config = function () {
this.sso = {
name : 'CIO',
button : '//www.cio.de/includes/images/cio/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmit%2Ddata%2Danalytics%2Dzum%2Dbesten%2Dflughafen%2Dder%2Dwelt%2C3563353%3Fcacheconfuse%3D21541",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/auf-digitalkurs,2017,09-10">
<img src="/archiv/pdf_cio/2017/cover_small_09-10.png" alt="Auf Digitalkurs" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/it-transformation-strategy-2020,2017,07-08">
<img src="/archiv/pdf_cio/2017/cover_small_07-08.png" alt="IT Transformation Strategy 2020" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<img src="/archiv/pdf_cio/2017/cover_small_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201710101723"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cio.min.js?v=201710101723"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 810;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3934
server: bus-res-12
environment: PRODUCTION
client: cio
cache: true
date: 10.10.2017 19:15:35
execution time: 0.46
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3934');
console.log('server: bus-res-12');
console.log('environment: PRODUCTION');
console.log('client: cio');
console.log('cache: true');
console.log('date: 10.10.2017 19:15:35');
console.log('execution time: 0.461');
}
</script>
</body>
<!--
article info section ....................................................
article: 3563353
server: bus-res-12
date: 10.10.2017 19:15:35
modification date: 09.10.2017 15:03:52
-->
</html>
