<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Blockchain im Handel: Erste Blockchain für den Weinhandel von SAP und EY - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Lange hat der Handel nach Einsatzmöglichkeiten der Blockchain-Technologie gesucht. Nun präsentieren SAP und Ernst &amp; Young (EY) ein erstes produktives Beispiel: der Weinhandel." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Blockchain im Handel: Erste Blockchain für den Weinhandel von SAP und EY" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187" property="og:url" name="og:url" />
<meta content="Lange hat der Handel nach Einsatzmöglichkeiten der Blockchain-Technologie gesucht. Nun präsentieren SAP und Ernst &amp; Young (EY) ein erstes produktives Beispiel: der Weinhandel." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187" name="twitter:url" />
<meta content="Blockchain im Handel: Erste Blockchain für den Weinhandel von SAP und EY" name="twitter:title" />
<meta content="Lange hat der Handel nach Einsatzmöglichkeiten der Blockchain-Technologie gesucht. Nun präsentieren SAP und Ernst &amp; Young (EY) ein erstes produktives Beispiel: der Weinhandel." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3259567/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3259567/640x360.jpg" name="twitter:image" />
<meta content="Hersteller" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css?v=201911291724" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/refgr-oybpxpunva-shre-qra-jrvaunaqry-iba-fnc-haq-rl,3610187');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3610187;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["handel","transport","blockchain","roi","sap","supply chain","ey","weinhandel","wein","weins","weingut","anwendungsfall","weine"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Hersteller"];
idgStorage.adScore2 = ["SAP"];
idgStorage.goldenTaxonomyCategories = ["Blockchain","Languages and Runtimes","Hardware","Software Development","Encryption","Technologies","Infrastructure","Data Management","Chargers","Data Administration","PHP","Computing Peripherals","Software"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Felix Weber (3019) IDG-Experte"],
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Thu, 12 Dec 2019 06:13:00 +0100",
article_word_count: "621",
page_title: "Blockchain im Handel: Erste Blockchain für den Weinhandel von SAP und EY - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["blockchain"],
secondaryCategories: ["languages and runtimes","hardware","software development","encryption","technologies","infrastructure","data management","chargers","data administration","php","computing peripherals","software"]
},
language: 'de',
audience: 'enterprise',
tags: ["SAP"],
gTax: {"primaryIds":[1070],"secondaryIds":[260,329,241,482,1,440,470,1115,471,1155,364,2]},
keywords: ["handel","transport","blockchain","roi","sap","supply chain","ey","weinhandel","wein","weins","weingut","anwendungsfall","weine"],
description: "Lange hat der Handel nach Einsatzmöglichkeiten der Blockchain-Technologie gesucht. Nun präsentieren SAP und Ernst & Young (EY) ein erstes produktives Beispiel: der Weinhandel.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Felix Weber (3019) IDG-Experte"],"modifiedAt":"2019-12-12T06:13:00+01:00","publishedAt":"2019-12-12T06:13:00+01:00","isInsiderContent":false,"id":"3610187","type":"Online-Artikel","title":"Erste Blockchain für den Weinhandel von SAP und EY"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3610187', title: 'Erste Blockchain für den Weinhandel von SAP und EY'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2019-12-12 06:13']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3610187"]);
tp.push(["setContentAuthor", 'Felix Weber (3019) IDG-Experte']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Blockchain im Handel: Erste Blockchain für den Weinhandel von SAP und EY - cio.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/home-office,21097">Home Office</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/industrie-4-0,433756">Industrie 4.0</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/virtual-reality,56117">Virtual Reality</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/scrum,15394">Scrum</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/augmented-reality,6949">Augmented Reality</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/konsolidierung,8350">Konsolidierung</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/hornbach-holding-ag,482">Hornbach Holding AG</a></li>
<li><a href="/top500/detail/db-station-und-services-ag,982">DB Station & Services AG</a></li>
<li><a href="/top500/detail/otto-fuchs-kg,276">Otto Fuchs KG</a></li>
<li><a href="/top500/detail/friedrich-boysen-gmbh-und-co-kg,890">Friedrich Boysen GmbH & Co. KG</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-suedbayern-mbh,387">Edeka Handelsgesellschaft Südbayern mbH</a></li>
<li><a href="/top500/detail/db-cargo-ag,1013">DB Cargo AG</a></li>
<li><a href="/top500/detail/alliance-healthcare-deutschland-ag,806">Alliance Healthcare Deutschland AG</a></li>
<li><a href="/top500/detail/allianz-versicherungs-ag,590">Allianz Versicherungs-AG</a></li>
<li><a href="/top500/detail/nuernberger-versicherungsgruppe,525">Nürnberger Versicherungsgruppe</a></li>
<li><a href="/top500/detail/apleona-gmbh,484">Apleona GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/gerresheimer-ag,582">Gerresheimer AG</a></li>
<li><a href="/top500/detail/westfalen-ag,248">Westfalen AG</a></li>
<li><a href="/top500/detail/mvv-energie-ag,320">MVV Energie AG</a></li>
<li><a href="/top500/detail/total-mineraloel-und-chemie-gmbh,787">Total Mineralöl und Chemie GmbH</a></li>
<li><a href="/top500/detail/innogy-se,976">Innogy SE</a></li>
<li><a href="/top500/detail/ikea-deutschland-gmbh-und-co-kg,308">Ikea Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/draegerwerk-ag-und-co-kgaa,174">Drägerwerk AG & Co. KGaA</a></li>
<li><a href="/top500/detail/lvm-versicherung,990">LVM-Versicherung</a></li>
<li><a href="/top500/detail/vhv-vereinigte-hannoversche-versicherung-a-g,90">VHV Vereinigte Hannoversche Versicherung a.G.</a></li>
<li><a href="/top500/detail/hamburger-sparkasse-ag,995">Hamburger Sparkasse AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sew-eurodrive-gmbh-und-co-kg,111">SEW-Eurodrive GmbH & Co. KG</a></li>
<li><a href="/top500/detail/roche-pharma-ag,113">Roche Pharma AG</a></li>
<li><a href="/top500/detail/siemens-ag,452">Siemens AG</a></li>
<li><a href="/top500/detail/real-sb-warenhaus-gmbh,63">Real-SB-Warenhaus GmbH</a></li>
<li><a href="/top500/detail/bayerngas-gmbh,116">Bayerngas GmbH</a></li>
<li><a href="/top500/detail/salzgitter-ag,203">Salzgitter AG</a></li>
<li><a href="/top500/detail/k-s-ag,133">K+S AG</a></li>
<li><a href="/top500/detail/ibm-global-business-services,494">IBM Global Business Services</a></li>
<li><a href="/top500/detail/viessmann-werke-gmbh-und-co-kg,9">Viessmann Werke GmbH & Co. KG</a></li>
<li><a href="/top500/detail/vodafone-gmbh,884">Vodafone GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sartorius-ag,883">Sartorius AG</a></li>
<li><a href="/top500/detail/staatliche-toto-lotto-gmbh,332">Staatliche Toto-Lotto GmbH</a></li>
<li><a href="/top500/detail/puma-se,407">Puma SE</a></li>
<li><a href="/top500/detail/lidl-stiftung-und-co-kg,490">Lidl Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/airbus-operations-gmbh,811">Airbus Operations GmbH</a></li>
<li><a href="/top500/detail/indus-holding,961">Indus Holding</a></li>
<li><a href="/top500/detail/preh-gmbh,1047">Preh GmbH</a></li>
<li><a href="/top500/detail/thueringer-energie-ag,801">Thüringer Energie AG</a></li>
<li><a href="/top500/detail/hilti-aktiengesellschaft,527">Hilti Aktiengesellschaft</a></li>
<li><a href="/top500/detail/exyte-ag,480">Exyte AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Sendeboxen für 5G-Netz: Rheinmetall liefert Aluminiumgehäuse für 5G-Mobilfunknetze" href="/a/rheinmetall-liefert-aluminiumgehaeuse-fuer-5g-mobilfunknetze,3624446"><span class="topline">Sendeboxen für 5G-Netz</span><span class="separator">: </span><span class="title">Rheinmetall liefert Aluminiumgehäuse für 5G-Mobilfunknetze</span></a>
</li>
<li>
<a title="Teure Retouren: Gebühr soll Rücksendungen eindämmen" href="/a/gebuehr-soll-ruecksendungen-eindaemmen,3624419"><span class="topline">Teure Retouren</span><span class="separator">: </span><span class="title">Gebühr soll Rücksendungen eindämmen</span></a>
</li>
<li>
<a title="Batteriezellen-Produktion: BMW kauft Lithium für eine halbe Milliarde Euro in China" href="/a/bmw-kauft-lithium-fuer-eine-halbe-milliarde-euro-in-china,3624458"><span class="topline">Batteriezellen-Produktion</span><span class="separator">: </span><span class="title">BMW kauft Lithium für eine halbe Milliarde Euro in China</span></a>
</li>
<li>
<a title="Klinik in Benesov: Kryptotrojaner legt Krankenhaus in Tschechien lahm" href="/a/kryptotrojaner-legt-krankenhaus-in-tschechien-lahm,3624457"><span class="topline">Klinik in Benesov</span><span class="separator">: </span><span class="title">Kryptotrojaner legt Krankenhaus in Tschechien lahm</span></a>
</li>
<li>
<a title="Sportartikelhandel: Otto Group verkauft Sport Scheck an Galeria Karstadt Kaufhof" href="/a/otto-group-verkauft-sport-scheck-an-galeria-karstadt-kaufhof,3624447"><span class="topline">Sportartikelhandel</span><span class="separator">: </span><span class="title">Otto Group verkauft Sport Scheck an Galeria Karstadt Kaufhof</span></a>
</li>
<li>
<a title="Eurowings, Brussels Airlines: Lufthansa besetzt Spitzenposten bei Airlines neu" href="/a/lufthansa-besetzt-spitzenposten-bei-airlines-neu,3624456"><span class="topline">Eurowings, Brussels Airlines</span><span class="separator">: </span><span class="title">Lufthansa besetzt Spitzenposten bei Airlines neu</span></a>
</li>
<li>
<a title="Fehler bei der Finanz Informatik: IT-Panne bei Sparkassen kann Zehntausende Kunden treffen" href="/a/it-panne-bei-sparkassen-kann-zehntausende-kunden-treffen,3624412"><span class="topline">Fehler bei der Finanz Informatik</span><span class="separator">: </span><span class="title">IT-Panne bei Sparkassen kann Zehntausende Kunden treffen</span></a>
</li>
<li>
<a title="Sky und DAZN im Zugzwang: Champions League ab 2021 bei Amazon" href="/a/champions-league-ab-2021-bei-amazon,3624396"><span class="topline">Sky und DAZN im Zugzwang</span><span class="separator">: </span><span class="title">Champions League ab 2021 bei Amazon</span></a>
</li>
<li>
<a title="9,6 Millionen Euro: Behörde brummt 1&1 dicke Geldbuße auf" href="/a/behoerde-brummt-internetunternehmen-1-und-1-dicke-geldbusse-auf,3624340"><span class="topline">9,6 Millionen Euro</span><span class="separator">: </span><span class="title">Behörde brummt 1&1 dicke Geldbuße auf</span></a>
</li>
<li>
<a title="Commerzbank, Norisbank und LBBW ebenfalls dabei: Apple Pay in Deutschland nun auch für Sparkassen-Kunden" href="/a/apple-pay-in-deutschland-nun-auch-fuer-sparkassen-kunden,3624377"><span class="topline">Commerzbank, Norisbank und LBBW ebenfalls dabei</span><span class="separator">: </span><span class="title">Apple Pay in Deutschland nun auch für Sparkassen-Kunden</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/696110/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/696110/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3212884/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3212884/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3259386/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3259386/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Banken
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2576948/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2576948/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/das-verdienen-akademiker-nach-dem-berufseinstieg,117330">
Das verdienen Akademiker nach dem Berufseinstieg
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
<li>
<a href="/g/der-markt-fuer-it-beratung-und-it-service-in-deutschland,11720">
Der Markt für IT-Beratung und IT-Service in Deutschland
</a>
</li>
<li>
<a href="/g/was-it-security-profis-in-deutschland-verdienen,117322">
Was IT-Security-Profis in Deutschland verdienen
</a>
</li>
<li>
<a href="/g/bitkom-zieht-dsgvo-bilanz,117321">
Bitkom zieht DSGVO-Bilanz
</a>
</li>
<li>
<a href="/g/mobbing-ursachen-methoden-folgen,111859">
Mobbing: Ursachen, Methoden, Folgen
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_01-02.png"
alt="Digitale Gesundheit"
title="Digitale Gesundheit"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2020<br /></span>
Digitale Gesundheit
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_11-12.png"
alt="NexGen Organization"
title="NexGen Organization"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2019<br /></span>
NexGen Organization
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/die-it-muss-schneller-werden,2019,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_09-10.png"
alt="Die IT muss schneller werden"
title="Die IT muss schneller werden"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2019<br /></span>
Die IT muss schneller werden
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitalize-the-core,2019,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_07-08.png"
alt="Digitalize the Core"
title="Digitalize the Core"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2019<br /></span>
Digitalize the Core
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/4ksL9PjaVKs/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/4ksL9PjaVKs/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/uLSLOUVEzyA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/uLSLOUVEzyA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/rp_rmAoMrZs/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/rp_rmAoMrZs/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Od2jE_YHHB0/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Od2jE_YHHB0/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher" title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1024337068_16zu9_kl.jpg?itok=Bihk2RSW"
alt="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com"
title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
IT-Infrastruktur endlich zukunftssicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse" title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1413131831_kl.jpg?itok=9f6fslZe"
alt="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com"
title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Kein RPA ohne „P“ wie „Prozesse“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/abenteuer-cloud-migration" title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/vectorfusionart_shutterstock.com_klein.jpg?itok=mIoV2bIh"
alt="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com"
title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Abenteuer Cloud-Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-als-erfolgsfaktor" title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/billion_photos_-_shutterstock.com_457990045_original_dkl_klein.jpg?itok=CfET6pu4"
alt="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com"
title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Daten als Erfolgsfaktor
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant" title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware – was die dunkle Seite plant
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-fuehren-sie-jedes-ki-projekt-zum-erfolg" title="So führen Sie jedes KI-Projekt zum Erfolg, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
So führen Sie jedes KI-Projekt zum Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/xdr-die-starke-antwort-auf-cyber-angriffe" title="XDR – die starke Antwort auf Cyber-Angriffe , Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
XDR – die starke Antwort auf Cyber-Angriffe 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multicloud-management-der-naechste-level" title="Multicloud Management - der nächste Level, Ekaphon maneechot, shutterstock">
<span class="label label-default">Anzeige</span>
Multicloud Management - der nächste Level
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-finance" title="Digital Finance, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital Finance
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-wifi-6" title="Der optimale Einstieg in WiFi-6 , Aquarius Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in WiFi-6 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-angst-vor-der-s4hana-migration" title="Keine Angst vor der S/4HANA Migration, Quardia - shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine Angst vor der S/4HANA Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bots-im-mittelstand-so-einfach-geht-das" title="Bots im Mittelstand – so einfach geht das, fullvector_shutterstock.com">
<span class="label label-default">Anzeige</span>
Bots im Mittelstand – so einfach geht das
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/341" title="The Eight Business and Security Benefits of Zero Trust, CRAFT24_shutterstock.com">
<span class="label label-default">Anzeige</span>
The Eight Business and Security Benefits of Zero Trust
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-die-container-technologie" title="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in die Container-Technologie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-revolution" title="Digitale (R)evolution, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale (R)evolution
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/windows-server-2008-ohne-support-aber-mit-sicherheit" title="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Windows Server 2008: Ohne Support aber mit Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozessautomatisierung-end-2-end" title="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozessautomatisierung End-2-End
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-ai-ohne-ia" title="Keine AI ohne IA, everything possible, shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine AI ohne IA
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/321" title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
How to Benefit from Zero Trust Security 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel" title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wachstum trotz Fachkräftemangel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsrisiko-endpoint" title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitsrisiko Endpoint
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-transformation-mit-low-code" title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitale Transformation mit Low-Code
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihre-erste-cloud-native-anwendung" title="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihre erste Cloud-native Anwendung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/collaboration-cloud" title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com">
<span class="label label-default">Anzeige</span>
Collaboration Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-freiheit-der-it-skalierung" title="Die neue Freiheit in der IT-Skalierung">
<span class="label label-default">Anzeige</span>
Die neue Freiheit in der IT-Skalierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-das-speichersystem-management-einfacher-wird" title="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum das Speichersystem-Management einfacher wird
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie" title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kollege Roboter, übernehmen Sie!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozesse-der-naechsten-generation" title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozesse der nächsten Generation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Sicherheit neu gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride SAP-Welten optimal managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-gefaehrlichsten-it-angriffe-2019" title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die gefährlichsten IT-Angriffe 2019
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-content-management-der-cloud" title="Enterprise Content Management in der Cloud , Andrey, shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise Content Management in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/recruiting-im-digitalen-zeitalter" title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Recruiting im digitalen Zeitalter
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt" title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Zukunft der KI ist jetzt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute" title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud Services – so geht IT-Infrastruktur heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management" title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ein neues Kundenerlebnis durch Customer Experience Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Roboter und Mensch kooperieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<span class="label label-default">Anzeige</span>
Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenrevolution-im-auto" title="Datenrevolution im Auto, vectorfusionart, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenrevolution im Auto
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<span class="label label-default">Anzeige</span>
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<span class="label label-default">Anzeige</span>
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Michael Möhring" href="/ap/michael-moehring,1023">Michael Möhring</a></li>
<li><a title="Marcus König" href="/ap/marcus-koenig,2061">Marcus König</a></li>
<li><a title="Anne-Sophie Gógl" href="/ap/anne-sophie-g-gl,2535">Anne-Sophie Gógl</a></li>
<li><a title="Holger Klötzner" href="/ap/holger-kloetzner,2365">Holger Klötzner</a></li>
<li><a title="Bianca Fuhrmann" href="/ap/bianca-fuhrmann,2556">Bianca Fuhrmann</a></li>
<li><a title="Stephan Diederich" href="/ap/stephan-diederich,2527">Stephan Diederich</a></li>
<li><a title="Bernhard Steppan" href="/ap/bernhard-steppan,564">Bernhard Steppan</a></li>
<li><a title="Prof. Dr. Dr. Stefan Jähnichen" href="/ap/prof-dr-dr-stefan-jaehnichen,1520">Prof. Dr. Dr. Stefan Jähnichen</a></li>
<li><a title="Jan Hachenberger" href="/ap/jan-hachenberger,1607">Jan Hachenberger</a></li>
<li><a title="Anton Hofmeier" href="/ap/anton-hofmeier,1427">Anton Hofmeier</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Manuel Nitzsche" href="/ap/manuel-nitzsche,2722">Manuel Nitzsche</a></li>
<li><a title="Tom Bangemann" href="/ap/tom-bangemann,1080">Tom Bangemann</a></li>
<li><a title="Cäcilia Zirn" href="/ap/caecilia-zirn,2486">Cäcilia Zirn</a></li>
<li><a title="Ralf Koenzen" href="/ap/ralf-koenzen,616">Ralf Koenzen</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
<li><a title="Testprofil Expertenbenachrichtigung" href="/ap/testprofil-expertenbenachrichtigung,2944">Testprofil Expertenbenachrichtigung</a></li>
<li><a title="Daniel Liebhart" href="/ap/daniel-liebhart,127">Daniel Liebhart</a></li>
<li><a title="Willms Buhse" href="/ap/willms-buhse,2672">Willms Buhse</a></li>
<li><a title="Michael Beeck" href="/ap/michael-beeck,511">Michael Beeck</a></li>
<li><a title="Jörg Hawlitzeck" href="/ap/joerg-hawlitzeck,2246">Jörg Hawlitzeck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Sebastian Leder" href="/ap/sebastian-leder,2022">Sebastian Leder</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Sanjiv Singh" href="/ap/sanjiv-singh,2217">Sanjiv Singh</a></li>
<li><a title="Stefan Pechardscheck" href="/ap/stefan-pechardscheck,765">Stefan Pechardscheck</a></li>
<li><a title="Carlo Velten" href="/ap/carlo-velten,253">Carlo Velten</a></li>
<li><a title="Udo Schneider" href="/ap/udo-schneider,2186">Udo Schneider</a></li>
<li><a title="Jörg G. Beyer" href="/ap/joerg-g-beyer,1567">Jörg G. Beyer</a></li>
<li><a title="Uwe Schmid" href="/ap/uwe-schmid,2540">Uwe Schmid</a></li>
<li><a title="Roman Zollet" href="/ap/roman-zollet,2248">Roman Zollet</a></li>
<li><a title="Wolfram Groß" href="/ap/wolfram-gross,2511">Wolfram Groß</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Michael Scheffler" href="/ap/michael-scheffler,452">Michael Scheffler</a></li>
<li><a title="Dwight Cribb" href="/ap/dwight-cribb,1026">Dwight Cribb</a></li>
<li><a title="Ingolf Zies" href="/ap/ingolf-zies,2494">Ingolf Zies</a></li>
<li><a title="Marcel Mock" href="/ap/marcel-mock,1347">Marcel Mock</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Jonathan Harth" href="/ap/jonathan-harth,2478">Jonathan Harth</a></li>
<li><a title="Mark Zimmermann" href="/ap/mark-zimmermann,711">Mark Zimmermann</a></li>
<li><a title="Uwe Techt" href="/ap/uwe-techt,1512">Uwe Techt</a></li>
<li><a title="Annabelle Meinhold" href="/ap/annabelle-meinhold,1159">Annabelle Meinhold</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3610187/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3610187/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Blockchain im Handel</h2></div></div><div class="row"><div class="col-md-12"><h1>Erste Blockchain für den Weinhandel von SAP und EY</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3610187"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Ferste%2Dblockchain%2Dfuer%2Dden%2Dweinhandel%2Dvon%2Dsap%2Dund%2Dey%2C3610187&amp;text=Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Ferste%2Dblockchain%2Dfuer%2Dden%2Dweinhandel%2Dvon%2Dsap%2Dund%2Dey%2C3610187&amp;t=Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Ferste%2Dblockchain%2Dfuer%2Dden%2Dweinhandel%2Dvon%2Dsap%2Dund%2Dey%2C3610187;title=Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Ferste%2Dblockchain%2Dfuer%2Dden%2Dweinhandel%2Dvon%2Dsap%2Dund%2Dey%2C3610187&amp;title=Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3610187" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY%22%20%2D%20https://www.cio.de/3610187" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">12.12.2019</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="3019" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3247448/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/3247448/52x39.png" alt="Felix Weber" itemprop="image"></picture><span itemprop="name">Felix&nbsp;Weber</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a>
&nbsp;<a href="/p/idg-experten-netzwerk,4039" class="idgExpertLink"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile3019">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/3247448/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3247448/188x141.jpg" alt="Felix Weber" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Felix Weber ist Doktorand am Lehrstuhl für Wirtschaftsinformatik und integrierte Informationssysteme mit den Forschungsschwerpunkten Digitalisierung, Künstliche Intelligenz, Preis-Promotion- und Sortiments-Management sowie Transformationsmanagement. An der Universität Duisburg-Essen ist er Leiter des SAP University Innovation Labs und gleichzeitig Berater für SAP Systeme im (Einzel-)Handel bei der Consenso Consulting GmbH.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/felix-weber,3019#send_mail"><i class="fa fa-envelope"></i></a>
<a href="http://twitter.com/@fdweber" title="Felix Weber bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/FelixDominik_Weber2/" title="Felix Weber bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/in/felixdominikweber/" title="Felix Weber bei Linkedin" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/3019" title="RSS-Feed aller Artikel von Felix Weber" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/felix-weber,3019">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Lange hat der Handel nach Einsatzmöglichkeiten der Blockchain-Technologie gesucht. Nun präsentieren SAP und Ernst &amp; Young (EY) ein erstes produktives Beispiel: der Weinhandel.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3610187"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Ferste%2Dblockchain%2Dfuer%2Dden%2Dweinhandel%2Dvon%2Dsap%2Dund%2Dey%2C3610187&amp;text=Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Ferste%2Dblockchain%2Dfuer%2Dden%2Dweinhandel%2Dvon%2Dsap%2Dund%2Dey%2C3610187&amp;t=Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Ferste%2Dblockchain%2Dfuer%2Dden%2Dweinhandel%2Dvon%2Dsap%2Dund%2Dey%2C3610187;title=Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Ferste%2Dblockchain%2Dfuer%2Dden%2Dweinhandel%2Dvon%2Dsap%2Dund%2Dey%2C3610187&amp;title=Blockchain%20im%20Handel%3A%20Erste%20Blockchain%20f%C3%BCr%20den%20Weinhandel%20von%20SAP%20und%20EY" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3610187" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3610187/1/3259567/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3259567/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Welcher Wein ist echt und welcher gefälscht? Eine Blockchain soll Fälschern das Handwerk legen." title="Welcher Wein ist echt und welcher gefälscht? Eine Blockchain soll Fälschern das Handwerk legen." data-original="//images.cio.de/bdb/3259567/765x431.jpg"></picture></a><figcaption class="caption">Welcher Wein ist echt und welcher gefälscht? Eine Blockchain soll Fälschern das Handwerk legen.<br><span class="idgImageSource">Foto: il21 - shutterstock.com</span></figcaption></figure><p>Die zwei zentralen Aspekte der <span class="idgInlineTag" data-idg-tag="Blockchain">Blockchain-Technologie</span><a href="/topics/blockchain,882174" class="idgInlineTagLink" data-idg-tag="Blockchain" title="Alles zu Blockchain auf CIO.de">Blockchain-Technologie<i class="fa fa-tag"></i></a>, die für den <span class="idgInlineTag" data-idg-tag="Handel">Handel</span><a href="/top500/branche/handel,7" class="idgInlineTagLink" data-idg-tag="Handel" title="Top-Firmen der Branche Handel">Handel<i class="fa fa-cog"></i></a> attraktiv erscheinen, sind zu einem die Nutzung als Währung (Cryptocurrency) und die Fähigkeit eine zentrale und transparente "Wahrheit" zu formulieren. Gerade dieser Blockchain-Anwendungsfall macht die Technologie für den Handel interessant. Denn diese Fähigkeit der Technologie ermöglicht die Herkunft von Waren transparent und nachprüfbar zu machen. <span class="idgTags"><span class="idgTag" data-idg-tag="Blockchain"><a href="/topics/blockchain,882174"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Blockchain</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Handel"><a href="/top500/branche/handel,7"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Handel</span></a></span></span></p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Die Forderung nach einer solchen Transparenz kann je nach Branche aus unterschiedlichen Überlegungen resultieren, wobei die drei Hauptanliegen <a href="https://www.cio.de/topics/security,54" target="_blank" class="idgGlossaryLink">Sicherheit</a>, Authentizität und ethische Beschaffung (Kinderarbeit) sind. Trotz dieser Fähigkeiten hat sich die Technologie bisher kaum im Handel etabliert, was sicherlich mit der mangelnden technologischen Integrierbarkeit und dem doch zweifelhaften Return on Investment (<span class="idgInlineTag" data-idg-tag="ROI">RoI</span><a href="/topics/roi,277051" class="idgInlineTagLink" data-idg-tag="ROI" title="Alles zu ROI auf CIO.de">RoI<i class="fa fa-tag"></i></a>) zu tun hat. <span class="idgTags"><span class="idgTag" data-idg-tag="ROI"><a href="/topics/roi,277051"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">ROI</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003E">Der Einsatz von Blockchain im Weinhandel </h3><p>Einen interessanten Anwendungsfall präsentieren nun aber <span class="idgInlineTag" data-idg-tag="SAP">SAP</span><a href="/topics/sap,275810" class="idgInlineTagLink" data-idg-tag="SAP" title="Alles zu SAP auf CIO.de">SAP<i class="fa fa-tag"></i></a> und die Wirtschaftsprüfer von <a href="https://www.ey.com/en_gl/news/2019/05/ey-to-help-blockchain-wine-pte-ltd-build-blockchain-platform-for-wine-distributors-across-asia-and-worldwide" title="EY" target="_blank">EY</a> zusammen mit dem Weinhändler Wine Pte. Ltd aus Singarpore. Unterstützt durch die EY OpsChain Blockchain-Plattform können Verbraucher von hochwertigen Weinen nun über eine sichere, blockchainbasierte Plattform die die Herkunft, Qualität und Authentizität von Neu- und Jahrgangsweinen verfolgen, ohne das Vertrauen in einen Zwischenhändler zu benötigen. <span class="idgTags"><span class="idgTag" data-idg-tag="SAP"><a href="/topics/sap,275810"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">SAP</span> auf CIO.de
</a></span></span></p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/JvnhcDjWy9Y?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><p>Der "TATTOO Wine Marktplatz" bietet dabei eine Auswahl von Weinen aus verschiedenen Weingütern in Frankreich, Italien, Spanien, Australien, Neuseeland und Nord- und Südamerika. "Mit dem TATTOO Weinmarktplatz ist jede Flasche vom Ursprungsort bis zur Direktlieferung und zum Verbraucher rückverfolgbar. TATTOO trägt dazu bei, die Vertriebswege zu verkürzen und die Probleme mit gefälschten Weinen zu lösen, optimiert die Lieferketten, erleichtert den Handel und stärkt sowohl die Weingüter als auch die Verbraucher", so Tim Tse, Gründer und Vorsitzender, Blockchain Wine Pte. Ltd. </p><p>Der Plattformbetrieb basiert auf der EY OpsChain-Plattform, die auf der SAP Commerce Plattform bereitgestellt wird. Die Rückverfolgbarkeitsfunktion in der TATTOO Wine Blockchain ermöglicht es den Teilnehmern jede Charge Wein nachzuverfolgen, um die Authentizität und Handhabung des Weins zu überprüfen. </p><p>Jede Flasche Wein wird mit einem eigenen, einzigartigen QR-Code "tätowiert" ("tattooed"). Durch das Scannen des QR-Codes können die Teilnehmer auf Informationen wie Namen und Standorte der Weinberge, Details der Art der für den Anbau der Kulturen verwendeten Düngemittel und den <span class="idgInlineTag" data-idg-tag="Transport">Transport</span><a href="/top500/branche/transport,9" class="idgInlineTagLink" data-idg-tag="Transport" title="Top-Firmen der Branche Transport">Transport<i class="fa fa-cog"></i></a> jeder Charge zur Verarbeitung und Lieferung zugreifen. <span class="idgTags"><span class="idgTag" data-idg-tag="Transport"><a href="/top500/branche/transport,9"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Transport</span></a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10089">Einer der wenigen funktionierenden Anwendungsfälle</h3><p>Interessant erscheint die Anwendung der Technologie gerade für das Produkt Wein in Asien. Denn für die meisten Anwendungsfälle zieht das Argument der Nachverfolgbarkeit und der Authentizität nicht: vertraut der Konsument dem Händler nicht, so kauft er einfach woanders ein. Daher fallen die meisten Anwendungsfälle im Handel schon weg, da der Markt für das notwendige Vertrauen der Konsumenten (ob berechtig oder nicht) sorgt. </p><p>Bei Wein und gerade in Asien sieht das Bild aber anders aus. So ist das Problem von gefälschten Weinen (gerade aus Europa) omnipräsent. So schätzt das <a href="https://www.bordeaux.com/fr" title="Interprofessional Council of Bordeux Wine" target="_blank">Interprofessional Council of Bordeux Wine</a>, dass 30.000 Flaschen gefälschten importierten Weins pro Stunde (!) in China verkauft werden. Diese Fälschungen, gerade der hochpreisigen Weine, sind in Asien <a href="https://www.forbes.com/sites/pamelaambler/2017/07/27/china-is-facing-an-epidemic-of-counterfeit-and-contraband-wine/" title="allgegenwärtig" target="_blank">allgegenwärtig</a> und ein wirkliches Problem für die Käufer. So macht gerade diese Kombination den von SAP, EY und Wine Pte. Ltd gezeigten Anwendungsfall wahrscheinlich so interessant. </p><p>Denn erst die Kombination aus einem teuren Produkt, einer wirklich internationalen <span class="idgInlineTag" data-idg-tag="Supply Chain">Supply Chain</span><a href="/topics/supply-chain,26469" class="idgInlineTagLink" data-idg-tag="Supply Chain" title="Alles zu Supply Chain auf CIO.de">Supply Chain<i class="fa fa-tag"></i></a> (seinen Supermarkt kennt jeder, aber das Weingut kaum jemand) und der hohen Betrugsrate, macht den Einsatz der Blockchain sinnvoll. So sind auch andere Technologieunternehmen in diese Nische eingestiegen. Der <a href="https://www.computerworld.com/article/3311464/ibm-launches-blockchain-based-global-food-tracking-network.html" title="IBM" target="_blank">IBM</a> Food Trust Ledger ermöglicht es Lebensmittelhändlern, Lieferanten und Landwirten, die Daten der Lieferkette fast in Echtzeit nachzuverfolgen um eine transparentere und effizientere Methode zur Bestimmung der Herkunft und <a href="https://www.cio.de/topics/security,54" target="_blank" class="idgGlossaryLink">Sicherheit</a> von Produkten zu ermöglicht. Eingesetzt wird es auch <a href="https://www.reuters.com/article/us-carrefour-blockchain-idUSKCN1T42A5" title="prototypisch" target="_blank">prototypisch</a> in China für die Authentifizierung von europäischen Produkten beim französichen Händler Carrefour. <span class="idgTags"><span class="idgTag" data-idg-tag="Supply Chain"><a href="/topics/supply-chain,26469"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Supply Chain</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_116941" data-idg-gallery-id="116941"><ol class="galleryContent"><li><a href="https://www.cio.de/g/die-funktionsweise-der-blockchain,116941"><strong>Blockchain</strong></a><br>Blockchain wird in den kommenden Jahren zur Schlüsseltechnologie in der IT werden.</li><li><a href="https://www.cio.de/g/die-funktionsweise-der-blockchain,116941,2"><strong>(1) Transaktion</strong></a><br>Die Transaktion ist die elementare Grundeinheit der Blockchain. Zwei Parteien tauschen Informationen miteinander aus. Dies kann der Transfer von Geld oder Vermögenswerten, der Abschluss eines Vertrags, eine Krankenakte oder eine Urkunde sein, die digital gespeichert wurde. Transaktionen funktionieren im Prinzip wie das Versenden von E-Mails.</li><li><a href="https://www.cio.de/g/die-funktionsweise-der-blockchain,116941,3"><strong>(2) Verifizierung</strong></a><br>Die Verifizierung prüft, ob eine Partei die entsprechenden Rechte für die Transaktion hat. Die Prüfung erfolgt augenblicklich oder es wird in eine Warteschlange geschrieben, die die Prüfung später durchführt. An dieser Stelle werden Knoten, also Computer oder Server im Netzwerk, eingebunden und die Transaktion verifiziert.</li><li><a href="https://www.cio.de/g/die-funktionsweise-der-blockchain,116941,4"><strong>(3) Struktur</strong></a><br>Die Transaktionen werden zu Blöcken zusammengefasst, wobei diese mit einer Hash-Funktion als Bit-Nummer verschlüsselt werden. Die Blöcke können durch die Zuweisung des Hash-Wertes eindeutig identifiziert werden. Ein Block enthält einen Header, eine Referenz auf den vorhergehenden Block und eine Gruppe von Transaktionen. Die Abfolge der verlinkten Hashes erzeugt eine sichere und unabhängige Kette.</li><li><a href="https://www.cio.de/g/die-funktionsweise-der-blockchain,116941,5"><strong>(4) Validierung</strong></a><br>Bevor die Blöcke erzeugt werden, müssen die Informationen validiert werden. Das am meisten verbreitete Konzept für die Validierung von Open-Source-Blockchains ist das „Proof of Work“-Prinzip. Dieses Verfahren stellt in der Regel die Lösung einer schweren mathematischen Aufgabe durch den Nutzer beziehungsweise dessen Computer dar.</li><li><a href="https://www.cio.de/g/die-funktionsweise-der-blockchain,116941,6"><strong>(5) Blockchain Mining</strong></a><br>Der Begriff Mining stammt aus der Bergbau und meint das „Schürfen“. Bei diesem Vorgang wird der Block erzeugt und gehasht. Um zum Zug zu kommen, müssen die Miner ein mathematisches Rätsel lösen. Wer als Erstes die Lösung hat, wird als Miner akzeptiert. Der Miner erhält für seine Arbeit ein Honorar in Form von Kryptowährung (Bitcoin).</li><li><a href="https://www.cio.de/g/die-funktionsweise-der-blockchain,116941,7"><strong>(6) Die Kette</strong></a><br>Nachdem die Blöcke validiert wurden und der Miner seine Arbeit verrichtet hat, werden die Kopien der Blöcke im Netzwerk an die Knoten verteilt. Jeder Knoten fügt den Block an der Kette in unveränderlicher und unmanipulierbarer Weise an.</li><li><a href="https://www.cio.de/g/die-funktionsweise-der-blockchain,116941,8"><strong>(7) Verteidigung</strong></a><br>Wenn ein unehrlicher Miner versucht, einen Block in der Kette zu ändern, so werden auch die Hash-Werte des Blockes und der nachfolgenden Blöcke geändert. Die anderen Knoten werden diese Manipulation erkennen und den Block von der Hauptkette ausschließen.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3610187/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3610187/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branchen:
<a href="/top500/branche/handel,7"><span class="idgRed">Handel</span></a> und <a href="/top500/branche/transport,9"><span class="idgRed">Transport</span></a></p><p>
Themen:
<a href="/topics/blockchain,882174"><span class="idgRed">Blockchain</span></a>, <a href="/topics/roi,277051"><span class="idgRed">ROI</span></a>, <a href="/topics/sap,275810"><span class="idgRed">SAP</span></a> und <a href="/topics/supply-chain,26469"><span class="idgRed">Supply Chain</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-12-12T06:13:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2019-12-12T06:13:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Erste Blockchain für den Weinhandel von SAP und EY","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3259567/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/erste-blockchain-fuer-den-weinhandel-von-sap-und-ey,3610187"},"author":[{"@type":"Person","name":"Felix Weber"}],"description":"Lange hat der Handel nach Einsatzmöglichkeiten der Blockchain-Technologie gesucht. Nun präsentieren SAP und Ernst & Young (EY) ein erstes produktives Beispiel: der Weinhandel."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<img data-original="/archiv/pdf_cio/2020/cover_small_01-02.png" alt="Digitale Gesundheit" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<img data-original="/archiv/pdf_cio/2019/cover_small_11-12.png" alt="NexGen Organization" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/die-it-muss-schneller-werden,2019,09-10">
<img data-original="/archiv/pdf_cio/2019/cover_small_09-10.png" alt="Die IT muss schneller werden" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=201912031244"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: true
date: 12.12.2019 10:45:53
execution time: 1.133
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 12.12.2019 10:45:53');
console.log('execution time: 1.133');
}
</script>
</body>
<!--
article info section ....................................................
article: 3610187
date: 12.12.2019 10:45:53
modification date: 12.12.2019 10:43:51
-->
</html>
