<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Gutes Gewissen beim Einkauf: Lebensmittelhandel setzt auf Tierschutz - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Verbraucher wollen sich beim Lebensmitteleinkauf nicht schlecht fühlen. Darum übernehmen die großen Handelsketten immer öfter eine Vorreiterrolle beim Tierschutz. Jetzt sagt eine große Handelskette dem millionenfachen Kükentöten den Kampf an." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Gutes Gewissen beim Einkauf: Lebensmittelhandel setzt auf Tierschutz" name="og:title" />
<meta content="https://www.cio.de/a/lebensmittelhandel-setzt-auf-tierschutz,3591533" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/lebensmittelhandel-setzt-auf-tierschutz,3591533" name="twitter:url" />
<meta content="Gutes Gewissen beim Einkauf: Lebensmittelhandel setzt auf Tierschutz" name="twitter:title" />
<meta content="Verbraucher wollen sich beim Lebensmitteleinkauf nicht schlecht fühlen. Darum übernehmen die großen Handelsketten immer öfter eine Vorreiterrolle beim Tierschutz. Jetzt sagt eine große Handelskette dem millionenfachen Kükentöten den Kampf an." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/2686017/640x360.jpg" name="og:image" />
<meta content="https://images.cio.de/bdb/2686017/640x360.jpg" name="twitter:image" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;lebensmittelhandel-setzt-auf-tierschutz,3591533" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;lebensmittelhandel-setzt-auf-tierschutz,3591533" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201901081530" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=201901081530" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/yrorafzvggryunaqry-frgmg-nhs-gvrefpuhgm,3591533');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3591533;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/186999-239039222614054.js"></script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["nahrungsmittel","handel","rewe","lidl","aldi einkauf gmbh & co. ohg (süd)","netto","penny-markt gmbh","kaufland","tierschutzvon erich reimann","handelskette","erich reimann","tierschutzvon erich","gutes gewissen","tierschutz","einkauf","gewissen","tier","verbraucher"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Tue, 15 Jan 2019 06:01:00 +0100",
article_word_count: "761",
page_title: "Gutes Gewissen beim Einkauf: Lebensmittelhandel setzt auf Tierschutz - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/lebensmittelhandel-setzt-auf-tierschutz,3591533",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["nahrungsmittel","handel","rewe","lidl","aldi einkauf gmbh & co. ohg (süd)","netto","penny-markt gmbh","kaufland","tierschutzvon erich reimann","handelskette","erich reimann","tierschutzvon erich","gutes gewissen","tierschutz","einkauf","gewissen","tier","verbraucher"],
description: "Verbraucher wollen sich beim Lebensmitteleinkauf nicht schlecht fühlen. Darum übernehmen die großen Handelsketten immer öfter eine Vorreiterrolle beim Tierschutz. Jetzt sagt eine große Handelskette dem millionenfachen Kükentöten den Kampf an.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-01-15T06:01:00+01:00","publishedAt":"2019-01-15T06:01:00+01:00","isInsiderContent":false,"id":"3591533","type":"Online-News","title":"Lebensmittelhandel setzt auf Tierschutz"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/fagpXBcZ1quc2cNG4oYOzCe-N6yrKih7Py43cCG6lPx9EATDR4WbJxJERmRApC_FJLf",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script type="text/javascript">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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3591533', title: 'Lebensmittelhandel setzt auf Tierschutz'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "182497";
</script>
<script type="text/javascript">
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/lebensmittelhandel-setzt-auf-tierschutz,3591533"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/lebensmittelhandel-setzt-auf-tierschutz,3591533"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/reporting,5732">Reporting</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/augmented-reality,6949">Augmented Reality</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/roboter,2516">Roboter</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/mba,276339">MBA</a></li>
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sma-solar-technology-ag,789">SMA Solar Technology AG</a></li>
<li><a href="/top500/detail/freenet-ag,178">Freenet AG</a></li>
<li><a href="/top500/detail/trinks-gmbh,1041">Trinks GmbH</a></li>
<li><a href="/top500/detail/bayer-health-care-ag,533">Bayer Health Care AG</a></li>
<li><a href="/top500/detail/amazon-deutschland,22">Amazon Deutschland</a></li>
<li><a href="/top500/detail/ek-servicegroup-eg,8">EK Servicegroup eG</a></li>
<li><a href="/top500/detail/puma-se,407">Puma SE</a></li>
<li><a href="/top500/detail/neumann-gruppe-gmbh,1018">Neumann Gruppe GmbH</a></li>
<li><a href="/top500/detail/dpd-geopost-deutschland-gmbh,980">DPD GeoPost (Deutschland) GmbH</a></li>
<li><a href="/top500/detail/kfw-bankengruppe-aoer,283">KfW Bankengruppe AöR</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/frieslandcampina-germany-gmbh,673">FrieslandCampina Germany GmbH</a></li>
<li><a href="/top500/detail/unilever-deutschland-gmbh,157">Unilever Deutschland GmbH</a></li>
<li><a href="/top500/detail/rolls-royce-power-systems-ag,775">Rolls-Royce Power Systems AG</a></li>
<li><a href="/top500/detail/enercon-gmbh,824">Enercon GmbH</a></li>
<li><a href="/top500/detail/basf-coatings-gmbh,249">BASF Coatings GmbH</a></li>
<li><a href="/top500/detail/deutsche-bahn-ag,465">Deutsche Bahn AG</a></li>
<li><a href="/top500/detail/airbus-operations-gmbh,811">Airbus Operations GmbH</a></li>
<li><a href="/top500/detail/liebherr-international-deutschland-gmbh,855">Liebherr-International Deutschland GmbH </a></li>
<li><a href="/top500/detail/koerber-ag,162">Körber AG</a></li>
<li><a href="/top500/detail/dussmann-stiftung-und-co-kgaa,136">Dussmann Stiftung & Co. KGaA</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/bosch-rexroth-ag,972">Bosch Rexroth AG</a></li>
<li><a href="/top500/detail/trumpf-gmbh-und-co-kg,344">Trumpf GmbH & Co. KG</a></li>
<li><a href="/top500/detail/kpmg-ag-wirtschaftspruefungsgesellschaft,796">KPMG AG Wirtschaftsprüfungsgesellschaft</a></li>
<li><a href="/top500/detail/rewe-dortmund-grosshandel-eg,67">Rewe Dortmund Großhandel eG</a></li>
<li><a href="/top500/detail/ag-der-dillinger-huettenwerke,522">AG der Dillinger Hüttenwerke</a></li>
<li><a href="/top500/detail/suedfactoring-gmbh,329">SüdFactoring GmbH</a></li>
<li><a href="/top500/detail/salzgitter-ag,203">Salzgitter AG</a></li>
<li><a href="/top500/detail/rewe-zentral-ag,449">Rewe-Zentral-AG</a></li>
<li><a href="/top500/detail/rehau-ag-co,128">Rehau AG + Co.</a></li>
<li><a href="/top500/detail/toyota-deutschland-gmbh,260">Toyota Deutschland GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/novartis-deutschland-gmbh,514">Novartis Deutschland GmbH</a></li>
<li><a href="/top500/detail/dirk-rossmann-gmbh,455">Dirk Rossmann GmbH</a></li>
<li><a href="/top500/detail/l-oreal-deutschland-gmbh,680">L' Oréal Deutschland GmbH</a></li>
<li><a href="/top500/detail/jungheinrich-ag,164">Jungheinrich AG</a></li>
<li><a href="/top500/detail/bauer-media-group,146">Bauer Media Group</a></li>
<li><a href="/top500/detail/vhv-vereinigte-hannoversche-versicherung-a-g,90">VHV Vereinigte Hannoversche Versicherung a.G.</a></li>
<li><a href="/top500/detail/infineon-technologies-ag,442">Infineon Technologies AG</a></li>
<li><a href="/top500/detail/bausparkasse-schwaebisch-hall-ag,999">Bausparkasse Schwäbisch Hall AG</a></li>
<li><a href="/top500/detail/tengelmann-warenhandelsgesellschaft-kg,239">Tengelmann Warenhandelsgesellschaft KG</a></li>
<li><a href="/top500/detail/j-buenting-beteiligungs-ag,45">J. Bünting Beteiligungs AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Familienunternehmen: Tengelmann plant drastische Einschnitte bei der Konzernholding" href="/a/tengelmann-plant-drastische-einschnitte-bei-der-konzernholding,3594349"><span class="topline">Familienunternehmen</span><span class="separator">: </span><span class="title">Tengelmann plant drastische Einschnitte bei der Konzernholding</span></a>
</li>
<li>
<a title="Lkw-Maut-Betreiber: Der Bund behält Toll Collect" href="/a/der-bund-behaelt-toll-collect,3594344"><span class="topline">Lkw-Maut-Betreiber</span><span class="separator">: </span><span class="title">Der Bund behält Toll Collect</span></a>
</li>
<li>
<a title="Opel News: PSA erreicht nach Opel-Übernahme Verkaufsrekord" href="/a/psa-erreicht-nach-opel-uebernahme-verkaufsrekord,3594326"><span class="topline">Opel News</span><span class="separator">: </span><span class="title">PSA erreicht nach Opel-Übernahme Verkaufsrekord</span></a>
</li>
<li>
<a title="Der Unermüdliche: SAP-Gründer Hasso Plattner wird 75" href="/a/sap-gruender-hasso-plattner-wird-75,3594272"><span class="topline">Der Unermüdliche</span><span class="separator">: </span><span class="title">SAP-Gründer Hasso Plattner wird 75</span></a>
</li>
<li>
<a title="Polizeiarbeit der Zukunft: Polizei setzt auf 3-D und zeigt Täter als Avatar am Tatort" href="/a/polizei-setzt-auf-3-d-und-zeigt-taeter-als-avatar-am-tatort,3594295"><span class="topline">Polizeiarbeit der Zukunft</span><span class="separator">: </span><span class="title">Polizei setzt auf 3-D und zeigt Täter als Avatar am Tatort</span></a>
</li>
<li>
<a title="Opas Ohrensessel im Büro: Möbelbranche setzt auf Retro-Trend" href="/a/moebelbranche-setzt-auf-retro-trend,3594293"><span class="topline">Opas Ohrensessel im Büro</span><span class="separator">: </span><span class="title">Möbelbranche setzt auf Retro-Trend</span></a>
</li>
<li>
<a title="Autozulieferer: Continental zwischen Chaosjahr und Großumbau" href="/a/continental-zwischen-chaosjahr-und-grossumbau,3594274"><span class="topline">Autozulieferer</span><span class="separator">: </span><span class="title">Continental zwischen Chaosjahr und Großumbau</span></a>
</li>
<li>
<a title="5G, Digitale Assistenten: Technologie-Trends für 2019" href="/a/technologie-trends-fuer-2019,3592444"><span class="topline">5G, Digitale Assistenten</span><span class="separator">: </span><span class="title">Technologie-Trends für 2019</span></a>
</li>
<li>
<a title="1,5 Millionen Euro Schaden: Klebstoff-Attacken auf Volkswagen in Wolfsburg" href="/a/klebstoff-attacken-auf-volkswagen-in-wolfsburg,3594287"><span class="topline">1,5 Millionen Euro Schaden</span><span class="separator">: </span><span class="title">Klebstoff-Attacken auf Volkswagen in Wolfsburg</span></a>
</li>
<li>
<a title="CES 2019: Die 5G-Revolution lässt noch auf sich warten" href="/a/die-5g-revolution-laesst-noch-auf-sich-warten,3594192"><span class="topline">CES 2019</span><span class="separator">: </span><span class="title">Die 5G-Revolution lässt noch auf sich warten</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
<figure>
<img src="//images.cio.de/bdb/2608235/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
<figure>
<img src="//images.cio.de/bdb/3207945/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<img src="//images.cio.de/bdb/3246466/247x139.png" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<img src="//images.cio.de/bdb/3246466/247x139.png" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/netzwerk-tipps-fuer-manager,11765">
Netzwerk-Tipps für Manager
</a>
</li>
<li>
<a href="/g/frankfurt-faellt-bei-finanz-start-ups-zurueck,112267">
Frankfurt fällt bei Finanz-Start-ups zurück
</a>
</li>
<li>
<a href="/g/cio-wechsel-2018,112265">
CIO-Wechsel 2018
</a>
</li>
<li>
<a href="/g/so-ueberleben-sie-die-weihnachtsfeier,40237">
So überleben Sie die Weihnachtsfeier
</a>
</li>
<li>
<a href="/g/cio-des-jahres-2018-die-gala,117259">
CIO des Jahres 2018 - die Gala
</a>
</li>
<li>
<a href="/g/was-it-fachkraefte-2018-2019-verdienen,117020">
Was IT-Fachkräfte 2018/2019 verdienen
</a>
</li>
<li>
<a href="/g/die-top-cios-der-medien-unternehmen,10586">
Die Top-CIOs der Medien-Unternehmen
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
Die IT-Chefs der Bundesländer
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/100-cloud,2019,01-02">
<figure>
<img src="/archiv/pdf_cio/2019/cover_01-02.png" alt="100 % Cloud" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 01-02/2019<br /></span>
100 % Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/unter-strom,2018,11-12">
<figure>
<img src="/archiv/pdf_cio/2018/cover_11-12.png" alt="Unter Strom" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 11-12/2018<br /></span>
Unter Strom
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<figure>
<img src="/archiv/pdf_cio/2018/cover_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 09-10/2018<br /></span>
Radikal öffnen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/daten-fuer-alle,2018,07-08">
<figure>
<img src="/archiv/pdf_cio/2018/cover_07-08.png" alt="Daten für alle!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 07-08/2018<br /></span>
Daten für alle!
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
<figure>
<img src="https://img.youtube.com/vi/Ib730UAm3IQ/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
<figure>
<img src="https://img.youtube.com/vi/6b15ngUg7AM/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
<figure>
<img src="https://img.youtube.com/vi/3LCvN3sdMIc/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
<figure>
<img src="https://img.youtube.com/vi/CuIvoGJaMoE/mqdefault.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-mit-bester-bewertung,1039655">
IT Excellence Benchmark: Interhyp mit bester Bewertung
</a>
</li>
<li>
<a href="/v/alle-highlights-der-hamburger-it-strategietage,1039568">
Alle Highlights der Hamburger IT-Strategietage
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/fullvector-shutterstock_1066007291_1024.jpg?itok=nbPotZA4" class="img-responsive" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com" alt="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1174864792-metamorworks-small.jpg?itok=1mVPy-8Q" class="img-responsive" title="Intelligent Edge, metamorworks, shutterstock.com" alt="Intelligent Edge, metamorworks, shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_726639061-24novembers-small.jpg?itok=FcUuZJrM" class="img-responsive" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com" alt="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<figure>
<img src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/mshololens_commercialpillar_manufacturing_microsoft.jpg?itok=uY24wBcs" class="img-responsive" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft" alt="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>	
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<span class="label label-default">Anzeige</span>	
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nie-wieder-schatten-it" title="Nie wieder Schatten-IT">
<span class="label label-default">Anzeige</span>	
Nie wieder Schatten-IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>	
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>	
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>	
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>	
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>	
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>	
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>	
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>	
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>	
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>	
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>	
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>	
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>	
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>	
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>	
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>	
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>	
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>	
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>	
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>	
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-business-service-openstack" title="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin">
<span class="label label-default">Anzeige</span>	
So geht Business-Service via OpenStack 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>	
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>	
PaaS – so geht digitale Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erp-strategie-2020" title="ERP-Strategie 2020, Quelle: shutterstock.com, Peshkova">
<span class="label label-default">Anzeige</span>	
ERP-Strategie 2020
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastuktur-warum-klassisch-nicht-mehr-reicht" title="IT-Infrastuktur – warum klassisch nicht mehr reicht, Quelle: shutterstock.com, agsandrew">
<span class="label label-default">Anzeige</span>	
IT-Infrastuktur – warum klassisch nicht mehr reicht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-richtig-umsetzen" title="DSGVO richtig umsetzen, Quelle: shutterstock.com, Africa Studio">
<span class="label label-default">Anzeige</span>	
DSGVO richtig umsetzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/flash-storage-die-digitale-fitnesskur" title="Flash-Storage: Die digitale Fitnesskur, Quelle: shutterstock.com, Timofeev Vladimir">
<span class="label label-default">Anzeige</span>	
Flash-Storage: Die digitale Fitnesskur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vmware-migration-die-cloud-methode-garage" title="VMware-Migration in die Cloud - Methode Garage, Quelle: shutterstock.com, sdecoret">
<span class="label label-default">Anzeige</span>	
VMware-Migration in die Cloud - Methode Garage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-bremsklotz-zum-business-turbo" title="Vom Bremsklotz zum Business-Turbo, Quelle/ shutterstock.com,ESB Professional">
<span class="label label-default">Anzeige</span>	
Vom Bremsklotz zum Business-Turbo
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-konkrete-hilfe-bei-der-umsetzung" title="DSGVO: Konkrete Hilfe bei der Umsetzung , Quelle: shutterstock.com, everything possible">
<span class="label label-default">Anzeige</span>	
DSGVO: Konkrete Hilfe bei der Umsetzung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-service" title="So geht Service, Quelle: shutterstock.com, Billion Photos">
<span class="label label-default">Anzeige</span>	
So geht Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<span class="label label-default">Anzeige</span>	
Mehr Service, weniger Ausfälle im Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<span class="label label-default">Anzeige</span>	
API - was sonst?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<span class="label label-default">Anzeige</span>	
Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Annette Zimmermann" href="/ap/annette-zimmermann,1209">Annette Zimmermann</a></li>
<li><a title="Boris Gloger" href="/ap/boris-gloger,970">Boris Gloger</a></li>
<li><a title="Georg Kraus" href="/ap/georg-kraus,518">Georg Kraus</a></li>
<li><a title="Marina Ribke" href="/ap/marina-ribke,1529">Marina Ribke</a></li>
<li><a title="Hartmut Pohl" href="/ap/hartmut-pohl,1683">Hartmut Pohl</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
<li><a title="Wafa Moussavi-Amin" href="/ap/wafa-moussavi-amin,1030">Wafa Moussavi-Amin</a></li>
<li><a title="Sebastian Grunow" href="/ap/sebastian-grunow,2528">Sebastian Grunow</a></li>
<li><a title="Henrik Jörgensen" href="/ap/henrik-joergensen,1864">Henrik Jörgensen</a></li>
<li><a title="Prof. Dr. Peter Gluchowski" href="/ap/prof-dr-peter-gluchowski,1697">Prof. Dr. Peter Gluchowski</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
<li><a title="Jörg Mecke" href="/ap/joerg-mecke,548">Jörg Mecke</a></li>
<li><a title="Andreas Gerst" href="/ap/andreas-gerst,1602">Andreas Gerst</a></li>
<li><a title="Siegfried Lautenbacher" href="/ap/siegfried-lautenbacher,692">Siegfried Lautenbacher</a></li>
<li><a title="Jörg G. Beyer" href="/ap/joerg-g-beyer,1567">Jörg G. Beyer</a></li>
<li><a title="Oliver Laitenberger" href="/ap/oliver-laitenberger,1264">Oliver Laitenberger</a></li>
<li><a title="Daniel Späth" href="/ap/daniel-spaeth,2480">Daniel Späth</a></li>
<li><a title="Prof. Dr. Dr. Stefan Jähnichen" href="/ap/prof-dr-dr-stefan-jaehnichen,1520">Prof. Dr. Dr. Stefan Jähnichen</a></li>
<li><a title="Rainer Zierhofer" href="/ap/rainer-zierhofer,2825">Rainer Zierhofer</a></li>
<li><a title="Toni Stork" href="/ap/toni-stork,2831">Toni Stork</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Olaf Riedel" href="/ap/olaf-riedel,442">Olaf Riedel</a></li>
<li><a title="Kurt Brand" href="/ap/kurt-brand,2326">Kurt Brand</a></li>
<li><a title="Thomas Klauß" href="/ap/thomas-klauss,1713">Thomas Klauß</a></li>
<li><a title="Gudrun Happich" href="/ap/gudrun-happich,624">Gudrun Happich</a></li>
<li><a title="Joe Peppard" href="/ap/joe-peppard,2396">Joe Peppard</a></li>
<li><a title="Maciej Dabrowski" href="/ap/maciej-dabrowski,797">Maciej Dabrowski</a></li>
<li><a title="Christopher Walg" href="/ap/christopher-walg,1468">Christopher Walg</a></li>
<li><a title="Maximilian Grabmayr" href="/ap/maximilian-grabmayr,885">Maximilian Grabmayr</a></li>
<li><a title="Annika Haucke" href="/ap/annika-haucke,655">Annika Haucke</a></li>
<li><a title="Thomas Ehrlich" href="/ap/thomas-ehrlich,2390">Thomas Ehrlich</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Carsten Bließen" href="/ap/carsten-bliessen,1627">Carsten Bließen</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Consuela Utsch" href="/ap/consuela-utsch,1827">Consuela Utsch</a></li>
<li><a title="Andreas Duthel" href="/ap/andreas-duthel,755">Andreas Duthel</a></li>
<li><a title="Michael Welz" href="/ap/michael-welz,2590">Michael Welz</a></li>
<li><a title="Marc Wilczek" href="/ap/marc-wilczek,2489">Marc Wilczek</a></li>
<li><a title="Olaf Baunack" href="/ap/olaf-baunack,949">Olaf Baunack</a></li>
<li><a title="Siegfried Jedamzik" href="/ap/siegfried-jedamzik,2700">Siegfried Jedamzik</a></li>
<li><a title="Mark Zimmermann" href="/ap/mark-zimmermann,711">Mark Zimmermann</a></li>
<li><a title="Jürgen Böhm" href="/ap/juergen-boehm,1340">Jürgen Böhm</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<img class="img-responsive" src="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
<img class="img-responsive" src="//images.cio.de/bdb/2704456/640x360.jpg" alt="Wissensportal Mittelstand - Foto: Bechtle" title="Wissensportal Mittelstand - Foto: Bechtle"/>
</a>
</figure>
<div class="title ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Wissensportal Mittelstand
</a>
</div>
<div class="description ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Informationen aus erster Hand
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
<img class="img-responsive" src="//images.cio.de/bdb/2608339/640x360.jpg" alt="Informatica - Datenpotentiale optimal nutzen - Foto: Informatica" title="Informatica - Datenpotentiale optimal nutzen - Foto: Informatica"/>
</a>
</figure>
<div class="title ">
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
Informatica - Datenpotentiale optimal nutzen
</a>
</div>
<div class="description ">
<a href="/p/informatica-datenpotentiale-optimal-nutzen,17658" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Informatica - Datenpotentiale optimal nutzen">
Informatica - Nutzen Sie das Potenzial von Daten&hellip;
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3591533/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3591533/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Gutes Gewissen beim Einkauf</h2></div></div><div class="row"><div class="col-md-12"><h1>Lebensmittelhandel setzt auf Tierschutz</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3591533" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Flebensmittelhandel%2Dsetzt%2Dauf%2Dtierschutz%2C3591533&amp;text=Gutes%20Gewissen%20beim%20Einkauf%3A%20Lebensmittelhandel%20setzt%20auf%20Tierschutz"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Flebensmittelhandel%2Dsetzt%2Dauf%2Dtierschutz%2C3591533&amp;t=Gutes%20Gewissen%20beim%20Einkauf%3A%20Lebensmittelhandel%20setzt%20auf%20Tierschutz"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Flebensmittelhandel%2Dsetzt%2Dauf%2Dtierschutz%2C3591533;title=Gutes%20Gewissen%20beim%20Einkauf%3A%20Lebensmittelhandel%20setzt%20auf%20Tierschutz"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Flebensmittelhandel%2Dsetzt%2Dauf%2Dtierschutz%2C3591533&amp;title=Gutes%20Gewissen%20beim%20Einkauf%3A%20Lebensmittelhandel%20setzt%20auf%20Tierschutz"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/lebensmittelhandel-setzt-auf-tierschutz,3591533"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">15.01.2019</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Verbraucher wollen sich beim Lebensmitteleinkauf nicht schlecht f&uuml;hlen. Darum &uuml;bernehmen die gro&szlig;en&nbsp;Handelsketten immer &ouml;fter eine Vorreiterrolle beim Tierschutz. Jetzt sagt eine gro&szlig;e Handelskette dem millionenfachen K&uuml;kent&ouml;ten den Kampf an.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/lebensmittelhandel-setzt-auf-tierschutz,3591533"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3591533" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Flebensmittelhandel%2Dsetzt%2Dauf%2Dtierschutz%2C3591533&amp;text=Gutes%20Gewissen%20beim%20Einkauf%3A%20Lebensmittelhandel%20setzt%20auf%20Tierschutz"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Flebensmittelhandel%2Dsetzt%2Dauf%2Dtierschutz%2C3591533&amp;t=Gutes%20Gewissen%20beim%20Einkauf%3A%20Lebensmittelhandel%20setzt%20auf%20Tierschutz"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Flebensmittelhandel%2Dsetzt%2Dauf%2Dtierschutz%2C3591533;title=Gutes%20Gewissen%20beim%20Einkauf%3A%20Lebensmittelhandel%20setzt%20auf%20Tierschutz"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Flebensmittelhandel%2Dsetzt%2Dauf%2Dtierschutz%2C3591533&amp;title=Gutes%20Gewissen%20beim%20Einkauf%3A%20Lebensmittelhandel%20setzt%20auf%20Tierschutz"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/lebensmittelhandel-setzt-auf-tierschutz,3591533"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3591533/1/2686017/EL_mediaN1000C/"><img border="0" alt="Das K&uuml;kent&ouml;ten soll in Deutschland abgeschafft werden. Rewe geht das Thema an." title="Das K&uuml;kent&ouml;ten soll in Deutschland abgeschafft werden. Rewe geht das Thema an." src="https://images.cio.de/bdb/2686017/522x294.jpg"></a><figcaption class="caption">Das K&uuml;kent&ouml;ten soll in Deutschland abgeschafft werden. Rewe geht das Thema an.<br><span class="idgImageSource">Foto: melis - shutterstock.com</span></figcaption></figure><p>Egal, ob es um die T&ouml;tung von Millionen m&auml;nnlicher K&uuml;ken am ersten Lebenstag oder um die bet&auml;ubungslose Kastration von Ferkeln geht: Der Umgang mit Schweinen, Rindern und H&uuml;hnern in der Massentierhaltung verdirbt immer mehr Verbrauchern den Appetit. Das sp&uuml;ren auch die deutschen Lebensmittelh&auml;ndler. Sie versuchen - werbetr&auml;chtig - Abhilfe zu schaffen und lassen dabei inzwischen die Politik oft alt aussehen. </p><p>Das j&uuml;ngste Beispiel: <span data-idg-tag="Rewe" class="idgInlineTag">Rewe</span><a data-idg-tag="Rewe" class="idgInlineTagLink" href="/top500/detail/rewe,449" title="Top-500-Firmenprofil f&uuml;r Rewe">Rewe<i class="fa fa-star-half-o"></i></a>. Der Handelsriese hat sich in den vergangenen Jahren aktiv in den Kampf gegen das millionenfache K&uuml;kent&ouml;ten eingeschaltet. Der Hintergrund: Jedes Jahr werden in Deutschland rund 45 Millionen m&auml;nnliche K&uuml;ken am ersten Lebenstag vergast. Denn ihre Aufzucht ist unwirtschaftlich - sie legen keine Eier und setzen nur schlecht Fleisch an. <span class="idgTags"><span data-idg-tag="Rewe" class="idgTag"><a href="/top500/detail/rewe,449"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Rewe</span></a></span></span></p><p>Um die Massent&ouml;tung zu beenden, gr&uuml;ndete Rewe zusammen mit holl&auml;ndischen Bruttechnik-Experten die Gemeinschaftsfirma Seleggt. Das Ziel: Eine an der Universit&auml;t Leipzig entwickelte Technik, um die Geschlechtsbestimmung schon im Brut-Ei marktreif zu machen. Mit einem Laser wird dabei ein winziges Loch in die Schale gebrannt. So kann dem Ei Fl&uuml;ssigkeit entnommen und auf Geschlechtshormone getestet werden. Ausgebr&uuml;tet werden nur noch Eier, aus denen Hennen schl&uuml;pfen. Die &uuml;brigen werden zu Tierfutter verarbeitet - zu einem Zeitpunkt, an dem die H&uuml;hnerembryos Rewe zufolge noch kein Schmerzempfinden haben. </p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3591533&quot;}"><!--empty--></div><p>Der Handelsriese brachte nun in Berlin die ersten "Eier ohne K&uuml;kent&ouml;tung" auf den Markt. Bis Ende 2019 sollen sie in allen deutschen Rewe-L&auml;den und den Filialen des konzerneigenen Discounters Penny angeboten werden. Der 6er-Pack koste zehn Cent mehr als ein 6er-Pack Freilandeier, k&uuml;ndigte Rewe an. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10036">K&uuml;kent&ouml;ten abschaffen</h3><p>"Unser Ziel ist es das K&uuml;kent&ouml;ten in Deutschland v&ouml;llig abzuschaffen", betonte der f&uuml;r das Projekt zust&auml;ndige Rewe-Manger und Seleggt-Gesch&auml;ftsf&uuml;hrer Ludger Breloh. Das Unternehmen wolle die Technik deshalb "den Br&uuml;tereien kostenneutral zur Verf&uuml;gung stellen". Indes besteht bei der Technik noch hier und da Verbesserungsbedarf, um die Methode serienreif zu machen. Deshalb werde es wohl noch "einige Jahre" dauern, bis das K&uuml;kent&ouml;ten wirklich Vergangenheit sei.</p><p>"Sobald allen das Verfahren zur Verf&uuml;gung steht und alle Br&uuml;tereien mit der Methode arbeiten, gibt es keinen Grund und keine Rechtfertigung mehr f&uuml;r das K&uuml;kent&ouml;ten", betonte Agrarministerin Julia Kl&ouml;ckner (CDU). Es stehe aber noch nicht fest, ob die Betriebe zur Nutzung der neuen Methode verpflichtet w&uuml;rden. Zun&auml;chst will die Ministerin auf eine "freiwillige Verpflichtung" setzen. </p><p>Die Politik ist in diesem Falle mit an Bord. Denn das Bundeslandwirtschaftsministerium hat die Entwicklung neuer Technologien zur Fr&uuml;herkennung des Geschlechts von K&uuml;ken in den vergangenen Jahren mit Millionen gef&ouml;rdert. </p><div id="idgInreadTeaser"></div><p>Doch in anderen F&auml;llen warten die Handelsriesen l&auml;ngt nicht mehr auf Vorgaben aus Berlin oder Br&uuml;ssel. Die Bundesregierung etwa verschob erst vor wenigen Tagen das urspr&uuml;nglich f&uuml;r Januar geplante Verbot der Kastration von Ferkeln ohne Bet&auml;ubung um zwei Jahre. Der schmerzhafte Eingriff soll vermeiden, dass Fleisch von Ebern einen strengen Geruch oder Beigeschmack bekommt. Ohne eine Fristverl&auml;ngerung drohten kleinen H&ouml;fen unl&ouml;sbare Probleme, sagte die Unionspolitikerin Gitta Connemann. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1005A">Handelsketten reagieren</h3><p>Doch viele Handelsketten sind nicht so geduldig. <span data-idg-tag="Lidl" class="idgInlineTag">Lidl</span><a data-idg-tag="Lidl" class="idgInlineTagLink" href="/top500/detail/lidl,490" title="Top-500-Firmenprofil f&uuml;r Lidl">Lidl<i class="fa fa-star-half-o"></i></a> akzeptiert nach eigenen Angaben seit 2014 kein Frischfleisch von bet&auml;ubungslos kastrierten Tieren mehr. Aldi duldet die Praxis bei seinen Lieferanten seit 2017 mit wenigen Ausnahmen nicht mehr. Auch bei Rewe hat nach Unternehmensangaben "die Mehrheit der Zulieferbetriebe" Wege gefunden, auf die bet&auml;ubungslose Kastration der Tiere zu verzichten. <span class="idgTags"><span data-idg-tag="Lidl" class="idgTag"><a href="/top500/detail/lidl,490"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Lidl</span></a></span></span></p><p>Und auch bei der Einf&uuml;hrung von Haltungskennzeichnungen preschen die Handelsketten voran. W&auml;hrend Berlin z&ouml;gert, begann Lidl im Fr&uuml;hjahr bei <span data-idg-tag="Nahrungsmittel" class="idgInlineTag">Frischfleisch</span><a data-idg-tag="Nahrungsmittel" class="idgInlineTagLink" href="/top500/branche/nahrungsmittel,10" title="Top-Firmen der Branche Nahrungsmittel">Frischfleisch<i class="fa fa-cog"></i></a> und Gefl&uuml;gel mit der Einf&uuml;hrung einer vierstufigen Kennzeichnung, die auf den ersten Blick Auskunft &uuml;ber die Haltungsbedingungen der Tiere gibt. Der Kunde hat so die Wahl, ob er f&uuml;r das Tierwohl etwas tiefer in die Tasche greift oder nicht. Wenig sp&auml;ter folgten <span data-idg-tag="Aldi Einkauf GmbH &amp; Co. oHG (S&uuml;d)" class="idgInlineTag">Aldi</span><a data-idg-tag="Aldi Einkauf GmbH &amp; Co. oHG (S&uuml;d)" class="idgInlineTagLink" href="/top500/detail/aldi-einkauf-gmbh-&amp;-co.-ohg-(s%C3%BCd),772" title="Top-500-Firmenprofil f&uuml;r Aldi Einkauf GmbH &amp; Co. oHG (S&uuml;d)">Aldi<i class="fa fa-star-half-o"></i></a>, <span data-idg-tag="Netto" class="idgInlineTag">Netto</span><a data-idg-tag="Netto" class="idgInlineTagLink" href="/top500/detail/netto,410" title="Top-500-Firmenprofil f&uuml;r Netto">Netto<i class="fa fa-star-half-o"></i></a>, <span data-idg-tag="Penny-Markt GmbH" class="idgInlineTag">Penny</span><a data-idg-tag="Penny-Markt GmbH" class="idgInlineTagLink" href="/top500/detail/penny-markt-gmbh,922" title="Top-500-Firmenprofil f&uuml;r Penny-Markt GmbH">Penny<i class="fa fa-star-half-o"></i></a>, <span data-idg-tag="Kaufland" class="idgInlineTag">Kaufland</span><a data-idg-tag="Kaufland" class="idgInlineTagLink" href="/top500/detail/kaufland,354" title="Top-500-Firmenprofil f&uuml;r Kaufland">Kaufland<i class="fa fa-star-half-o"></i></a> und im Oktober Rewe. <span class="idgTags"><span data-idg-tag="Aldi Einkauf GmbH &amp; Co. oHG (S&uuml;d)" class="idgTag"><a href="/top500/detail/aldi-einkauf-gmbh-&amp;-co.-ohg-(s%C3%BCd),772"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Aldi Einkauf GmbH &amp; Co. oHG (S&uuml;d)</span></a></span><span data-idg-tag="Kaufland" class="idgTag"><a href="/top500/detail/kaufland,354"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Kaufland</span></a></span><span data-idg-tag="Netto" class="idgTag"><a href="/top500/detail/netto,410"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Netto</span></a></span><span data-idg-tag="Penny-Markt GmbH" class="idgTag"><a href="/top500/detail/penny-markt-gmbh,922"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Penny-Markt GmbH</span></a></span><span data-idg-tag="Nahrungsmittel" class="idgTag"><a href="/top500/branche/nahrungsmittel,10"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Nahrungsmittel</span></a></span></span></p><p>Die <span data-idg-tag="Handel" class="idgInlineTag">Handelsketten</span><a data-idg-tag="Handel" class="idgInlineTagLink" href="/top500/branche/handel,7" title="Top-Firmen der Branche Handel">Handelsketten<i class="fa fa-cog"></i></a> haben gute Gr&uuml;nde f&uuml;r ihren Einsatz. "Die Verbraucher erwarten mehr Engagement des Einzelhandels beim Thema Tierschutz. Denn sie wollen beim Einkauf kein schlechtes Gewissen haben", erkl&auml;rt der Marketing-Experte Martin Fassnacht von der Wirtschaftshochschule WHU. <span class="idgTags"><span data-idg-tag="Handel" class="idgTag"><a href="/top500/branche/handel,7"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Handel</span></a></span></span></p><p>Bei Tiersch&uuml;tzern finden die Bem&uuml;hungen der H&auml;ndler Anerkennung. "Wir sind nat&uuml;rlich froh, wenn einzelne Handelsketten die Initiative ergreifen und f&uuml;r mehr Tierschutz bei ihren Lieferanten sorgen", betont Claudia Salzborn vom Deutschen Tierschutzbund. Dennoch schr&auml;nkt die Agrarexperte ein: "Grunds&auml;tzlich w&auml;ren uns gesetzliche Regelungen lieber, an die sich dann wirklich alle halten m&uuml;ssen." </p><p>Die Tiersch&uuml;tzer st&ouml;rt ohnehin weiter die Preispolitik der H&auml;ndler. "Tierschutz kostet Geld. Die H&auml;ndler m&uuml;ssen hier wegkommen von ihrer Billigmentalit&auml;t und dem Versuch, die Preise immer weiter zu dr&uuml;cken", fordert Salzborn. "Den Preis f&uuml;r Billigangebote zahlt in der Landwirtschaft am Ende immer das Tier." (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" class="idgGlossaryLink">dpa/rs</a>)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3591533/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3591533/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/lebensmittelhandel-setzt-auf-tierschutz,3591533?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branchen:
<a href="/top500/branche/handel,7"><span class="idgRed">Handel</span></a> und <a href="/top500/branche/nahrungsmittel,10"><span class="idgRed">Nahrungsmittel</span></a></p><p>
Top500-Firmenprofile:
<a href="/top500/detail/aldi-einkauf-gmbh-&amp;-co.-ohg-(s%C3%BCd),772"><span class="idgRed">Aldi Einkauf GmbH &amp; Co. oHG (S&uuml;d)</span></a>, <a href="/top500/detail/kaufland,354"><span class="idgRed">Kaufland</span></a>, <a href="/top500/detail/lidl,490"><span class="idgRed">Lidl</span></a>, <a href="/top500/detail/netto,410"><span class="idgRed">Netto</span></a>, <a href="/top500/detail/penny-markt-gmbh,922"><span class="idgRed">Penny-Markt GmbH</span></a> und <a href="/top500/detail/rewe,449"><span class="idgRed">Rewe</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/lebensmittelhandel-setzt-auf-tierschutz,3591533" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/lebensmittelhandel-setzt-auf-tierschutz,3591533" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-01-15T18:25:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2019-01-15T18:25:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Lebensmittelhandel setzt auf Tierschutz","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/2686017/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/lebensmittelhandel-setzt-auf-tierschutz,3591533"},"author":{"@type":"Organization","name":"CIO"},"description":"Verbraucher wollen sich beim Lebensmitteleinkauf nicht schlecht fühlen. Darum übernehmen die großen Handelsketten immer öfter eine Vorreiterrolle beim Tierschutz. Jetzt sagt eine große Handelskette dem millionenfachen Kükentöten den Kampf an."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/100-cloud,2019,01-02">
<img src="/archiv/pdf_cio/2019/cover_small_01-02.png" alt="100 % Cloud" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/unter-strom,2018,11-12">
<img src="/archiv/pdf_cio/2018/cover_small_11-12.png" alt="Unter Strom" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<img src="/archiv/pdf_cio/2018/cover_small_09-10.png" alt="Radikal öffnen" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<div id="privacyReadArticlesModal" class="modal fade" role="dialog" data-toggle="modal" data-backdrop="static" data-keyboard="false">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
Dürfen Ihre zuletzt gelesenen Artikel in Ihrem Profil angezeigt werden?
</div>
<div class="modal-body">
<form role="form" method="post" action="/netzwerk/ajax/savePrivacy">
<div class="idgPrivacySettings">
<div class="row">
<div class="col-sm-4 col-xs-12">
<strong>Sichtbar für...</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>niemanden, nur mich</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>meine Kontakte</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>alle Mitglieder</strong>
</div>
<div class="col-sm-2 col-xs-3 text-center">
<strong>jeden</strong>
</div>
</div>
<div class="row">
<div class="col-sm-4 col-xs-12">
Gelesene Artikel
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="1">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="2">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="3">
</div>
<div class="col-sm-2 col-xs-3 text-center">
<input class="readArticlesCheckbox" type="radio" name="privacy_readArticles" value="4">
</div>
</div>
<button type="submit" class="btn btn-danger">Speichern</button>
</div>
</form>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Lato:300,400,700,300italic,400italic','Droid Serif:400,700,400italic',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201901091655"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cio.min.js?v=201901081530"></script>
<!--
page info section .......................................................
page: 3932
server: ip-10-9-2-77.eu-central-1.compute.internal
host: www.cio.de
environment: aws
client: cio
cache: true
date: 15.01.2019 18:27:09
execution time: 1.617
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: ip-10-9-2-77.eu-central-1.compute.internal');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 15.01.2019 18:27:09');
console.log('execution time: 1.617');
}
</script>
</body>
<!--
article info section ....................................................
article: 3591533
server: ip-10-9-2-77.eu-central-1.compute.internal
date: 15.01.2019 18:27:09
modification date: 15.01.2019 18:25:13
-->
</html>
