<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Sieben Tipps gegen Stress: So krank macht Change - cio.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Neun von zehn Managern klagen über hohe Arbeitsverdichtung durch Change-Projekte, acht von zehn über Zeitdruck und Überstunden. Das zeigt eine aktuelle Umfrage. Führungskräfte-Coachin HeideMarie Klein gibt sieben Tipps zum Gegensteuern." /><meta name="keywords" content="Change, Führungskraft, Stress, Mutaree, Heidemarie Klein" /><meta name="news_keywords" content="Change, Führungskraft, Stress, Mutaree, Heidemarie Klein" /><meta name="og:title" content="Sieben Tipps gegen Stress: So krank macht Change" /><meta name="og:url" content="https://www.cio.de/a/so-krank-macht-change,3558442" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.cio.de/a/so-krank-macht-change,3558442" /><meta name="twitter:title" content="Sieben Tipps gegen Stress: So krank macht Change" /><meta name="twitter:description" content="Neun von zehn Managern klagen über hohe Arbeitsverdichtung durch Change-Projekte, acht von zehn über Zeitdruck und Überstunden. Das zeigt eine aktuelle Umfrage. Führungskräfte-Coachin HeideMarie Klein gibt sieben Tipps zum Gegensteuern." /><meta name="twitter:site" content="@CIOredaktion" /><meta name="vr:canonical" content="https://www.cio.de/a/so-krank-macht-change,3558442" /><meta name="og:image" content="https://images.cio.de/images/computerwoche/bdb/2606695/640x360.jpg" /><meta name="twitter:image" content="https://images.cio.de/images/computerwoche/bdb/2606695/640x360.jpg" />
<link href="https://www.cio.de/a/so-krank-macht-change,3558442" rel="canonical"/>
<link href="https://www.cio.de/a/amp/so-krank-macht-change,3558442" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic|Droid+Serif:400,700,400italic" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","twitter":"nw4vg"},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/fb-xenax-znpug-punatr,3558442');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3558442;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["change","führungskraft","stress","mutaree","heidemarie klein","tipps","sieben tipps","führungskräfte coach heidemarie","coach heidemarie klein","change projekte","führungskräfte coach","coach heidemarie","streß"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2017-06-19 08:10');
ga('idg.set', 'dimension10', 'CIO: Home');
ga('idg.set', 'dimension11', 'Archiv');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-06-19 08:10');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3558442');
ga('idg.set', 'dimension7', 'Christiane Pütter (271)');
ga('idg.set', 'dimension13', 'CIO: Home|Archiv');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Sieben Tipps gegen Stress: So krank macht Change - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2017-06-19 08:10');
ga('objekt.set', 'dimension10', 'CIO: Home');
ga('objekt.set', 'dimension11', 'Archiv');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-06-19 08:10');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3558442');
ga('objekt.set', 'dimension7', 'Christiane Pütter (271)');
ga('objekt.set', 'dimension13', 'CIO: Home|Archiv');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Sieben Tipps gegen Stress: So krank macht Change - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2017-06-19 08:10');
ga('detail.set', 'dimension10', 'CIO: Home');
ga('detail.set', 'dimension11', 'Archiv');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-06-19 08:10');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3558442');
ga('detail.set', 'dimension7', 'Christiane Pütter (271)');
ga('detail.set', 'dimension13', 'CIO: Home|Archiv');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Sieben Tipps gegen Stress: So krank macht Change - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3558442', title: 'So krank macht Change'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nw4vg');
twq('track','PageView');
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="/p/jobs,3937">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/so-krank-macht-change,3558442?utm_source=dlvr.it&amp;utm_medium=twitter"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/so-krank-macht-change,3558442?utm_source=dlvr.it&amp;utm_medium=twitter"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="#">Monatlicher Branchenmonitor</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/fachkraeftemangel,16180">Fachkräftemangel</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/innovation,4012">Innovation</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/roi,277051">ROI</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/mobile-it,16665">Mobile IT</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/saas,1762">SaaS</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/social-media,2140">Social Media</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/windows-phone,900">Windows Phone</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/peter-meyerhans,9721">Peter Meyerhans</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/rainer-janssen,4">Rainer Janßen</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/gothaer-versicherungs-bank-vvag,263">Gothaer Versicherungs-Bank VVaG</a></li>
<li><a href="/top500/detail/unicredit-bank-ag,551">UniCredit Bank AG</a></li>
<li><a href="/top500/detail/fressnapf-tiernahrungs-gmbh,929">Fressnapf Tiernahrungs GmbH</a></li>
<li><a href="/top500/detail/hsh-nordbank-ag,148">HSH Nordbank AG</a></li>
<li><a href="/top500/detail/l-possehl-und-co-mbh,173">L. Possehl & Co. mbH</a></li>
<li><a href="/top500/detail/tennet-tso-gmbh,904">Tennet TSO GmbH</a></li>
<li><a href="/top500/detail/50hertz-transmission-gmbh,905">50Hertz Transmission GmbH</a></li>
<li><a href="/top500/detail/klinikum-region-hannover-gmbh,541">Klinikum Region Hannover GmbH</a></li>
<li><a href="/top500/detail/continental-ag,184">Continental AG</a></li>
<li><a href="/top500/detail/adidas-ag,405">Adidas AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/hapag-lloyd-ag,161">Hapag-Lloyd AG</a></li>
<li><a href="/top500/detail/deutsche-genossenschafts-hypothekenbank-ag,879">Deutsche Genossenschafts- Hypothekenbank AG</a></li>
<li><a href="/top500/detail/deutsche-postbank-ag,671">Deutsche Postbank AG</a></li>
<li><a href="/top500/detail/zalando-se,928">Zalando SE</a></li>
<li><a href="/top500/detail/lanxess-ag,556">Lanxess AG</a></li>
<li><a href="/top500/detail/sachsen-finanzgruppe,876">Sachsen Finanzgruppe</a></li>
<li><a href="/top500/detail/salzgitter-ag,203">Salzgitter AG</a></li>
<li><a href="/top500/detail/hamburger-hafen-und-logistik-ag,158">Hamburger Hafen und Logistik AG</a></li>
<li><a href="/top500/detail/pfizer-deutschland-gmbh,571">Pfizer Deutschland GmbH</a></li>
<li><a href="/top500/detail/wmf-wuerttembergische-metallwarenfabrik-ag,936">WMF Württembergische Metallwarenfabrik AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sap-se,843">SAP SE</a></li>
<li><a href="/top500/detail/rhenus-se-und-co-kg,871">Rhenus SE & Co. KG</a></li>
<li><a href="/top500/detail/brose-fahrzeugteile-gmbh-und-co-kg,411">Brose Fahrzeugteile GmbH & Co. KG</a></li>
<li><a href="/top500/detail/skoda-auto-deutschland-gmbh,97">Skoda Auto Deutschland GmbH</a></li>
<li><a href="/top500/detail/salzgitter-flachstahl-gmbh,57">Salzgitter Flachstahl GmbH</a></li>
<li><a href="/top500/detail/sixt-se,382">Sixt SE</a></li>
<li><a href="/top500/detail/bodelschwingsche-stiftungen-bethel,967">Bodelschwingsche Stiftungen Bethel</a></li>
<li><a href="/top500/detail/zedach-eg,932">Zedach eG</a></li>
<li><a href="/top500/detail/derpart-reisevertrieb-gmbh,518">Derpart Reisevertrieb GmbH</a></li>
<li><a href="/top500/detail/volkswagen-bank-gmbh,858">Volkswagen Bank GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/vse-ag,917">VSE AG</a></li>
<li><a href="/top500/detail/e-on-kernkraft-gmbh,505">E.on Kernkraft GmbH</a></li>
<li><a href="/top500/detail/vattenfall-ab,815">Vattenfall AB</a></li>
<li><a href="/top500/detail/ksb-ag,319">KSB AG</a></li>
<li><a href="/top500/detail/muenchener-hypothekenbank-eg,1003">Münchener Hypothekenbank eG</a></li>
<li><a href="/top500/detail/altana-ag,502">Altana AG</a></li>
<li><a href="/top500/detail/condor-flugdienst-gmbh,672">Condor Flugdienst GmbH</a></li>
<li><a href="/top500/detail/thueringer-energie-ag,801">Thüringer Energie AG</a></li>
<li><a href="/top500/detail/s-oliver-bernd-freier-gmbh-und-co-kg,463">s.Oliver Bernd Freier GmbH & Co. KG</a></li>
<li><a href="/top500/detail/maxingvest-ag,493">maxingvest AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Manager noch nicht am Ziel: Siemens-Chef Joe Kaeser wird 60" href="
/a/siemens-chef-joe-kaeser-wird-60,3558714"><span class="topline">Manager noch nicht am Ziel</span><span class="separator">: </span><span class="title">Siemens-Chef Joe Kaeser wird 60</span></a>
</li>
<li>
<a title="Schock für Wal-Mart und Co.: Amazon kauft Lebensmittelkette Whole Foods Market" href="/a/amazon-kauft-lebensmittelkette-whole-foods-market,3558745"><span class="topline">Schock für Wal-Mart und Co.</span><span class="separator">: </span><span class="title">Amazon kauft Lebensmittelkette Whole Foods Market</span></a>
</li>
<li>
<a title="Arne Schönbohm: BSI-Chef: "Bauchschmerzen" bei Geheimhalten von IT-Sicherheitslücken" href="/a/bsi-chef-bauchschmerzen-bei-geheimhalten-von-it-sicherheitsluecken,3558744"><span class="topline">Arne Schönbohm</span><span class="separator">: </span><span class="title">BSI-Chef: "Bauchschmerzen" bei Geheimhalten von IT-Sicherheitslücken</span></a>
</li>
<li>
<a title="Shopping-Suche bevorzugt Google-Dienste: EU will Google Rekordstrafe aufbrummen" href="/a/eu-will-google-rekordstrafe-aufbrummen,3558736"><span class="topline">Shopping-Suche bevorzugt Google-Dienste</span><span class="separator">: </span><span class="title">EU will Google Rekordstrafe aufbrummen</span></a>
</li>
<li>
<a title="Was plant Apple im TV-Geschäft?: Apple holt sich TV-Profis von Sony-Studio" href="/a/apple-holt-sich-tv-profis-von-sony-studio,3558748"><span class="topline">Was plant Apple im TV-Geschäft?</span><span class="separator">: </span><span class="title">Apple holt sich TV-Profis von Sony-Studio</span></a>
</li>
<li>
<a title="Opel-Verkauf an PSA: Ex-Opel-Chef Neumann winkt Millionenprämie" href="/a/ex-opel-chef-neumann-winkt-millionenpraemie,3558739"><span class="topline">Opel-Verkauf an PSA</span><span class="separator">: </span><span class="title">Ex-Opel-Chef Neumann winkt Millionenprämie</span></a>
</li>
<li>
<a title="Digitalisierung in der Gesundheitsbranche: Telemedizin als Lebensretter auf der Intensivstation" href="/a/telemedizin-als-lebensretter-auf-der-intensivstation,3558599"><span class="topline">Digitalisierung in der Gesundheitsbranche</span><span class="separator">: </span><span class="title">Telemedizin als Lebensretter auf der Intensivstation</span></a>
</li>
<li>
<a title="General Electric: GE will Transformation deutscher Industrieunternehmen voranbringen" href="/a/ge-will-transformation-deutscher-industrieunternehmen-voranbringen,3558691"><span class="topline">General Electric</span><span class="separator">: </span><span class="title">GE will Transformation deutscher Industrieunternehmen voranbringen</span></a>
</li>
<li>
<a title="Musikstreaming-Dienst: Spotify erreicht Marke von 140 Millionen Nutzern" href="/a/spotify-erreicht-marke-von-140-millionen-nutzern,3558699"><span class="topline">Musikstreaming-Dienst</span><span class="separator">: </span><span class="title">Spotify erreicht Marke von 140 Millionen Nutzern</span></a>
</li>
<li>
<a title="Halbleiterstandort Dresden: Bosch will milliardenschweres Chip-Werk in Dresden bauen" href="/a/bosch-will-milliardenschweres-chip-werk-in-dresden-bauen,3558698"><span class="topline">Halbleiterstandort Dresden</span><span class="separator">: </span><span class="title">Bosch will milliardenschweres Chip-Werk in Dresden bauen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/10-schlimme-fehler-bei-der-bewerbung,106163">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2579200/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
10 schlimme Fehler bei der Bewerbung
</a>
</li>
<li>
<a href="/g/9-tipps-gegen-stress,10117">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2606499/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
9 Tipps gegen Stress
</a>
</li>
<li>
<a href="/g/machine-learning-technologien-und-status-quo,116950">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2683174/247x139.png" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Machine Learning - Technologien und Status quo
</a>
</li>
<li>
<a href="/g/10-tipps-fuer-die-erfolgreiche-bewerbung,10026">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2684579/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
10 Tipps für die erfolgreiche Bewerbung
</a>
</li>
<li>
<a href="/g/10-fehler-im-gehaltsgespraech,10333">
10 Fehler im Gehaltsgespräch
</a>
</li>
<li>
<a href="/g/firmenwagen-des-jahres-2017,116977">
Firmenwagen des Jahres 2017
</a>
</li>
<li>
<a href="/g/die-generation-y-will-den-diversen-workstyle,112224">
Die Generation Y will den diversen Workstyle
</a>
</li>
<li>
<a href="/g/10-tipps-fuer-bessere-meetings,11755">
10 Tipps für bessere Meetings
</a>
</li>
<li>
<a href="/g/alternative-browser-fuers-ipad,10547">
Alternative Browser fürs iPad
</a>
</li>
<li>
<a href="/g/bmw-730d-g11-display-schluessel,112212">
BMW 730d (G11): Display-Schlüssel
</a>
</li>
<li>
<a href="/g/bmw-730d-g11-groessenvergleich-mit-bmw-5er-g30,112216">
BMW 730d (G11): Größenvergleich mit BMW 5er G30
</a>
</li>
<li>
<a href="/g/bmw-730d-g11-verbrauch,112213">
BMW 730d (G11): Verbrauch
</a>
</li>
<li>
<a href="/g/bmw-730d-g11-menuepunkt-kommunikation,112217">
BMW 730d (G11): Menüpunkt Kommunikation
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<figure>
<img src="/archiv/pdf_cio/2017/cover_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 05-06/2017<br /></span>
Strategie 2020: Henkel auf Digitalkurs
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<figure>
<img src="/archiv/pdf_cio/2017/cover_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 03-04/2017<br /></span>
Kickdown: Die Porsche-Strategie 2025
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<figure>
<img src="/archiv/pdf_cio/2017/cover_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 01-02/2017<br /></span>
Es geht um Speed!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/stahlhandel-im-umbruch,2016,11-12">
<figure>
<img src="/archiv/pdf_cio/2016/cover_11-12.png" alt="Stahlhandel im Umbruch" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 11-12/2016<br /></span>
Stahlhandel im Umbruch
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/robotics-autonome-systeme-an-der-hochschule-muenchen,1039255">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-f4bdf5dc-4bfb-437c-bbdf-76a8c054b889-1495435965209.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Robotics - Autonome Systeme an der Hochschule München 
</a>
</li>
<li>
<a href="/v/microsoft-stellt-surface-laptop-vor,1039231">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-f918d39b-2edd-41e4-9c7f-f0a12bb6dd85-5.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Microsoft stellt Surface Laptop vor
</a>
</li>
<li>
<a href="/v/juergen-schaar-blockchain-ist-die-trust-machine,1039211">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-c6e6c617-3fde-40cf-a947-86dda42137f5-1493018491704.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Jürgen Schaar: „Blockchain ist die ‚Trust Machine‘“
</a>
</li>
<li>
<a href="/v/krisenkommunikation-inhalte-und-beispiele-fuer-vorlagen,1039205">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-04c21e57-5f90-4305-b243-5d19bd94e502-0.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Krisenkommunikation - Inhalte und Beispiele für Vorlagen
</a>
</li>
<li>
<a href="/v/smart-supply-auf-der-hannover-messe-2017,1039217">
Smart Supply auf der Hannover Messe 2017
</a>
</li>
<li>
<a href="/v/selbstmanagement-mit-macos-teamkalender-und-freigaben,1039206">
Selbstmanagement mit macOS - Teamkalender und Freigaben
</a>
</li>
<li>
<a href="/v/integrated-energy-auf-der-hannover-messe-2017,1039215">
Integrated Energy auf der Hannover Messe 2017
</a>
</li>
<li>
<a href="/v/industrie-4-0-auf-der-hannover-messe,1039212">
Industrie 4.0 auf der Hannover Messe
</a>
</li>
<li>
<a href="/v/eroeffnung-der-hannover-messe-2017,1039214">
Eröffnung der Hannover Messe 2017
</a>
</li>
<li>
<a href="/v/projektmanagement-facilitation-und-umfeldanalyse,1039207">
Projektmanagement - Facilitation und Umfeldanalyse
</a>
</li>
<li>
<a href="/v/prince2-im-projektmanagement,1039189">
PRINCE2 im Projektmanagement 
</a>
</li>
<li>
<a href="/v/sap-lumira-ueberblick-und-download,1039169">
SAP Lumira – Überblick und Download
</a>
</li>
<li>
<a href="/v/so-lernen-sie-nein-zu-sagen,1039170">
So lernen Sie "Nein" zu sagen
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Martin Lippert" href="/ap/martin-lippert,803">Martin Lippert</a></li>
<li><a title="Michael Riermeier" href="/ap/michael-riermeier,607">Michael Riermeier</a></li>
<li><a title="Matthias Schorer" href="/ap/matthias-schorer,631">Matthias Schorer</a></li>
<li><a title="Mick MacComascaigh" href="/ap/mick-maccomascaigh,1411">Mick MacComascaigh</a></li>
<li><a title="Andreas Gerst" href="/ap/andreas-gerst,1602">Andreas Gerst</a></li>
<li><a title="Consuela Utsch" href="/ap/consuela-utsch,1827">Consuela Utsch</a></li>
<li><a title="Frank Ridder" href="/ap/frank-ridder,1336">Frank Ridder</a></li>
<li><a title="Matthew Finnie" href="/ap/matthew-finnie,1120">Matthew Finnie</a></li>
<li><a title="Andreas Kohne" href="/ap/andreas-kohne,1374">Andreas Kohne</a></li>
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Daniel Liebhart" href="/ap/daniel-liebhart,127">Daniel Liebhart</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Sabine Thiemann" href="/ap/sabine-thiemann,1016">Sabine Thiemann</a></li>
<li><a title="Frank Wichmann" href="/ap/frank-wichmann,806">Frank Wichmann</a></li>
<li><a title="Dwight Cribb" href="/ap/dwight-cribb,1026">Dwight Cribb</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
<li><a title="Folker Scholz" href="/ap/folker-scholz,587">Folker Scholz</a></li>
<li><a title="Stefanie Peters" href="/ap/stefanie-peters,2128">Stefanie Peters</a></li>
<li><a title="Lars Schatilow" href="/ap/lars-schatilow,1428">Lars Schatilow</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Marina Ribke" href="/ap/marina-ribke,1529">Marina Ribke</a></li>
<li><a title="Kourosh Ghaffari" href="/ap/kourosh-ghaffari,526">Kourosh Ghaffari</a></li>
<li><a title="Oliver Laitenberger" href="/ap/oliver-laitenberger,1264">Oliver Laitenberger</a></li>
<li><a title="Stefan Fritz" href="/ap/stefan-fritz,2011">Stefan Fritz</a></li>
<li><a title="Michael Sandmeier" href="/ap/michael-sandmeier,1262">Michael Sandmeier</a></li>
<li><a title="Mathias Widler" href="/ap/mathias-widler,608">Mathias Widler</a></li>
<li><a title="Ralph Köppen" href="/ap/ralph-koeppen,1198">Ralph Köppen</a></li>
<li><a title="Sebastian Leder" href="/ap/sebastian-leder,2022">Sebastian Leder</a></li>
<li><a title="Dr. Kay Müller-Jones" href="/ap/dr-kay-mueller-jones,488">Dr. Kay Müller-Jones</a></li>
<li><a title="Michael Rath" href="/ap/michael-rath,84">Michael Rath</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Ilias Ortega" href="/ap/ilias-ortega,365">Ilias Ortega</a></li>
<li><a title="Andreas Duthel" href="/ap/andreas-duthel,755">Andreas Duthel</a></li>
<li><a title="Mark Zimmermann" href="/ap/mark-zimmermann,711">Mark Zimmermann</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
<li><a title="Walter Huber" href="/ap/walter-huber,1549">Walter Huber</a></li>
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
<li><a title="Johanna von Geyr" href="/ap/johanna-von-geyr,460">Johanna von Geyr</a></li>
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
<li><a title="Peter Samulat" href="/ap/peter-samulat,905">Peter Samulat</a></li>
<li><a title="Lynn-Kristin Thorenz" href="/ap/lynn-kristin-thorenz,192">Lynn-Kristin Thorenz</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="http://wipro.cio.de" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wipro Center for Business Resilience">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/463530/640x360.jpg" alt="Wipro Center for Business Resilience" title="Wipro Center for Business Resilience"/>
</a>
</figure>
<div class="title ">
<a href="http://wipro.cio.de" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wipro Center for Business Resilience">
Wipro Center for Business Resilience
</a>
</div>
<div class="description ">
<a href="http://wipro.cio.de" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wipro Center for Business Resilience">
Die Herausforderungen des technischen&hellip;
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="http://hpe-innovationen.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Innovationen mit HPE ">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2606202/640x360.jpg" alt="Innovationen mit HPE " title="Innovationen mit HPE "/>
</a>
</figure>
<div class="title ">
<a href="http://hpe-innovationen.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Innovationen mit HPE ">
Innovationen mit HPE 
</a>
</div>
<div class="description ">
<a href="http://hpe-innovationen.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Innovationen mit HPE ">
Strategien für die digitale Welt
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2704456/640x360.jpg" alt="Wissensportal Mittelstand - Foto: Bechtle" title="Wissensportal Mittelstand - Foto: Bechtle"/>
</a>
</figure>
<div class="title ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Wissensportal Mittelstand
</a>
</div>
<div class="description ">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Informationen aus erster Hand
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3558442/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3558442/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Sieben Tipps gegen Stress</h2></div></div><div class="row"><div class="col-md-12"><h1>So krank macht Change</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3558442" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442&amp;text=Sieben%20Tipps%20gegen%20Stress%3A%20So%20krank%20macht%20Change"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442&amp;t=Sieben%20Tipps%20gegen%20Stress%3A%20So%20krank%20macht%20Change"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442;title=Sieben%20Tipps%20gegen%20Stress%3A%20So%20krank%20macht%20Change"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442&amp;title=Sieben%20Tipps%20gegen%20Stress%3A%20So%20krank%20macht%20Change"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/so-krank-macht-change,3558442"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.06.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="271" href="javascript:void(0)"><img itemprop="image" alt="Christiane P&uuml;tter" src="https://images.cio.de/images/computerwoche/bdb/2598611/52x39.png"><span itemprop="name">Christiane&nbsp;P&uuml;tter</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile271">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.cio.de/images/computerwoche/bdb/2598611/188x141.jpg" alt="Christiane Pütter" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Christiane P&uuml;tter ist Journalistin aus M&uuml;nchen. Sie schreibt &uuml;ber IT, Business und Wissenschaft. Zu ihren Auftraggebern z&auml;hlen neben <a href="http://www.cio.de/" target="_blank">CIO</a> und <a href="http://www.computerwoche.de/" target="_blank">Computerwoche</a> mehrere Corporate-Publishing-Magazine, vor allem im Bereich Banken/Versicherungen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/christiane-puetter,271#send_mail"><i class="fa fa-envelope"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/christiane-puetter,271">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Neun von zehn Managern klagen &uuml;ber hohe Arbeitsverdichtung durch Change-Projekte, acht von zehn &uuml;ber Zeitdruck und &Uuml;berstunden. Das zeigt eine aktuelle Umfrage. F&uuml;hrungskr&auml;fte-Coachin HeideMarie Klein gibt sieben Tipps zum Gegensteuern.</div><div class="clearfix"><!--clear--></div>
<div class="row">
<div class="col-md-9 col-md-offset-3">
<section id="idgArticleSummary">
<ul class="fa-ul">
<li><i class="fa-li fa fa-arrow-circle-right"></i>90 Prozent der Fach- und Führungskräfte erklären, sie könnten mit Change-Projekten kompetent umgehen, von ihren Vorgesetzten sagen das nur 49 Prozent</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Gleichzeitig sagt jeder Zweite, er fühle sich wegen mangelnder Orientierung unsicher und habe wenig eigenen Einfluss auf das Projekt</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Führungskräfte-Coachin HeideMarie Klein rät unter anderem, statt Feedback Feedforward zu geben</li>
</ul>
</section>
</div>
</div>
</div></header><div class="row"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3558442" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442&amp;text=Sieben%20Tipps%20gegen%20Stress%3A%20So%20krank%20macht%20Change"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442&amp;t=Sieben%20Tipps%20gegen%20Stress%3A%20So%20krank%20macht%20Change"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442;title=Sieben%20Tipps%20gegen%20Stress%3A%20So%20krank%20macht%20Change"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442&amp;title=Sieben%20Tipps%20gegen%20Stress%3A%20So%20krank%20macht%20Change"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/so-krank-macht-change,3558442"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p>Die plakative Frage "Macht Change krank?" stellt die Beraterfirma Mutaree einer Umfrage unter Fach- und F&uuml;hrungskr&auml;ften voran. Die Antworten der rund 270 Teilnehmer klingen ziemlich eindeutig: 86 Prozent klagen &uuml;ber hohe Arbeitsverdichtung durch Change-Projekte. Zudem geraten sie unter Zeitdruck (76 Prozent) und bauen &Uuml;berstunden auf (75 Prozent).</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3558442/1/2607393/EL_mediaN10013/"><img border="0" alt="Eine Mutaree-Umfrage zeigt, welchen Stress Change verursacht." title="Eine Mutaree-Umfrage zeigt, welchen Stress Change verursacht." src="https://images.cio.de/images/computerwoche/bdb/2607393/522x294.jpg"></a><figcaption class="caption">Eine Mutaree-Umfrage zeigt, welchen Stress Change verursacht.<br><span class="idgImageSource">Foto: Mutaree</span></figcaption></figure><p>Change ist <a href="https://www.computerwoche.de/a/der-normale-change-wahnsinn,3256028" title="offenbar in den Fokus ger&uuml;ckt" target="_blank">offenbar in den Fokus ger&uuml;ckt</a>. Auf einer Skala von eins ("keine Bedeutung") bis zehn ("sehr hohe Bedeutung") verorten 53 Prozent der Befragten die Bedeutung des Erfolgs von Change-Projekten bei neun und zehn. Trotz dieser hohen Relevanz werden 79 Prozent der Studienteilnehmer nicht vom Tagesgesch&auml;ft entlastet. Zugleich gibt fast jeder Zweite (48 Prozent) an, sechzig Prozent und mehr seiner regul&auml;ren Arbeitszeit f&uuml;r Change-Projekte aufzuwenden. Besserung ist nicht in Sicht: f&uuml;r 2018 erwarten 52 Prozent der Befragten einen solchen Aufwand.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10028">Drei von zehn Managern sorgen sich um den Arbeitsplatz</h3><p>Neben der Mehrarbeit z&auml;hlen die Manager weitere Stress-Faktoren auf. Sie f&uuml;hlen sich mit dem Projekt unsicher, weil sie zu wenig Orientierung bekommen (50 Prozent) und wenig M&ouml;glichkeiten sehen, selbst etwas zu bewirken (49 Prozent). Sie f&uuml;hlen sich frustriert (40 Prozent) und durch neue Anforderungen &uuml;berfordert (30 Prozent). Mancher sorgt sich um den Arbeitsplatz (31 Prozent).</p><p>Das f&uuml;hrt zu Problemen im Zwischenmenschlichen. 46 Prozent sprechen von Konflikten mit Kollegen, 25 Prozent vom Wegbrechen sozialer Bindungen. Fast jeder Zehnte (neun Prozent) f&uuml;hlt sich gemobbt.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="116733" id="gallery_116733" class="galleryWrapper"><ol class="galleryContent"><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733"><strong>Wie Sie Mitarbeiter f&uuml;r die digitale Transformation begeistern</strong></a><br>Die Analysten von IDC geben Tipps, wie die Digtialisierungsstrategie von CDO und CIO in kurz-, mittel- und langfristigen Schritten geplant werden sollte. Der Fokus richtet sich dabei auf den Faktor Mensch, denn nur mit motivierten Mitarbeitern wird die digitale Transformation ein Erfolg.</li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,2"><strong>Tipp 1: Prozesse &uuml;berpr&uuml;fen</strong></a><br>Schritt 1 - kurzfristige Ma&szlig;nahmen: Durchleuchten Sie die aktuellen Digitalisierungsinitiativen. In welchem Ma&szlig; erfordern diese Projekte Ver&auml;nderungen an den organisatorischen Abl&auml;ufen, den Arbeitsprozessen und der Zusammenarbeit zwischen den Abteilungen?</li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,3"><strong>Tipp 2: Bedenken der Mitarbeiter sondieren</strong></a><br>Schritt 2 - kurzfristige Ma&szlig;nahmen: Besprechen Sie gemeinsam mit den Abteilungsleitern, welche Bedenken die Mitarbeiter hinsichtlich der Ver&auml;nderungen haben k&ouml;nnten.</li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,4"><strong>Tipp 3: Sorgen der Mitarbeiter adressieren</strong></a><br>Schritt 3 - kurzfristige Ma&szlig;nahmen: &Uuml;berlegen Sie, wie die m&ouml;glichen Sorgen der Mitarbeiter hinsichtlich der Ver&auml;nderungen durch Kommunikationsma&szlig;nahmen angesprochen werden k&ouml;nnen. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,5"><strong>Tipp 4: Fokusgruppen bilden</strong></a><br>Schritt 1 - mittelfristige Ma&szlig;nahmen: F&uuml;hren Sie f&uuml;r k&uuml;nftige Digitalisierungsinitiativen, die organisatorische Ver&auml;nderungen zur Folge haben, Fokusgruppen oder Interviews mit Mitarbeitern ein, um deren Bedenken kennenzulernen. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,6"><strong>Tipp 5: Kommunikationsstratiegie ausarbeiten</strong></a><br>Schritt 2 - mittelfristige Ma&szlig;nahmen: Pr&uuml;fen Sie die M&ouml;glichkeiten, wie die interne Kommunikation f&uuml;r k&uuml;nftige Rollouts eine Kommunikationsstrategie gestalten kann, um diese Bedenken zu adressieren. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,7"><strong>Tipp 6: Mitarbeiter motivieren</strong></a><br>Schritt 3 - mittelfristige Ma&szlig;nahmen: &Uuml;berlegen Sie, wie Sie durch die Einbindung der Mitarbeiter in den Planungsprozess deren Engagement im Vorfeld des Rollouts gewinnen k&ouml;nnen. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,8"><strong>Tipp 7: Mitarbeiter schulen</strong></a><br>Schritt 1 - langfristige Ma&szlig;nahmen (12 bis 24 Monate): Bauen Sie ein gutes Verh&auml;ltnis zur internen Kommunikation und zur Personalabteilung auf. Pr&uuml;fen Sie die M&ouml;glichkeiten, wie diese Abteilungen mit Kommunikation und Mitarbeitertraining die menschliche Komponente der digitalen Transformation flankieren k&ouml;nnen. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,9"><strong>Tipp 8: Budget pr&uuml;fen</strong></a><br>Schritt 2 - langfristige Ma&szlig;nahmen: Identifizieren Sie m&ouml;gliche Auswirkungen dieser menschlichen Komponente innerhalb der digitalen Transformation auf das Budget. Suchen Sie Unterst&uuml;tzung bei der Rechtfertigung zus&auml;tzlicher Mittel, um die Akzeptanz der Mitarbeiter im Rahmen eines Digitalisierungsprojekts effektiv sicherzustellen. </li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Trotz dieser Klagen erkl&auml;ren neun von zehn Studienteilnehmern, sie k&ouml;nnten mit Change-Projekten kompetent umgehen. Und Ver&auml;nderungen seien "immer eine gute Sache" (86 Prozent). Mit Blick auf den eigenen Chef sagen jedoch nur 49 Prozent, er sei kompetent in Sachen Change.</p><p>Das <a href="https://www.cio.de/pdf-archiv/" target="_blank" class="idgGlossaryLink">CIO-Magazin</a> hat mit der M&uuml;nchner Leadership-Coachin HeideMarie Klein gesprochen. Sie ber&auml;t unter anderem Informatiker - und ist vom Ergebnis der Mutaree-Studie nicht &uuml;berrascht. Klein gibt Entscheidern folgende sieben Regeln mit auf den Weg:</p><p><strong>1. Stress bei sich selbst erkennen und vorbeugen lernen:</strong> "Dazu geh&ouml;rt, ehrlich mit sich selbst zu sein", sagt Klein. <a href="https://www.cio.de/a/seien-sie-reiter-nicht-pferd,3230979" title="Sp&uuml;rt man akuten Stress">Sp&uuml;rt man akuten Stress</a>, helfen als Sofortma&szlig;nahme konkrete Tipps: bewusst innehalten, die T&uuml;r schlie&szlig;en und ein "Nicht-St&ouml;ren"-Schild raush&auml;ngen, f&uuml;nf Minuten tief ein- und ausatmen oder sich "austoben" (in die Luft springen, mit den Armen kreisen, sich sch&uuml;tteln), um die Spannung aus dem K&ouml;rper zu lassen. Die stillere Alternative ist ein f&uuml;nfzehnmin&uuml;tiger Spaziergang an der frischen Luft.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3558442/1/2607392/EL_mediaN1006D/"><img border="0" alt="HeideMarie Klein coacht F&uuml;hrungskr&auml;fte. Ihr Appell: Stress nicht stigmatisieren!" title="HeideMarie Klein coacht F&uuml;hrungskr&auml;fte. Ihr Appell: Stress nicht stigmatisieren!" src="https://images.cio.de/images/computerwoche/bdb/2607392/522x294.jpg"></a><figcaption class="caption">HeideMarie Klein coacht F&uuml;hrungskr&auml;fte. Ihr Appell: Stress nicht stigmatisieren!<br><span class="idgImageSource">Foto: HeideMarie Klein</span></figcaption></figure><p><strong>2. Mit dem Team reden und dem Team zuh&ouml;ren:</strong> Alle Beteiligten sollen sich vertrauen k&ouml;nnen, deshalb m&uuml;ssen sowohl F&uuml;hrungskr&auml;fte als auch ihre Teams &uuml;ber Zweck und Ziel des Projektes informiert sein. Neue Team-Mitglieder sollten den anderen vorgestellt und gleich einbezogen werden. "Es ist wichtig, immer wieder das ,Big picture' hochzuhalten und f&uuml;r das Projekt zu werben", sagt die Coachin.</p><p><strong>3. Stress nicht stigmatisieren, sondern thematisieren:</strong> "Was f&uuml;r einen selbst gilt, darf und soll auch f&uuml;r jeden im Projekt Beteiligten gelten", so Klein. Baut ein Chef gezielt Ruhe- und Erholungsphasen in den Projektplan ein, kann er auch die positive Seite von Stress betonen. Eine Analogie bietet hier der Hochleistungssportler vor dem Wettkampf. Ganz wichtig ist der Zusammenhalt untereinander. So darf keine F&uuml;hrungskraft zulassen, dass Kollegen l&auml;stern, wenn jemand eine Pause macht. Denn: "Keine Maschine l&auml;uft dauernd auf Hochtouren", zitiert Klein eine weitere Analogie.</p><p><strong>4. Konflikte sind erlaubt</strong>: Auf einer soliden Vertrauensbasis lassen sich unausweichliche Konflikte und Missverst&auml;ndnisse schneller l&ouml;sen. Daher sollte der Chef <a href="https://www.cio.de/a/crash-kommunikation-fuer-cios,2240358" title="eine offene Verst&auml;ndigungskultur aufbauen">eine offene Verst&auml;ndigungskultur aufbauen</a> und von allen Mitarbeitern einfordern. "Entscheider m&uuml;ssen nat&uuml;rlich selbst mit bestem Beispiel vorangehen", sagt Klein.</p><p><strong>5. Verantwortung &uuml;bertragen und loslassen: </strong>Diese Regel schlie&szlig;t an die Vorangehenden an. Wo eine gute Vertrauensbasis aufgebaut ist und offen miteinander gesprochen wird, kann der Chef auch Verantwortung abgeben.</p><p><strong>6. Arbeitsergebnisse einfordern:</strong> Hier geht es um Motivation und Mitarbeiter-Engagement. Jeder soll wissen, was von ihm gefordert wird und wie er zum Erfolg des Projektes beitr&auml;gt. F&uuml;hrungskr&auml;fte m&uuml;ssen die Ergebnisse nicht nur besprechen, sondern auch w&uuml;rdigen, um das Gef&uuml;hl der Verantwortung f&uuml;r die jeweiligen Aufgaben zu st&auml;rken. "Am besten ist es, sich kleine Rituale daf&uuml;r auszudenken", beobachtet Klein, "das lieben Mitarbeiter!"</p><p><strong>7. Nicht Feedback, sondern Feedforward:</strong> "Den Begriff des Feedforward habe ich von dem Unternehmensberater Marshall Goldsmith &uuml;bernommen", erl&auml;utert Klein. Ihr geht es darum, dass kurze F&uuml;nf-Minuten-Gespr&auml;che oft nicht ausreichen. Feedforward meint das regelm&auml;&szlig;ige Fragen danach, wo das Projekt gerade steht und was gut l&auml;uft oder nicht so gut - Ideen einzuholen, was verbessert werden kann. Und nicht zuletzt sich selbst zur Unterst&uuml;tzung anzubieten. </p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/cio-hat-wichtigste-rolle-beim-change-management,3263394">Mitarbeiter &uuml;berzeugen: CIO hat wichtigste Rolle beim Change Management</a></li><li><a href="/a/so-schafft-merck-den-change,3260848">Digitalisierung als Daueraufgabe: So schafft Merck den Change</a></li><li><a href="/a/so-geht-cultural-change-in-bayern-und-niedersachsen,3266166">Versicherung Swiss Life Deutschland: So geht Cultural Change in Bayern und Niedersachsen</a></li><li><a href="/a/der-normale-change-wahnsinn,3256028">Was alles schief l&auml;uft: Der normale Change-Wahnsinn</a></li><li><a href="/a/systematik-fuer-change-projekte,3254222">6 Ratschl&auml;ge von Bain: Systematik f&uuml;r Change-Projekte</a></li></ul></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3558442/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3558442/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/so-krank-macht-change,3558442?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3935?newsletter=CIO%20News#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser"><i class="fa fa-paper-plane"></i> Newsletter 'CIO News' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/so-krank-macht-change,3558442" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/so-krank-macht-change,3558442" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<h3 class="line"><span>Kommentare zum Artikel</span></h3>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'ciode';
var disqus_identifier = '3558442';
var disqus_url = 'https://www.cio.de/a/so-krank-macht-change,3558442';
var disqus_config = function () {
this.sso = {
name : 'CIO',
button : '//www.cio.de/includes/images/cio/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fso%2Dkrank%2Dmacht%2Dchange%2C3558442%3Fcacheconfuse%3D177722",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/44410f9e33db43768863d9ea81a7b2dc" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<img src="/archiv/pdf_cio/2017/cover_small_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<img src="/archiv/pdf_cio/2017/cover_small_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<img src="/archiv/pdf_cio/2017/cover_small_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cio.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 810;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3934
server: bus-res-11
environment: PRODUCTION
client: cio
cache: true
date: 19.06.2017 12:52:43
execution time: 0.048
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3934');
console.log('server: bus-res-11');
console.log('environment: PRODUCTION');
console.log('client: cio');
console.log('cache: true');
console.log('date: 19.06.2017 12:52:43');
console.log('execution time: 0.048');
}
</script>
</body>
<!--
article info section ....................................................
article: 3558442
server: bus-res-11
date: 19.06.2017 12:52:43
modification date: 18.06.2017 14:07:49
-->
</html>
