<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<script>
window['gtag_enable_tcf_support'] = true;
</script>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Recycling-Quoten nicht zu schaffen: Entsorger fordern Ende der Verbundverpackungen - cio.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics':'5e542b3a4cd8884eb41b5a72',
'google_advertising_products':'5f1aada6b8e05c306c0597d7',
'twitter':'5e71760b69966540e4554f01',
'facebook':'5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio':'5f2bf89e2b87b72624acb6fa'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
'select_personsalised_content': '5ea7dfd36ede87504f7df18d',
'select_personsalised_ads': '5ea7dfd36ede87504f7df04e',
'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
'apply_market_research': '5ea7dfd36ede87504f7df378',
'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = [
'store_access_on_device', 
'select_personsalised_content', 
'select_personsalised_ads',
'create_personalised_ads_profile',
'create_personalised_content_profile',
'measure_ads_performance',
'apply_market_research',
'develop_and_improve_products'
];
var ontheioPurposes = [
'store_access_on_device', 
'create_personalised_content_profile',
'measure_content_performance',
'apply_market_research',
'develop_and_improve_products'
];
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
/* Just define this here and default to false to avoid console errors (checkConsent is not defined) if for some reason the event-listener does not fire */
window.checkConsent = function() { return false; };
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(Storage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};;
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Wer seinen Aufschnitt aufgegessen hat, wirft die Plastikverpackung in die Gelbe Tonne. Was heute selbstverständlich klingt, war vor drei Jahrzehnten eine Neuerung." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Recycling-Quoten nicht zu schaffen: Entsorger fordern Ende der Verbundverpackungen" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/entsorger-fordern-ende-der-verbundverpackungen,3662442" property="og:url" name="og:url" />
<meta content="Wer seinen Aufschnitt aufgegessen hat, wirft die Plastikverpackung in die Gelbe Tonne. Was heute selbstverständlich klingt, war vor drei Jahrzehnten eine Neuerung." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/entsorger-fordern-ende-der-verbundverpackungen,3662442" name="twitter:url" />
<meta content="Recycling-Quoten nicht zu schaffen: Entsorger fordern Ende der Verbundverpackungen" name="twitter:title" />
<meta content="Wer seinen Aufschnitt aufgegessen hat, wirft die Plastikverpackung in die Gelbe Tonne. Was heute selbstverständlich klingt, war vor drei Jahrzehnten eine Neuerung." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3262545/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3262545/640x360.jpg" name="twitter:image" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;entsorger-fordern-ende-der-verbundverpackungen,3662442" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;entsorger-fordern-ende-der-verbundverpackungen,3662442" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=202106021529" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/ragfbetre-sbeqrea-raqr-qre-ireohaqirecnpxhatra,3662442');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3662442;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["gelbe tonne","tonne","regel","plastikverpackung","system","recycling","verpackungsgesetz","entsorger","jahre mülltrennung","gelbe"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
cmpDebugger('### OnTheIO.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
if(ontheioConsent) {
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag.');
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/Kbq5RMAlMYDK";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
}
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Thu, 10 Jun 2021 02:01:00 +0200",
article_word_count: "844",
page_title: "Recycling-Quoten nicht zu schaffen: Entsorger fordern Ende der Verbundverpackungen - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/entsorger-fordern-ende-der-verbundverpackungen,3662442",
page_language: "de"
});
</script>
<script>
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["gelbe tonne","tonne","regel","plastikverpackung","system","recycling","verpackungsgesetz","entsorger","jahre mülltrennung","gelbe"],
description: "Wer seinen Aufschnitt aufgegessen hat, wirft die Plastikverpackung in die Gelbe Tonne. Was heute selbstverständlich klingt, war vor drei Jahrzehnten eine Neuerung.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2021-06-10T02:01:00+02:00","publishedAt":"2021-06-10T02:01:00+02:00","isInsiderContent":false,"id":"3662442","type":"Online-News","title":"Entsorger fordern Ende der Verbundverpackungen"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
};
};
</script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Nachrichten',
'secondaryCategory': 'Wirtschaftsnachrichten',
'property': 'CIO DE',
'contentType': 'Online-News',
'displayType': 'IdgArticle',
'gtaxIdList': [""],
'gtaxList': [""],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
};
};	
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3662442', title: 'Entsorger fordern Ende der Verbundverpackungen'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script type="text/javascript">
var cX = window.cX || { options: { tcf20: true } };
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-06-10 02:01']);
tp.push(["setContentSection", 'Wirtschaftsnachrichten']);
tp.push(["setCustomVariable", "ContentId", "3662442"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Nachrichten|Wirtschaftsnachrichten"]);
tp.push(["setCustomVariable", "ContentType", "Online-News"]);
tp.push(["setCustomVariable", "ContentTitle", "Recycling-Quoten nicht zu schaffen: Entsorger fordern Ende der Verbundverpackungen - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Nachrichten', 'Wirtschaftsnachrichten', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio_20years.svg" alt="CIO"/></a>
<a class="cioNavDropdownToggle" id="cioNavDropdownToggle" style="display: none;" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li>
<a class="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">Weitere Themen</a>
</li>
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/konsolidierung,8350">Konsolidierung</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/intel,829">Intel</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/scrum,15394">Scrum</a></li>
<li><a href="/topics/industrie-4-0,433756">Industrie 4.0</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/agile,5603">Agile</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/xing,4139">XING</a></li>
<li><a href="/topics/gaia-x,1269382">Gaia-X</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/deutsche-bahn-ag,465">Deutsche Bahn AG</a></li>
<li><a href="/top500/detail/mueller-handels-gmbh-und-co-kg,31">Müller Handels GmbH & Co. KG</a></li>
<li><a href="/top500/detail/bauhaus-gruppe,923">Bauhaus Gruppe</a></li>
<li><a href="/top500/detail/bernard-krone-holding-gmbh-und-co-kg,956">Bernard Krone Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/transgourmet-central-and-eastern-europe-gmbh,924">Transgourmet Central and Eastern Europe GmbH</a></li>
<li><a href="/top500/detail/wabco-holding-gmbh,1046">Wabco Holding GmbH</a></li>
<li><a href="/top500/detail/alfred-kaercher-gmbh-und-co-kg,346">Alfred Kärcher GmbH & Co. KG</a></li>
<li><a href="/top500/detail/dz-hyp-ag,879">DZ HYP AG</a></li>
<li><a href="/top500/detail/munich-re,368">Munich Re</a></li>
<li><a href="/top500/detail/mcdonald-s-deutschland-inc,371">McDonald's Deutschland Inc.</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/rheinenergie-ag,80">RheinEnergie AG</a></li>
<li><a href="/top500/detail/freudenberg-se,439">Freudenberg SE</a></li>
<li><a href="/top500/detail/sick-ag,965">Sick AG</a></li>
<li><a href="/top500/detail/novartis-deutschland-gmbh,514">Novartis Deutschland GmbH</a></li>
<li><a href="/top500/detail/unicredit-bank-ag,551">Unicredit Bank AG</a></li>
<li><a href="/top500/detail/finanz-informatik-gmbh-und-co-kg,955">Finanz Informatik GmbH & Co. KG</a></li>
<li><a href="/top500/detail/volkswagen-financial-services-ag,674">Volkswagen Financial Services AG</a></li>
<li><a href="/top500/detail/deutsche-apotheker-und-aerztebank-eg,1005">Deutsche Apotheker- und Ärztebank eG</a></li>
<li><a href="/top500/detail/knorr-bremse-ag,118">Knorr-Bremse AG</a></li>
<li><a href="/top500/detail/ge-deutschland-holding-gmbh,940">GE Deutschland Holding GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/tuev-nord-ag,966">TÜV Nord AG</a></li>
<li><a href="/top500/detail/schuler-ag,790">Schuler AG</a></li>
<li><a href="/top500/detail/amprion-gmbh,575">Amprion GmbH</a></li>
<li><a href="/top500/detail/takata-europe-gmbh,891">Takata Europe GmbH</a></li>
<li><a href="/top500/detail/db-energie-gmbh,678">DB Energie GmbH</a></li>
<li><a href="/top500/detail/intersnack-group-gmbh-und-co-kg,1050">Intersnack Group GmbH & Co. KG</a></li>
<li><a href="/top500/detail/galeria-kaufhof-gmbh,456">Galeria Kaufhof GmbH</a></li>
<li><a href="/top500/detail/heidelberger-druckmaschinen-ag,324">Heidelberger Druckmaschinen AG</a></li>
<li><a href="/top500/detail/gauselmann-ag,959">Gauselmann AG</a></li>
<li><a href="/top500/detail/saint-gobain-building-distribution-deutschland-gmbh,279">Saint-Gobain Building Distribution Deutschland GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/remondis-se-und-co-kg,844">Remondis SE & Co. KG</a></li>
<li><a href="/top500/detail/avag-holding-se,544">AVAG Holding SE</a></li>
<li><a href="/top500/detail/wegmann-unternehmens-holding-gmbh-und-co-kg,968">Wegmann Unternehmens-Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/goldbeck-gmbh,846">Goldbeck GmbH</a></li>
<li><a href="/top500/detail/tui-ag,975">TUI AG</a></li>
<li><a href="/top500/detail/exxon-mobil-central-europe-holding-gmbh,169">Exxon Mobil Central Europe Holding GmbH</a></li>
<li><a href="/top500/detail/lbbw-landesbank-baden-wuerttemberg-aoer,328">LBBW Landesbank Baden-Württemberg AöR</a></li>
<li><a href="/top500/detail/unternehmensgruppe-theo-mueller-s-e-c-s,589">Unternehmensgruppe Theo Müller S.e.c.s.</a></li>
<li><a href="/top500/detail/ingram-micro-holding-gmbh-und-co-kg,388">Ingram Micro Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/grohe-ag,827">Grohe AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Fleischkonzern knickt ein: JBS zahlte Hackern elf Millionen Dollar Lösegeld" href="/a/jbs-zahlte-hackern-elf-millionen-dollar-loesegeld,3662517"><span class="topline">Fleischkonzern knickt ein</span><span class="separator">: </span><span class="title">JBS zahlte Hackern elf Millionen Dollar Lösegeld</span></a>
</li>
<li>
<a title="Neuer Großaktionär neben Deutscher Telekom: Altice UK steigt bei der BT Group ein" href="/a/altice-uk-steigt-bei-der-bt-group-ein,3662525"><span class="topline">Neuer Großaktionär neben Deutscher Telekom</span><span class="separator">: </span><span class="title">Altice UK steigt bei der BT Group ein</span></a>
</li>
<li>
<a title="Smartphone Apps fürs Konto beliebt: Immer mehr Senioren nutzen Onlinebanking" href="/a/immer-mehr-senioren-nutzen-onlinebanking,3662468"><span class="topline">Smartphone Apps fürs Konto beliebt</span><span class="separator">: </span><span class="title">Immer mehr Senioren nutzen Onlinebanking</span></a>
</li>
<li>
<a title="Verstrickung mit SAP-Aufsichtsrat: SAP prüft Vorgänge im Konzernbetriebsrat" href="/a/sap-prueft-vorgaenge-im-konzernbetriebsrat,3662533"><span class="topline">Verstrickung mit SAP-Aufsichtsrat</span><span class="separator">: </span><span class="title">SAP prüft Vorgänge im Konzernbetriebsrat</span></a>
</li>
<li>
<a title="Daniela Gerd tom Markotten: Deutsche Bahn findet neue Digital-Vorständin" href="/a/deutsche-bahn-findet-neue-digital-vorstaendin,3662483"><span class="topline">Daniela Gerd tom Markotten</span><span class="separator">: </span><span class="title">Deutsche Bahn findet neue Digital-Vorständin</span></a>
</li>
<li>
<a title="CovPass: Digitaler Corona-Impfnachweis geht an den Start" href="/a/digitaler-corona-impfnachweis-geht-an-den-start,3662506"><span class="topline">CovPass</span><span class="separator">: </span><span class="title">Digitaler Corona-Impfnachweis geht an den Start</span></a>
</li>
<li>
<a title="Fünf Verdächtige verhaftet: Großrazzia wegen Tausender illegal gebuchter Bahntickets" href="/a/grossrazzia-wegen-tausender-illegal-gebuchter-bahntickets,3662471"><span class="topline">Fünf Verdächtige verhaftet</span><span class="separator">: </span><span class="title">Großrazzia wegen Tausender illegal gebuchter Bahntickets</span></a>
</li>
<li>
<a title="Horst Seehofer digitalisiert: Deutschland macht Schluss mit der Zettelwirtschaft" href="/a/deutschland-macht-schluss-mit-der-zettelwirtschaft,3662511"><span class="topline">Horst Seehofer digitalisiert</span><span class="separator">: </span><span class="title">Deutschland macht Schluss mit der Zettelwirtschaft</span></a>
</li>
<li>
<a title="Alternative zum US-Dollar: El Salvador akzeptiert den Bitcoin als Zahlungsmittel" href="/a/el-salvador-akzeptiert-den-bitcoin-als-zahlungsmittel,3662505"><span class="topline">Alternative zum US-Dollar</span><span class="separator">: </span><span class="title">El Salvador akzeptiert den Bitcoin als Zahlungsmittel</span></a>
</li>
<li>
<a title="Hackerangriff auf US-Pipeline: Colonial Pipeline bekommt erpresste Bitcoins zurück" href="/a/colonial-pipeline-bekommt-erpresste-bitcoins-zurueck,3662359"><span class="topline">Hackerangriff auf US-Pipeline</span><span class="separator">: </span><span class="title">Colonial Pipeline bekommt erpresste Bitcoins zurück</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3246126/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3246126/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2606113/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2606113/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3208021/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3208021/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/7-governance-tipps,105376">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3328527/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3328527/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
7 Governance-Tipps
</a>
</li>
<li>
<a href="/g/die-besten-it-gadgets,116616">
Die besten IT-Gadgets
</a>
</li>
<li>
<a href="/g/strategien-gegen-die-e-mail-flut,10210">
Strategien gegen die E-Mail-Flut
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-medien-unternehmen,10586">
Die Top-CIOs der Medien-Unternehmen
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/der-cio-wird-zum-business-partner,112288">
Der CIO wird zum Business-Partner
</a>
</li>
<li>
<a href="/g/wann-bewerber-luegen-duerfen,11203">
Wann Bewerber lügen dürfen
</a>
</li>
<li>
<a href="/g/das-raten-it-manager-ihren-toechtern,117445">
Das raten IT-Manager ihren Töchtern
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_07-08.png"
alt="Zwei Wege in die Cloud"
title="Zwei Wege in die Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2021<br /></span>
Zwei Wege in die Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_05-06.png"
alt="20 Jahre CIO-Magazin"
title="20 Jahre CIO-Magazin"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2021<br /></span>
20 Jahre CIO-Magazin
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_03-04.png"
alt="Leukert räumt auf"
title="Leukert räumt auf"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2021<br /></span>
Leukert räumt auf
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitaler-masterplan,2021,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_01-02.png"
alt="Digitaler Masterplan"
title="Digitaler Masterplan"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2021<br /></span>
Digitaler Masterplan
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/20-jahre-cio-magazin-ein-blick-durch-die-titelseiten,1040016">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/LcR24g9fbSM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/LcR24g9fbSM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
20 Jahre CIO-Magazin - Ein Blick durch die Titelseiten
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040011">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/mxEORzf8WAU/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/mxEORzf8WAU/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040009">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/GWB-LnM-DZA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/GWB-LnM-DZA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/mehr-diversitaet-in-der-it-gefordert,1040003">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/A9QXdMgnZ1o/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/A9QXdMgnZ1o/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Mehr Diversität in der IT gefordert
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020,1040001">
CIO des Jahres 2020
</a>
</li>
<li>
<a href="/v/das-idg-karriereteam-schreibt-keine-weihnachtskarten,1039997">
Das IDG-Karriereteam schreibt keine Weihnachtskarten
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-innovation-award,1039995">
CIO des Jahres 2020 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-preistraeger-im-mittelstand,1039996">
CIO des Jahres 2020 - Preisträger im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-public-sector-und-grossunternehmen,1039993">
CIO des Jahres 2020 - Public Sector und Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-transformation-of-work-award,1039992">
CIO des Jahres 2020 – Transformation of Work Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/das-ecommerce-der-zukunft" title="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_60.jpg?itok=jl81xWy7"
alt="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com"
title="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Das eCommerce der Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-bringt-wettbewerbsvorteile" title="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_48.jpg?itok=CjjAcJnW"
alt="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com"
title="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Datenmanagement bringt Wettbewerbsvorteile
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ab-die-cloud" title="Ab in die Cloud">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_61.jpg?itok=qhKXIpS0"
alt="Ab in die Cloud"
title="Ab in die Cloud"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Ab in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-werden-sie-zum-profitablen-service-provider" title="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_62.jpg?itok=SHNbusgW"
alt="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock"
title="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
So werden Sie zum profitablen „as-a-Service“-Provider
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zero-trust-sicherheitskonzept-fuer-die-arbeitswelt-von-heute-0" title="Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute, Spartak - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ki-ist-keine-magie" title="KI ist keine Magie, Darkfoxelixir - shutterstock.com">
<span class="label label-default">Anzeige</span>
KI ist keine Magie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/database-services-aus-der-cloud" title="Database Services aus der Cloud, katjen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Database Services aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-computing-wie-die-grossen" title="Cloud-Computing wie die Großen, tomkawila - shutterstock">
<span class="label label-default">Anzeige</span>
Cloud-Computing wie die Großen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-und-agil" title="Digital und agil, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital und agil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/edr-fuer-mittelstaendler" title="EDR für Mittelständler">
<span class="label label-default">Anzeige</span>
EDR für Mittelständler
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/process-driven-enterprise-architecture" title="Process-driven Enterprise Architecture, Sing_about_summer - shutterstock">
<span class="label label-default">Anzeige</span>
Process-driven Enterprise Architecture
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wegweiser-durch-den-remote-work-dschungel" title="Wegweiser durch den Remote-Work-Dschungel, Tithi Luadthong - shutterstock">
<span class="label label-default">Anzeige</span>
Wegweiser durch den Remote-Work-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wer-jetzt-nicht-handelt-scheitert" title="Wer jetzt nicht handelt, scheitert">
<span class="label label-default">Anzeige</span>
Wer jetzt nicht handelt, scheitert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-ransomware-zuschlaegt" title="Wenn Ransomware zuschlägt, GrandeDuc - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Ransomware zuschlägt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-backup-nicht-ihren-kunden-uberlassen-sollten" title="Warum Sie Backup nicht Ihren Kunden überlassen sollten">
<span class="label label-default">Anzeige</span>
Warum Sie Backup nicht Ihren Kunden überlassen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-moeglichkeiten-mehr-sicherheit" title="Mehr Möglichkeiten, mehr Sicherheit ">
<span class="label label-default">Anzeige</span>
Mehr Möglichkeiten, mehr Sicherheit 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-medienbruch-zum-vertragsabschluss" title="Ohne Medienbruch zum Vertragsabschluss, Marko Aliaksandr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ohne Medienbruch zum Vertragsabschluss
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/elektronische-signatur" title="Elektronische Signatur, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Elektronische Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenzentriert-und-datengetrieben" title="Kundenzentriert und datengetrieben, mrmohock - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundenzentriert und datengetrieben
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schluss-mit-speicher-management-zeit-fuer-daten-management" title="Schluss mit Speicher-Management - Zeit für Daten-Management, Dilok Klaisataporn - shutterstock">
<span class="label label-default">Anzeige</span>
Schluss mit Speicher-Management - Zeit für Daten-Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ohne-erp-integration-keine-digitalisierung-0" title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241">
<span class="label label-default">Anzeige</span>
Ohne ERP-Integration keine Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/858" title="A CMS born in the cloud, greenbutterfly - shutterstock.com">
<span class="label label-default">Anzeige</span>
A CMS born in the cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schutz-fuer-das-moderne-web" title="Schutz für das moderne Web, mojo cp - shutterstock">
<span class="label label-default">Anzeige</span>
Schutz für das moderne Web
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-sichere-rechenzentrum" title="Das sichere Rechenzentrum, sdecoret_shutterstock">
<span class="label label-default">Anzeige</span>
Das sichere Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/827" title="Migrating to SAP S/4HANA in a hybrid cloud environment">
<span class="label label-default">Anzeige</span>
Migrating to SAP S/4HANA in a hybrid cloud environment
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-leistung-mehr-sicherheit" title="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock">
<span class="label label-default">Anzeige</span>
Mehr Leistung, mehr Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud" title="In nur 90 Minuten in die Azure Cloud">
<span class="label label-default">Anzeige</span>
In nur 90 Minuten in die Azure Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen" title="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen">
<span class="label label-default">Anzeige</span>
Datenstrategie für Hybrid- & Multi-Cloud Umgebungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-neu-denken-pfeffer-neu-denken" title="Daten neu denken. Pfeffer neu denken. , kkssr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten neu denken. Pfeffer neu denken. 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsmarkt-spracherkennung" title="Zukunftsmarkt Spracherkennung, Andrey Suslov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsmarkt Spracherkennung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsloesungen-fuer-das-new-normal" title="Sicherheitslösungen für das “New Normal“, Pixza Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitslösungen für das “New Normal“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-automatisierung-der-finanzbranche" title="Low-Code-Automatisierung in der Finanzbranche, whiteMocca - shutterstock.com">
<span class="label label-default">Anzeige</span>
Low-Code-Automatisierung in der Finanzbranche
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-vollkasko-fuer-unternehmen" title="Cyber-Security-Vollkasko für Unternehmen, kentoh - shutterstock.con">
<span class="label label-default">Anzeige</span>
Cyber-Security-Vollkasko für Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kunden-werden-anspruchsvoller" title="Kunden werden anspruchsvoller, Chaay_Tee - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kunden werden anspruchsvoller
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/traditionelles-monitoring-ist-der-cloud-der-ruin" title="Traditionelles Monitoring – ist in der Cloud der Ruin , Semisatch - shutterstock.com">
<span class="label label-default">Anzeige</span>
Traditionelles Monitoring – ist in der Cloud der Ruin 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-identity-access-management" title="Intelligentes Identity &amp; Access Management, Sergey Nivens - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligentes Identity & Access Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-haben-sie-alle-endpoints-im-griff" title="So haben Sie alle Endpoints im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
So haben Sie alle Endpoints im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell" title="Die Cloud ist kein Ort – sondern ein Betriebsmodell, ESB Professional - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Cloud ist kein Ort – sondern ein Betriebsmodell
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundennetze-einfach-managen" title="Kundennetze einfach managen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundennetze einfach managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gefahren-sicher-isolieren" title="Gefahren sicher isolieren , Bild: HP">
<span class="label label-default">Anzeige</span>
Gefahren sicher isolieren 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ganzheitliche-abwehr-ist-alternativlos" title="Ganzheitliche Abwehr ist alternativlos, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ganzheitliche Abwehr ist alternativlos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-was-bringt-die-zukunft" title="Cyber-Security: Was bringt die Zukunft?, Ton Snoei - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Security: Was bringt die Zukunft?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/echtzeit-edge" title="Echtzeit on the Edge, thinkhubstudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Echtzeit on the Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/backup-verwaltung-ohne-stress" title="Backup-Verwaltung ohne Stress, Alexander Supertramp - shutterstock.com">
<span class="label label-default">Anzeige</span>
Backup-Verwaltung ohne Stress
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warnzeichen-erkennen-und-sofort-reagieren" title="Warnzeichen erkennen und sofort reagieren, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Warnzeichen erkennen und sofort reagieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/im-kunden-wettkampf-bestehen" title="Im Kunden-Wettkampf bestehen, Olivier Le Moal - shutterstock.com">
<span class="label label-default">Anzeige</span>
Im Kunden-Wettkampf bestehen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-jetzt-auf-zero-trust-setzen-sollten" title="Warum Sie jetzt auf Zero Trust setzen sollten, deepadesigns - shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum Sie jetzt auf Zero Trust setzen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-native-dam" title="Cloud Native DAM, Photon Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud Native DAM
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-im-new-normal" title="Data Protection im New Normal, deepadesigns - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Protection im New Normal
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/oracle-cloud-meets-microsoft-azure" title="Oracle Cloud meets Microsoft Azure, ssaro prakalung - shutterstock.com">
<span class="label label-default">Anzeige</span>
Oracle Cloud meets Microsoft Azure
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Sebastian Paas" href="/ap/sebastian-paas,792">Sebastian Paas</a></li>
<li><a title="Uwe Techt" href="/ap/uwe-techt,1512">Uwe Techt</a></li>
<li><a title="Jörg Fürbacher" href="/ap/joerg-fuerbacher,3121">Jörg Fürbacher</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Andreas Strausfeld" href="/ap/andreas-strausfeld,3498">Andreas Strausfeld</a></li>
<li><a title="Thomas Kölblin-Herzig" href="/ap/thomas-koelblin-herzig,3523">Thomas Kölblin-Herzig</a></li>
<li><a title="Sven Petermann" href="/ap/sven-petermann,922">Sven Petermann</a></li>
<li><a title="Andreas Zipser" href="/ap/andreas-zipser,3073">Andreas Zipser</a></li>
<li><a title="Jürgen Meffert" href="/ap/juergen-meffert,1883">Jürgen Meffert</a></li>
<li><a title="Jörg Mecke" href="/ap/joerg-mecke,548">Jörg Mecke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Holger Ahrens" href="/ap/holger-ahrens,2717">Holger Ahrens</a></li>
<li><a title="Siegfried Jedamzik" href="/ap/siegfried-jedamzik,2700">Siegfried Jedamzik</a></li>
<li><a title="Holger Reisinger" href="/ap/holger-reisinger,1561">Holger Reisinger</a></li>
<li><a title="Erik Wirsing" href="/ap/erik-wirsing,2388">Erik Wirsing</a></li>
<li><a title="Oliver Dehning" href="/ap/oliver-dehning,1007">Oliver Dehning</a></li>
<li><a title="Jörg Hawlitzeck" href="/ap/joerg-hawlitzeck,2246">Jörg Hawlitzeck</a></li>
<li><a title="Dwight Cribb" href="/ap/dwight-cribb,1026">Dwight Cribb</a></li>
<li><a title="Konrad Krafft" href="/ap/konrad-krafft,2132">Konrad Krafft</a></li>
<li><a title="Lars Schatilow" href="/ap/lars-schatilow,1428">Lars Schatilow</a></li>
<li><a title="Peter Samulat" href="/ap/peter-samulat,905">Peter Samulat</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Alexander Honigmann" href="/ap/alexander-honigmann,1746">Alexander Honigmann</a></li>
<li><a title="Uwe Ritschel" href="/ap/uwe-ritschel,724">Uwe Ritschel</a></li>
<li><a title="Daniel Voss" href="/ap/daniel-voss,2042">Daniel Voss</a></li>
<li><a title="Moritz Strube" href="/ap/moritz-strube,2138">Moritz Strube</a></li>
<li><a title="Gabriele Horcher" href="/ap/gabriele-horcher,959">Gabriele Horcher</a></li>
<li><a title="Robert Bosch" href="/ap/robert-bosch,2926">Robert Bosch</a></li>
<li><a title="Stephanie Borgert" href="/ap/stephanie-borgert,156">Stephanie Borgert</a></li>
<li><a title="Kurt Brand" href="/ap/kurt-brand,2326">Kurt Brand</a></li>
<li><a title="Dirk Wolters" href="/ap/dirk-wolters,2977">Dirk Wolters</a></li>
<li><a title="Stefan Körner" href="/ap/stefan-koerner,2841">Stefan Körner</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Kourosh Ghaffari" href="/ap/kourosh-ghaffari,526">Kourosh Ghaffari</a></li>
<li><a title="Sebastian Grunow" href="/ap/sebastian-grunow,2528">Sebastian Grunow</a></li>
<li><a title="Axel Jahn" href="/ap/axel-jahn,926">Axel Jahn</a></li>
<li><a title="Thade Nahnsen" href="/ap/thade-nahnsen,2530">Thade Nahnsen</a></li>
<li><a title="Philipp Rodewald" href="/ap/philipp-rodewald,2190">Philipp Rodewald</a></li>
<li><a title="Kerstin Tammling" href="/ap/kerstin-tammling,1153">Kerstin Tammling</a></li>
<li><a title="Christian Kuss" href="/ap/christian-kuss,187">Christian Kuss</a></li>
<li><a title="Thorsten Beckmann" href="/ap/thorsten-beckmann,2265">Thorsten Beckmann</a></li>
<li><a title="Jay Tuck" href="/ap/jay-tuck,1879">Jay Tuck</a></li>
<li><a title="Stephan Schleicher" href="/ap/stephan-schleicher,805">Stephan Schleicher</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3662442/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3662442/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Recycling-Quoten nicht zu schaffen</h2></div></div><div class="row"><div class="col-md-12"><h1>Entsorger fordern Ende der Verbundverpackungen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3662442"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fentsorger%2Dfordern%2Dende%2Dder%2Dverbundverpackungen%2C3662442&amp;text=Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fentsorger%2Dfordern%2Dende%2Dder%2Dverbundverpackungen%2C3662442&amp;t=Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fentsorger%2Dfordern%2Dende%2Dder%2Dverbundverpackungen%2C3662442;title=Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fentsorger%2Dfordern%2Dende%2Dder%2Dverbundverpackungen%2C3662442&amp;title=Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3662442" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen%22%20%2D%20https://www.cio.de/3662442" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/entsorger-fordern-ende-der-verbundverpackungen,3662442" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">10.06.2021</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Wer seinen Aufschnitt aufgegessen hat, wirft die Plastikverpackung in die Gelbe Tonne. Was heute selbstverständlich klingt, war vor drei&nbsp;Jahrzehnten eine Neuerung.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/entsorger-fordern-ende-der-verbundverpackungen,3662442"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3662442"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fentsorger%2Dfordern%2Dende%2Dder%2Dverbundverpackungen%2C3662442&amp;text=Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fentsorger%2Dfordern%2Dende%2Dder%2Dverbundverpackungen%2C3662442&amp;t=Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fentsorger%2Dfordern%2Dende%2Dder%2Dverbundverpackungen%2C3662442;title=Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fentsorger%2Dfordern%2Dende%2Dder%2Dverbundverpackungen%2C3662442&amp;title=Recycling%2DQuoten%20nicht%20zu%20schaffen%3A%20Entsorger%20fordern%20Ende%20der%20Verbundverpackungen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3662442" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/entsorger-fordern-ende-der-verbundverpackungen,3662442" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3662442/1/3262545/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3662442/1/3262545/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3262545/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Praktisch und günstig für Verbraucher, ein Alptraum für die Abfallwirtschaft: Plastikschalen mit mehrlagiger Folie bzw. so genannte Verbundverpackungen." title="Praktisch und günstig für Verbraucher, ein Alptraum für die Abfallwirtschaft: Plastikschalen mit mehrlagiger Folie bzw. so genannte Verbundverpackungen." data-original="//images.cio.de/bdb/3262545/765x431.jpg"></picture></a><figcaption class="caption">Praktisch und günstig für Verbraucher, ein Alptraum für die Abfallwirtschaft: Plastikschalen mit mehrlagiger Folie bzw. so genannte Verbundverpackungen.<br><span class="idgImageSource">Foto: SN040288 - shutterstock.com</span></figcaption></figure><p>Meter an Meter reihen sich die Problemfälle in Supermärkten aneinander. Sie sind klein, leicht und haben erstaunliche Vorteile: Das Aroma wird lange erhalten, das UV-Licht bleibt draußen, der Geruch drinnen - und Wurst und Käse sehen noch Tage später zum Reinbeißen frisch und lecker aus. Die Rede ist von Plastikschalen, die mit einer mehrlagigen Folie verschlossen sind. Wer in einen Supermarkt geht, findet solche Schalen zuhauf - und im eigenen Kühlschrank wohl ebenfalls. Für Hersteller und Konsumenten haben sie Vorteile, schließlich bleiben die Lebensmittel lange haltbar - für die Abfallwirtschaft sind sie hingegen ein Alptraum.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Um das zu erklären, ein Blick zurück: Vor 30 Jahren, am 12. Juni 1991 wurden erstmals Regeln zum Mülltrennen im <a href="https://www.bgbl.de/xaver/bgbl/start.xav?start=%2F%2F*%5B%40attr_id%3D%27bgbl191s1234.pdf%27%5D#__bgbl__%2F%2F*%5B%40attr_id%3D%27bgbl191s1234.pdf%27%5D__1623325947708" title="Bundesgesetzblatt" target="_blank" rel="noopener">Bundesgesetzblatt</a> publiziert. In Kraft traten die Regeln schrittweise Ende 1991, 1992 und 1993. Gelbe Säcke und Gelbe Tonnen wurden flächendeckend eingeführt. Die inzwischen zum Gesetz gewordene Verordnung nahm die Hersteller und Händler in die Pflicht. Seither zahlen die Unternehmen Geld für die Abholung, Sortierung und Verarbeitung ihrer Produktverpackungen.</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Die Lizenzentgelte sammeln zwischengeschaltete Unternehmen ein, die duale Systeme heißen - das bekannteste von ihnen ist die Kölner Firma DSD mit ihrem Markenzeichen Grüner Punkt. Die dualen Systeme wiederum bezahlen mit den Einnahmen Müllabfuhren, Sortierer und Verwerter.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1002F">Anfangs lief das System</h3><p>Abfallexperte Henning Wilts vom Wuppertal-Institut blickt positiv auf die Anfänge des Recyclings zurück: Die damals großen Sorgen wegen wachsender Müllfluten seien dadurch entschärft worden. "Deutschland war einer der ersten Staaten, die private Firmen für die Verpackungsentsorgung in die Verantwortung genommen haben - das war bahnbrechend." Die Müllmenge sank zunächst - weil die Hersteller weniger Verpackungen einsetzten, um nicht so viel zahlen zu müssen. Joachim Christiani vom Institut HTP Cyclos spricht im Rückblick anerkennend von einem "mutigen Konzept". </p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3662442&#34;}"><!--empty--></div><p>Doch das ist lange her, die Gegenwart sieht anders aus - und die Recyclingbranche ist keineswegs in Feierlaune. Das liegt auch an besagten Plastikschalen in den Supermärkten. "Solche Verbundverpackungen erschweren hochwertiges Recycling", moniert der Chef der Entsorgungsfirma Alba, Axel Schweitzer. Die Folien aus mehreren aufeinander verklebten Schichten seien derzeit praktisch nicht "werkstofflich recycelbar" - also wiederverwertbar.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10045">Gesetzgeber verpflichtet Recyclingbranche mehr zu recyceln</h3><p>58,5 Prozent der Kunststoffe, die über Gelbe Säcke, Gelbe Tonnen oder Wertstofftonnen eingesammelt werden, wurden im Jahr 2019 nach Behördenangaben recycelt. Im Umkehrschluss heißt das: Der Großteil der verbliebenen 41,5 Prozent wurde zur Energie-Erzeugung verbrannt. Die Anforderungen steigen, im Jahr 2022 müssen 63 Prozent recycelt werden - das setzt die Recyclingbranche unter Druck.</p><p>Es ist trostlos: Plastikmüll wird in Deutschland fleißig gesammelt - und am Ende zum großen Teil verbrannt. Das hilft zwar, um den Energiehunger von Zement- und Stahlwerken zu stillen. Doch das Plastik wird der angedachten Kreislaufwirtschaft damit entzogen.</p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Woran liegt das? Aus Sicht von Alba-Chef Schweitzer ist das falsche "Design" der Verpackungen ein Grund. "Sie sind nicht so gebaut, damit sie gut recycelt werden können", sagt der Manager. Als weiteres Negativbeispiel nennt er Plastikbecher, die mit einer Pappbanderole ummantelt und mit einer Alufolie bedeckt sind. Verbraucher können die verschiedenen Bestandteile ihres Joghurtbechers zwar auseinanderfriemeln und vorsortieren. "In der Praxis machen das viele Verbraucher aber nicht - in unseren Anlagen sind ihre Bestandteile dann nur schwer zu trennen", so Schweitzer.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10062">Problemfall Verbundverpackung</h3><p>Der Manager pocht darauf, Industrie und Handel schon bei der Produktion in die Pflicht zu nehmen und nicht erst über Kosten für das Recycling - sie müssten darauf getrimmt werden, ihre Verpackungen so zu konzipieren, dass sie nach ihrer Nutzung besser recyclingfähig seien als bisher. Wettbewerbern wie Remondis und Veolia sind die schwer recycelbaren Verpackungen ebenfalls ein Dorn im Auge. Und Gunda Rachut von der Zentralen Stelle Verpackungsregister stellt fest: "Der Trend bei den Verbundverpackungen geht klar zu Lasten des Recyclings."</p><p>Auch Branchenkenner Christiani moniert eine schlechte Beschaffenheit. So ließen sich Kunststoffverpackungen, die mit rußbasierten Pigmenten eingefärbt sind, mit der heutigen Technologie gar nicht sortieren. </p><p>Umweltexperte Wilts nennt es einen "schweren Fehler, dass das Verpackungsgesetz nicht ausreichend auf die Frage der Recycling-Fähigkeit abzielt". Es gebe zwar Bemühungen großer Konzerne, diese seien aber freiwillig und zu zaghaft. In Frankreich hingegen müssten Unternehmen, die nicht wiederverwertbare Verpackungen nutzten, eine Strafe zahlen - das wäre auch für Deutschland ein geeigneter Impuls, sagt Wilts.</p><p>Für Kopfschütteln sorgt zudem der <a href="https://www.gesetze-im-internet.de/verpackg/__21.html#:~:text=%C2%A7%2021%20%C3%96kologische%20Gestaltung%20der%20Beteiligungsentgelte&amp;text=die%20Verwendung%20von%20Recyclaten%20sowie,Umweltbundesamt%20j%C3%A4hrlich%20bis%20zum%201.&amp;text=Die%20Zentrale%20Stelle%20%C3%BCberpr%C3%BCft%20die%20Berichte%20der%20Systeme%20auf%20Plausibilit%C3%A4t." title="Paragraf 21" target="_blank" rel="noopener">Paragraf 21</a> des derzeit gültigen Verpackungsgesetzes. Dort werden die dualen Systeme zwar zu einer "ökologischen Gestaltung der Beteiligungsentgelte" und zur Förderung von Rezyklaten - also recyceltem Plastik - verpflichtet. Allerdings ist der Paragraf so vage formuliert, dass diese Pflicht nach Branchenlesart ins Leere läuft. "Der Paragraf funktioniert nicht", sagt Experte Christiani. Die dualen Systeme könnten Unternehmen, die nicht recyclingfähige Verpackungen auf den Markt bringen, nur minimal höher bepreisen. Forderten sie einen saftigen Preisaufschlag, wechsele der Hersteller zu einem anderen dualen System.</p><p>Immerhin gibt es Hoffnung: Das Verpackungsgesetz verpflichtet die Bundesregierung, bis zum Jahresende über weitere Schritte zu entscheiden. "Es wäre höchste Zeit, dass die Unternehmen endlich stärker als bisher auf recyclingfähige Verpackungen setzen - das könnte die Kreislaufwirtschaft in Schwung bringen", sagt Christiani. Die Plastikschalen könnten danach allmählich vom Markt verschwinden - und durch umweltfreundlichere Alternativen ersetzt werden. (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" class="idgGlossaryLink">dpa/rs</a>)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3662442/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3662442/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/entsorger-fordern-ende-der-verbundverpackungen,3662442?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[1,1],[620,155],["fluid"]]' id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div></div>
<div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/entsorger-fordern-ende-der-verbundverpackungen,3662442" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/entsorger-fordern-ende-der-verbundverpackungen,3662442" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42"
type="checkbox"
name="promionet_subscription"
value="a_584249" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48"
type="checkbox"
name="promionet_subscription"
value="a_584251" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49"
type="checkbox"
name="promionet_subscription"
value="a_584252" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44"
type="checkbox"
name="promionet_subscription"
value="a_584255" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47"
type="checkbox"
name="promionet_subscription"
value="a_584256" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50"
type="checkbox"
name="promionet_subscription"
value="a_584258" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51"
type="checkbox"
name="promionet_subscription"
value="a_584259" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39"
type="checkbox"
name="promionet_subscription"
value="a_584261" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-06-10T14:01:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2021-06-10T14:01:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Entsorger fordern Ende der Verbundverpackungen","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3262545/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/entsorger-fordern-ende-der-verbundverpackungen,3662442"},"author":{"@type":"Organization","name":"CIO"},"description":"Wer seinen Aufschnitt aufgegessen hat, wirft die Plastikverpackung in die Gelbe Tonne. Was heute selbstverständlich klingt, war vor drei Jahrzehnten eine Neuerung."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<img data-original="/archiv/pdf_cio/2021/cover_small_07-08.png" alt="Zwei Wege in die Cloud" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<img data-original="/archiv/pdf_cio/2021/cover_small_05-06.png" alt="20 Jahre CIO-Magazin" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<img data-original="/archiv/pdf_cio/2021/cover_small_03-04.png" alt="Leukert räumt auf" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202106091518"></script>
<!--
page info section .......................................................
page: 3932
host: www.cio.de
environment: aws
client: cio
cache: true
date: 10.06.2021 14:01:53
execution time: 0.649
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 10.06.2021 14:01:53');
console.log('execution time: 0.649');
}
</script>
</body>
<!--
article info section ....................................................
article: 3662442
date: 10.06.2021 14:01:53
modification date: 10.06.2021 14:00:02
-->
</html>
