<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Top-Arbeitgeber 2021: Wo IT-Absolventen arbeiten möchten - cio.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Das Votum der angehenden Computerfachleute für die IT- und Automobilbranche war noch nie so eindeutig wie in diesem Jahr. Lesen Sie, welche Unternehmen 2021 die attraktivsten Arbeitgeber für IT-Studenten sind." name="description" />
<meta content="Arbeitgeber, Tesla, Musk, Google, Branding" name="keywords" />
<meta content="Arbeitgeber, Tesla, Musk, Google, Branding" name="news_keywords" />
<meta content="Top-Arbeitgeber 2021: Wo IT-Absolventen arbeiten möchten" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/wo-it-absolventen-arbeiten-moechten,3551034" property="og:url" name="og:url" />
<meta content="Das Votum der angehenden Computerfachleute für die IT- und Automobilbranche war noch nie so eindeutig wie in diesem Jahr. Lesen Sie, welche Unternehmen 2021 die attraktivsten Arbeitgeber für IT-Studenten sind." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/wo-it-absolventen-arbeiten-moechten,3551034" name="twitter:url" />
<meta content="Top-Arbeitgeber 2021: Wo IT-Absolventen arbeiten möchten" name="twitter:title" />
<meta content="Das Votum der angehenden Computerfachleute für die IT- und Automobilbranche war noch nie so eindeutig wie in diesem Jahr. Lesen Sie, welche Unternehmen 2021 die attraktivsten Arbeitgeber für IT-Studenten sind." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="true" name="ob:insider" />
<meta content="https://images.cio.de/bdb/3328163/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3328163/640x360.jpg" name="twitter:image" />
<meta content="Karriere" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;wo-it-absolventen-arbeiten-moechten,3551034" rel="canonical"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=202105030850" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/jb-vg-nofbyiragra-neorvgra-zbrpugra,3551034');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3551034;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["arbeitgeber","tesla","musk","google","branding","daimler","bmw","porsche","audi","bosch","siemens","airbus","vw","deutsche bahn","deutsche telekom","edeka","metro","lidl","aldi süd","rewe","fraunhofer","apple","microsoft","amazon","karriere","platz","top","top arbeitgeber","ullah","absolvent","job","arbeitgeber für it","gewinn","unternehmensberatung"];
idgStorage.goldenIds = ["1005","930","1006","1007"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Karriere"];
idgStorage.adScore2 = ["Karriere allgemein"];
idgStorage.goldenTaxonomyCategories = ["Artificial Intelligence","Contexts & Modalities","Machine Learning","Robotics"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Hans Königes (17)"],
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Thu, 06 May 2021 07:11:00 +0200",
article_word_count: "1265",
page_title: "Top-Arbeitgeber 2021: Wo IT-Absolventen arbeiten möchten - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/wo-it-absolventen-arbeiten-moechten,3551034",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["artificial intelligence"],
secondaryCategories: ["contexts & modalities","machine learning","robotics"]
},
language: 'de',
audience: 'enterprise',
tags: ["Karriere allgemein"],
gTax: {"primaryIds":[1005],"secondaryIds":[930,1006,1007]},
keywords: ["arbeitgeber","tesla","musk","google","branding","daimler","bmw","porsche","audi","bosch","siemens","airbus","vw","deutsche bahn","deutsche telekom","edeka","metro","lidl","aldi süd","rewe","fraunhofer","apple","microsoft","amazon","karriere","platz","top","top arbeitgeber","ullah","absolvent","job","arbeitgeber für it","gewinn","unternehmensberatung"],
description: "Das Votum der angehenden Computerfachleute für die IT- und Automobilbranche war noch nie so eindeutig wie in diesem Jahr. Lesen Sie, welche Unternehmen 2021 die attraktivsten Arbeitgeber für IT-Studenten sind.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Hans Königes (17)"],"modifiedAt":"2021-05-06T07:11:00+02:00","publishedAt":"2021-05-06T07:11:00+02:00","isInsiderContent":true,"id":"3551034","type":"Online-Artikel","title":"Wo IT-Absolventen arbeiten möchten"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'CIO: Home',
'secondaryCategory': 'Archiv',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["1005","930","1006","1007"],
'gtaxList': ["Artificial Intelligence","Contexts & Modalities","Machine Learning","Robotics"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3551034', title: 'Wo IT-Absolventen arbeiten möchten'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-05-06 07:11']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3551034"]);
tp.push(["setContentAuthor", 'Hans Königes (17)']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Top-Arbeitgeber 2021: Wo IT-Absolventen arbeiten möchten - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Insider"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio_20years.svg" alt="CIO"/></a>
<a class="cioNavDropdownToggle" id="cioNavDropdownToggle" style="display: none;" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li>
<a class="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">Weitere Themen</a>
</li>
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/drohnen,19967">Drohnen</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/phishing,8432">Phishing</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/augmented-reality,6949">Augmented Reality</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/erp,276014">ERP</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/saas,1762">SaaS</a></li>
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/zeppelin-gmbh,538">Zeppelin GmbH</a></li>
<li><a href="/top500/detail/sv-sparkassenversicherung,989">SV SparkassenVersicherung</a></li>
<li><a href="/top500/detail/osram-licht-ag,797">Osram Licht AG</a></li>
<li><a href="/top500/detail/benteler-business-service-gmbh,190">Benteler Business Service GmbH</a></li>
<li><a href="/top500/detail/50hertz-transmission-gmbh,905">50Hertz Transmission GmbH</a></li>
<li><a href="/top500/detail/beiselen-gmbh,931">Beiselen GmbH</a></li>
<li><a href="/top500/detail/michelin-reifenwerke-ag-und-co-kgaa,110">Michelin Reifenwerke AG & Co. KGaA</a></li>
<li><a href="/top500/detail/schenker-ag,826">Schenker AG</a></li>
<li><a href="/top500/detail/oldendorff-carriers-gmbh-und-co-kg,838">Oldendorff Carriers GmbH & Co. KG</a></li>
<li><a href="/top500/detail/stadtwerke-frankfurt-am-main-holding-gmbh,887">Stadtwerke Frankfurt am Main Holding GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/lufthansa-airplus-servicekarten-gmbh,95">Lufthansa AirPlus Servicekarten GmbH</a></li>
<li><a href="/top500/detail/nuernberger-versicherungsgruppe,525">Nürnberger Versicherungsgruppe</a></li>
<li><a href="/top500/detail/lufthansa-cargo-ag,287">Lufthansa Cargo AG</a></li>
<li><a href="/top500/detail/kathrein-werke-kg,384">Kathrein-Werke KG</a></li>
<li><a href="/top500/detail/swk-stadtwerke-krefeld-aktiengesellschaft,914">SWK Stadtwerke Krefeld Aktiengesellschaft</a></li>
<li><a href="/top500/detail/sparkasse-koelnbonn,1008">Sparkasse KölnBonn</a></li>
<li><a href="/top500/detail/berliner-sparkasse,1000">Berliner Sparkasse</a></li>
<li><a href="/top500/detail/dr-ing-h-c-f-porsche-ag,104">Dr. Ing. h.c. F. Porsche AG</a></li>
<li><a href="/top500/detail/dfs-deutsche-flugsicherung-gmbh,983">DFS Deutsche Flugsicherung GmbH</a></li>
<li><a href="/top500/detail/outokumpu-nirosta-gmbh,945">Outokumpu Nirosta GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/eberspaecher-climate-control-systems-gmbh,786">Eberspächer Climate Control Systems GmbH</a></li>
<li><a href="/top500/detail/deutsche-kreditbank-ag,783">Deutsche Kreditbank AG</a></li>
<li><a href="/top500/detail/continental-ag,184">Continental AG</a></li>
<li><a href="/top500/detail/delton-ag,520">Delton AG</a></li>
<li><a href="/top500/detail/db-station-und-services-ag,982">DB Station & Services AG</a></li>
<li><a href="/top500/detail/sto-se-und-co-kgaa,962">Sto SE & Co. KGaA</a></li>
<li><a href="/top500/detail/staatliche-toto-lotto-gmbh,332">Staatliche Toto-Lotto GmbH</a></li>
<li><a href="/top500/detail/philip-morris-gmbh,119">Philip Morris GmbH</a></li>
<li><a href="/top500/detail/berliner-wasserbetriebe,36">Berliner Wasserbetriebe</a></li>
<li><a href="/top500/detail/deutsche-apotheker-und-aerztebank-eg,1005">Deutsche Apotheker- und Ärztebank eG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/mcdonald-s-deutschland-inc,371">McDonald's Deutschland Inc.</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-suedbayern-mbh,387">Edeka Handelsgesellschaft Südbayern mbH</a></li>
<li><a href="/top500/detail/thyssenkrupp-rasselstein-gmbh,274">ThyssenKrupp Rasselstein GmbH</a></li>
<li><a href="/top500/detail/fca-germany-ag,473">FCA Germany AG</a></li>
<li><a href="/top500/detail/der-kreis-systemverbund-holding-gmbh-und-co-kg,342">Der Kreis Systemverbund Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/k-s-ag,133">K+S AG</a></li>
<li><a href="/top500/detail/total-raffinerie-mitteldeutschland-gmbh,134">Total Raffinerie Mitteldeutschland GmbH</a></li>
<li><a href="/top500/detail/n-ergie-ag,403">N-Ergie AG</a></li>
<li><a href="/top500/detail/lausitz-energie-kraftwerke-ag,907">Lausitz Energie Kraftwerke AG</a></li>
<li><a href="/top500/detail/hella-gmbh-und-co-kgaa,277">Hella GmbH & Co. KGaA</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Branche zuversichtlich: Geschäftsklima in der Digitalbranche zieht deutlich an" href="/a/geschaeftsklima-in-der-digitalbranche-zieht-deutlich-an,3660509"><span class="topline">Branche zuversichtlich</span><span class="separator">: </span><span class="title">Geschäftsklima in der Digitalbranche zieht deutlich an</span></a>
</li>
<li>
<a title="KSC spottet über Rekordmeister: FC Bayern stellt auf mobile Tickets um" href="/a/fc-bayern-stellt-auf-mobile-tickets-um,3660502"><span class="topline">KSC spottet über Rekordmeister</span><span class="separator">: </span><span class="title">FC Bayern stellt auf mobile Tickets um</span></a>
</li>
<li>
<a title="EU-Abwehrinstrument: Chinas Einkaufstour könnte bald vorbei sein" href="/a/chinas-einkaufstour-koennte-bald-vorbei-sein,3660620"><span class="topline">EU-Abwehrinstrument</span><span class="separator">: </span><span class="title">Chinas Einkaufstour könnte bald vorbei sein</span></a>
</li>
<li>
<a title="Konzerngewinn vervierfacht: Die Deutsche Post strotzt vor Optimismus" href="/a/die-deutsche-post-strotzt-vor-optimismus,3660585"><span class="topline">Konzerngewinn vervierfacht</span><span class="separator">: </span><span class="title">Die Deutsche Post strotzt vor Optimismus</span></a>
</li>
<li>
<a title="AMS macht Delisting-Angebot: Die Tage von Osram an der Börse sind gezählt" href="/a/die-tage-von-osram-an-der-boerse-sind-gezaehlt,3660491"><span class="topline">AMS macht Delisting-Angebot</span><span class="separator">: </span><span class="title">Die Tage von Osram an der Börse sind gezählt</span></a>
</li>
<li>
<a title="Klimaschutzziele in Deutschland: Deutschland soll bis 2045 klimaneutral werden" href="/a/deutschland-soll-bis-2045-klimaneutral-werden,3660624"><span class="topline">Klimaschutzziele in Deutschland</span><span class="separator">: </span><span class="title">Deutschland soll bis 2045 klimaneutral werden</span></a>
</li>
<li>
<a title="Koelnmesse macht dicht: Gamescom 2021 nun doch ohne Besucher" href="/a/gamescom-2021-nun-doch-ohne-besucher,3660621"><span class="topline">Koelnmesse macht dicht</span><span class="separator">: </span><span class="title">Gamescom 2021 nun doch ohne Besucher</span></a>
</li>
<li>
<a title="Sadcom und Co: Der Boom neuer Format-Namen" href="/a/der-boom-neuer-format-namen,3658881"><span class="topline">Sadcom und Co</span><span class="separator">: </span><span class="title">Der Boom neuer Format-Namen</span></a>
</li>
<li>
<a title="50 Prozent höherer Wärmebedarf als 2020: Kalter April ließ Heizkosten kräftig steigen" href="/a/kalter-april-liess-heizkosten-kraeftig-steigen,3658876"><span class="topline">50 Prozent höherer Wärmebedarf als 2020</span><span class="separator">: </span><span class="title">Kalter April ließ Heizkosten kräftig steigen</span></a>
</li>
<li>
<a title="Das Vermögen der Familie wird aufgeteilt: Bill und Melinda Gates lassen sich scheiden" href="/a/bill-und-melinda-gates-lassen-sich-scheiden,3658874"><span class="topline">Das Vermögen der Familie wird aufgeteilt</span><span class="separator">: </span><span class="title">Bill und Melinda Gates lassen sich scheiden</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/wann-bewerber-luegen-duerfen,11203">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2606823/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2606823/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Wann Bewerber lügen dürfen
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3256620/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3256620/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2601965/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2601965/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2600437/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2600437/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/das-raten-it-manager-ihren-toechtern,117445">
Das raten IT-Manager ihren Töchtern
</a>
</li>
<li>
<a href="/g/5-gruende-warum-es-sich-lohnt-beim-cio-des-jahres-mitzumachen,112289">
5 Gründe, warum es sich lohnt, beim CIO des Jahres mitzumachen
</a>
</li>
<li>
<a href="/g/11-tipps-fuer-besseres-change-management,111946">
11 Tipps für besseres Change Management
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/8-fehler-in-der-kommunikation,101804">
8 Fehler in der Kommunikation
</a>
</li>
<li>
<a href="/g/cio-des-jahres-einmal-gewinner-sein,40112">
"CIO des Jahres" - Einmal Gewinner sein
</a>
</li>
<li>
<a href="/g/die-top-cios-der-banken,10020">
Die Top-CIOs der Banken
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_05-06.png"
alt="20 Jahre CIO-Magazin"
title="20 Jahre CIO-Magazin"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2021<br /></span>
20 Jahre CIO-Magazin
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_03-04.png"
alt="Leukert räumt auf"
title="Leukert räumt auf"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2021<br /></span>
Leukert räumt auf
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitaler-masterplan,2021,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_01-02.png"
alt="Digitaler Masterplan"
title="Digitaler Masterplan"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2021<br /></span>
Digitaler Masterplan
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/die-hessen-kommen,2020,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_11-12.png"
alt="Die Hessen kommen"
title="Die Hessen kommen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2020<br /></span>
Die Hessen kommen
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040011">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/mxEORzf8WAU/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/mxEORzf8WAU/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040009">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/GWB-LnM-DZA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/GWB-LnM-DZA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/mehr-diversitaet-in-der-it-gefordert,1040003">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/A9QXdMgnZ1o/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/A9QXdMgnZ1o/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Mehr Diversität in der IT gefordert
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020,1040001">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/gvFeHeiz9zA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/gvFeHeiz9zA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2020
</a>
</li>
<li>
<a href="/v/das-idg-karriereteam-schreibt-keine-weihnachtskarten,1039997">
Das IDG-Karriereteam schreibt keine Weihnachtskarten
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-innovation-award,1039995">
CIO des Jahres 2020 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-preistraeger-im-mittelstand,1039996">
CIO des Jahres 2020 - Preisträger im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-public-sector-und-grossunternehmen,1039993">
CIO des Jahres 2020 - Public Sector und Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-transformation-of-work-award,1039992">
CIO des Jahres 2020 – Transformation of Work Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/ohne-erp-integration-keine-digitalisierung-0" title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/opentext_webcast_cw_teaserbild_1280x720-1.jpg?itok=0607gtfH"
alt="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241"
title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Ohne ERP-Integration keine Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/858" title="A CMS born in the cloud, greenbutterfly - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720-102_303.jpg?itok=Dv2Ho_Nc"
alt="A CMS born in the cloud, greenbutterfly - shutterstock.com"
title="A CMS born in the cloud, greenbutterfly - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
A CMS born in the cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schutz-fuer-das-moderne-web" title="Schutz für das moderne Web, mojo cp - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_52.jpg?itok=Rt0Dy4MB"
alt="Schutz für das moderne Web, mojo cp - shutterstock"
title="Schutz für das moderne Web, mojo cp - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Schutz für das moderne Web
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-sichere-rechenzentrum" title="Das sichere Rechenzentrum, sdecoret_shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720-1_ntt_190521.jpg?itok=Egr9sZkA"
alt="Das sichere Rechenzentrum, sdecoret_shutterstock"
title="Das sichere Rechenzentrum, sdecoret_shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Das sichere Rechenzentrum
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/827" title="Migrating to SAP S/4HANA in a hybrid cloud environment">
<span class="label label-default">Anzeige</span>
Migrating to SAP S/4HANA in a hybrid cloud environment
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-leistung-mehr-sicherheit" title="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock">
<span class="label label-default">Anzeige</span>
Mehr Leistung, mehr Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud" title="In nur 90 Minuten in die Azure Cloud">
<span class="label label-default">Anzeige</span>
In nur 90 Minuten in die Azure Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen" title="Datenstrategie für Hybrid- &amp; Multi-Cloud Umgebungen">
<span class="label label-default">Anzeige</span>
Datenstrategie für Hybrid- & Multi-Cloud Umgebungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-neu-denken-pfeffer-neu-denken" title="Daten neu denken. Pfeffer neu denken. , kkssr - shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten neu denken. Pfeffer neu denken. 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsmarkt-spracherkennung" title="Zukunftsmarkt Spracherkennung, Andrey Suslov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsmarkt Spracherkennung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsloesungen-fuer-das-new-normal" title="Sicherheitslösungen für das “New Normal“, Pixza Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheitslösungen für das “New Normal“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-automatisierung-der-finanzbranche" title="Low-Code-Automatisierung in der Finanzbranche, whiteMocca - shutterstock.com">
<span class="label label-default">Anzeige</span>
Low-Code-Automatisierung in der Finanzbranche
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-vollkasko-fuer-unternehmen" title="Cyber-Security-Vollkasko für Unternehmen, kentoh - shutterstock.con">
<span class="label label-default">Anzeige</span>
Cyber-Security-Vollkasko für Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kunden-werden-anspruchsvoller" title="Kunden werden anspruchsvoller, Chaay_Tee - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kunden werden anspruchsvoller
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/traditionelles-monitoring-ist-der-cloud-der-ruin" title="Traditionelles Monitoring – ist in der Cloud der Ruin , Semisatch - shutterstock.com">
<span class="label label-default">Anzeige</span>
Traditionelles Monitoring – ist in der Cloud der Ruin 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-identity-access-management" title="Intelligentes Identity &amp; Access Management, Sergey Nivens - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligentes Identity & Access Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-haben-sie-alle-endpoints-im-griff" title="So haben Sie alle Endpoints im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
So haben Sie alle Endpoints im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-cloud-ist-kein-ort-sondern-ein-betriebsmodell" title="Die Cloud ist kein Ort – sondern ein Betriebsmodell, ESB Professional - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Cloud ist kein Ort – sondern ein Betriebsmodell
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundennetze-einfach-managen" title="Kundennetze einfach managen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Kundennetze einfach managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gefahren-sicher-isolieren" title="Gefahren sicher isolieren , Bild: HP">
<span class="label label-default">Anzeige</span>
Gefahren sicher isolieren 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ganzheitliche-abwehr-ist-alternativlos" title="Ganzheitliche Abwehr ist alternativlos, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ganzheitliche Abwehr ist alternativlos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-security-was-bringt-die-zukunft" title="Cyber-Security: Was bringt die Zukunft?, Ton Snoei - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Security: Was bringt die Zukunft?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/echtzeit-edge" title="Echtzeit on the Edge, thinkhubstudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Echtzeit on the Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/backup-verwaltung-ohne-stress" title="Backup-Verwaltung ohne Stress, Alexander Supertramp - shutterstock.com">
<span class="label label-default">Anzeige</span>
Backup-Verwaltung ohne Stress
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warnzeichen-erkennen-und-sofort-reagieren" title="Warnzeichen erkennen und sofort reagieren, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Warnzeichen erkennen und sofort reagieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/im-kunden-wettkampf-bestehen" title="Im Kunden-Wettkampf bestehen, Olivier Le Moal - shutterstock.com">
<span class="label label-default">Anzeige</span>
Im Kunden-Wettkampf bestehen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-jetzt-auf-zero-trust-setzen-sollten" title="Warum Sie jetzt auf Zero Trust setzen sollten, deepadesigns - shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum Sie jetzt auf Zero Trust setzen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-native-dam" title="Cloud Native DAM, Photon Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud Native DAM
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-im-new-normal" title="Data Protection im New Normal, deepadesigns - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Protection im New Normal
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/oracle-cloud-meets-microsoft-azure" title="Oracle Cloud meets Microsoft Azure, ssaro prakalung - shutterstock.com">
<span class="label label-default">Anzeige</span>
Oracle Cloud meets Microsoft Azure
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/personal-40" title="Personal 4.0, giggsy25 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Personal 4.0
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/personalisierung-als-erfolgsrezept" title="Personalisierung als Erfolgsrezept, Flamingo Images - shutterstock.com">
<span class="label label-default">Anzeige</span>
Personalisierung als Erfolgsrezept
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-schuetzen-sie-microsoft-365-vor-komplexen-bedrohungen" title="So schützen Sie Microsoft 365 vor komplexen Bedrohungen, Wachiwit - shutterstock.com">
<span class="label label-default">Anzeige</span>
So schützen Sie Microsoft 365 vor komplexen Bedrohungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-schuetzen-sich-mittelstaendler-vor-cyberkriminellen" title="So schützen sich Mittelständler vor Cyberkriminellen, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
So schützen sich Mittelständler vor Cyberkriminellen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hci-next-generation-data-center" title="HCI – Next Generation Data Center">
<span class="label label-default">Anzeige</span>
HCI – Next Generation Data Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endlich-schluss-mit-dem-datenchaos" title="Endlich Schluss mit dem Datenchaos, ihor1800 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Endlich Schluss mit dem Datenchaos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-cyberkriminelle-mit-ddos-geld-verdienen" title="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie Cyberkriminelle mit DDoS Geld verdienen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-und-moderne-remote-arbeitsplaetze" title="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock">
<span class="label label-default">Anzeige</span>
Sichere und moderne Remote-Arbeitsplätze
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wirtschaftlicher-erfolg-durch-workplace-transformation" title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wirtschaftlicher Erfolg durch Workplace Transformation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rechtsgueltigkeit-von-elektronischen-signaturen" title="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com">
<span class="label label-default">Anzeige</span>
Rechtsgültigkeit von elektronischen Signaturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rezepte-gegen-den-security-overkill" title="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com">
<span class="label label-default">Anzeige</span>
Rezepte gegen den Security Overkill
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung" title="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung, ImageFlow - shutterstock.com">
<span class="label label-default">Anzeige</span>
Reibungslose Zusammenarbeit bei optimaler User-Erfahrung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/public-cloud-ganz-nach-wunsch-auch-im-eigenen-data-center" title="Public Cloud, ganz nach Wunsch – auch im eigenen Data Center, NicoElNino - shutterstock">
<span class="label label-default">Anzeige</span>
Public Cloud, ganz nach Wunsch – auch im eigenen Data Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-schutz-durch-automatisierte-cybersicherheit" title="Mehr Schutz durch automatisierte Cybersicherheit, Monster Ztudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Schutz durch automatisierte Cybersicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/container-ohne-investitionen" title="Container ohne Investitionen, spainter_vfx - shutterstock.com">
<span class="label label-default">Anzeige</span>
Container ohne Investitionen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-ihr-internes-kontrollsystem-den-griff" title="So bekommen Sie Ihr internes Kontrollsystem in den Griff, Song_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Ihr internes Kontrollsystem in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cio-roundtable-sap-s4hana-der-hybrid-cloud" title="CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud">
<span class="label label-default">Anzeige</span>
CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-gelingt-der-einstieg-die-container-zukunft" title="So gelingt der Einstieg in die Container-Zukunft, Oleksiy Mark - shutterstock.com">
<span class="label label-default">Anzeige</span>
So gelingt der Einstieg in die Container-Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/massgeschneiderte-transformation-nach-sap-s4hana-auf-azure-1" title="Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure, Sichon - shutterstock.com">
<span class="label label-default">Anzeige</span>
Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-fuer-ihre-cloud" title="Data Protection für Ihre Cloud, Jirsak - shutterstock">
<span class="label label-default">Anzeige</span>
Data Protection für Ihre Cloud
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Michaela Witzel" href="/ap/michaela-witzel,1430">Michaela Witzel</a></li>
<li><a title="Alex Bierhaus" href="/ap/alex-bierhaus,3141">Alex Bierhaus</a></li>
<li><a title="Gudrun Happich" href="/ap/gudrun-happich,624">Gudrun Happich</a></li>
<li><a title="Uwe Ritschel" href="/ap/uwe-ritschel,724">Uwe Ritschel</a></li>
<li><a title="Silke Hüller" href="/ap/silke-hueller,1212">Silke Hüller</a></li>
<li><a title="Daniel Dombach" href="/ap/daniel-dombach,1350">Daniel Dombach</a></li>
<li><a title="Stefan Häseli" href="/ap/stefan-haeseli,918">Stefan Häseli</a></li>
<li><a title="Maximilian Grabmayr" href="/ap/maximilian-grabmayr,885">Maximilian Grabmayr</a></li>
<li><a title="Claudia Schmidt" href="/ap/claudia-schmidt,2773">Claudia Schmidt</a></li>
<li><a title="Bettina Tratz-Ryan" href="/ap/bettina-tratz-ryan,1311">Bettina Tratz-Ryan</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Marion Koppitz" href="/ap/marion-koppitz,2277">Marion Koppitz</a></li>
<li><a title="Andreas Öttl" href="/ap/andreas-oettl,1419">Andreas Öttl</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Sabine Dietrich" href="/ap/sabine-dietrich,2992">Sabine Dietrich</a></li>
<li><a title="Timo Füg" href="/ap/timo-fueg,3645">Timo Füg</a></li>
<li><a title="Ingo Diekmann" href="/ap/ingo-diekmann,1019">Ingo Diekmann</a></li>
<li><a title="Siegfried Lautenbacher" href="/ap/siegfried-lautenbacher,692">Siegfried Lautenbacher</a></li>
<li><a title="Matthias Pfützner" href="/ap/matthias-pfuetzner,1257">Matthias Pfützner</a></li>
<li><a title="Pierre Gronau" href="/ap/pierre-gronau,2778">Pierre Gronau</a></li>
<li><a title="Svante Freerksen" href="/ap/svante-freerksen,3380">Svante Freerksen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Pascal Cronauer" href="/ap/pascal-cronauer,2435">Pascal Cronauer</a></li>
<li><a title="Hans Martens" href="/ap/hans-martens,2506">Hans Martens</a></li>
<li><a title="Testprofil Expertenbenachrichtigung" href="/ap/testprofil-expertenbenachrichtigung,2944">Testprofil Expertenbenachrichtigung</a></li>
<li><a title="Stefan Benett" href="/ap/stefan-benett,2961">Stefan Benett</a></li>
<li><a title="Söntje Julia Hilberg" href="/ap/soentje-julia-hilberg,1575">Söntje Julia Hilberg</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Heiko Henkes" href="/ap/heiko-henkes,958">Heiko Henkes</a></li>
<li><a title="Michael Bauner" href="/ap/michael-bauner,1682">Michael Bauner</a></li>
<li><a title="Christof Gellweiler" href="/ap/christof-gellweiler,3471">Christof Gellweiler</a></li>
<li><a title="Jan Hachenberger" href="/ap/jan-hachenberger,1607">Jan Hachenberger</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Philipp Rodewald" href="/ap/philipp-rodewald,2190">Philipp Rodewald</a></li>
<li><a title="Michael Möhring" href="/ap/michael-moehring,1023">Michael Möhring</a></li>
<li><a title="Michael Kretschmer" href="/ap/michael-kretschmer,2748">Michael Kretschmer</a></li>
<li><a title="Bernhard Steppan" href="/ap/bernhard-steppan,564">Bernhard Steppan</a></li>
<li><a title="Wolf Mayer" href="/ap/wolf-mayer,2097">Wolf Mayer</a></li>
<li><a title="Ivan Kovynyov" href="/ap/ivan-kovynyov,2302">Ivan Kovynyov</a></li>
<li><a title="Daniel Szabo" href="/ap/daniel-szabo,3475">Daniel Szabo</a></li>
<li><a title="Jörg Fritsch" href="/ap/joerg-fritsch,487">Jörg Fritsch</a></li>
<li><a title="Marina Ribke" href="/ap/marina-ribke,1529">Marina Ribke</a></li>
<li><a title="Patrick Hedfeld" href="/ap/patrick-hedfeld,2652">Patrick Hedfeld</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3551034/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3551034/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Top-Arbeitgeber 2021</h2></div></div><div class="row"><div class="col-md-12"><h1>Wo IT-Absolventen arbeiten möchten</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3551034"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwo%2Dit%2Dabsolventen%2Darbeiten%2Dmoechten%2C3551034&amp;text=Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwo%2Dit%2Dabsolventen%2Darbeiten%2Dmoechten%2C3551034&amp;t=Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwo%2Dit%2Dabsolventen%2Darbeiten%2Dmoechten%2C3551034;title=Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwo%2Dit%2Dabsolventen%2Darbeiten%2Dmoechten%2C3551034&amp;title=Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3551034" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten%22%20%2D%20https://www.cio.de/3551034" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/wo-it-absolventen-arbeiten-moechten,3551034" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">06.05.2021</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="17" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/1855824/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/1855824/52x39.png" alt="Hans Königes" itemprop="image"></picture><span itemprop="name">Hans&nbsp;Königes</span>&nbsp;(Redakteur CW)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile17">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/1855824/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/1855824/188x141.jpg" alt="Hans Königes" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Hans K&ouml;niges ist Ressortleiter Jobs &amp; Karriere und damit zust&auml;ndig f&uuml;r alle Themen rund um Arbeitsmarkt, Jobs, Berufe, Geh&auml;lter, Personalmanagement, Recruiting sowie Social Media im&nbsp;Berufsleben.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/hans-koeniges,17#send_mail"><i class="fa fa-envelope"></i></a>
<a href="http://twitter.com/IT_Karriere" title="Hans Königes bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="/feed/full/ap/17" title="RSS-Feed aller Artikel von Hans Königes" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/hans-koeniges,17">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Das Votum der angehenden Computerfachleute für die IT- und Automobilbranche war noch nie so eindeutig wie in diesem Jahr. Lesen Sie, welche Unternehmen 2021 die attraktivsten Arbeitgeber für IT-Studenten sind.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/wo-it-absolventen-arbeiten-moechten,3551034"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3551034"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwo%2Dit%2Dabsolventen%2Darbeiten%2Dmoechten%2C3551034&amp;text=Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwo%2Dit%2Dabsolventen%2Darbeiten%2Dmoechten%2C3551034&amp;t=Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwo%2Dit%2Dabsolventen%2Darbeiten%2Dmoechten%2C3551034;title=Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwo%2Dit%2Dabsolventen%2Darbeiten%2Dmoechten%2C3551034&amp;title=Top%2DArbeitgeber%202021%3A%20Wo%20IT%2DAbsolventen%20arbeiten%20m%C3%B6chten" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3551034" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/wo-it-absolventen-arbeiten-moechten,3551034" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3551034/1/3328163/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3551034/1/3328163/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3328163/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Google behauptet unangefochten den ersten Platz als Wunscharbeitgeber bei Absolventen der Informatik- und MINT-Studiengänge. " title="Google behauptet unangefochten den ersten Platz als Wunscharbeitgeber bei Absolventen der Informatik- und MINT-Studiengänge. " data-original="//images.cio.de/bdb/3328163/765x431.jpg"></picture></a><figcaption class="caption">Google behauptet unangefochten den ersten Platz als Wunscharbeitgeber bei Absolventen der Informatik- und MINT-Studiengänge. <br><span class="idgImageSource">Foto: Uladzik Kryhin - shutterstock.com</span></figcaption></figure><p>Unter den Top Ten der attraktivsten <a href="https://www.computerwoche.de/a/bewerber-zieht-es-staerker-zu-konzernen,3550785" title="Arbeitgeber" target="_blank" rel="noopener">Arbeitgeber</a> für IT-Studenten kommen mit <span class="idgInlineTag" data-idg-tag="Google">Google</span><a href="/topics/google,137" class="idgInlineTagLink" data-idg-tag="Google" title="Alles zu Google auf CIO.de">Google<i class="fa fa-tag"></i></a>, <span class="idgInlineTag" data-idg-tag="Apple">Apple</span><a href="/topics/apple,161" class="idgInlineTagLink" data-idg-tag="Apple" title="Alles zu Apple auf CIO.de">Apple<i class="fa fa-tag"></i></a>, <span class="idgInlineTag" data-idg-tag="Microsoft">Microsoft</span><a href="/topics/microsoft,27" class="idgInlineTagLink" data-idg-tag="Microsoft" title="Alles zu Microsoft auf CIO.de">Microsoft<i class="fa fa-tag"></i></a>, <span class="idgInlineTag" data-idg-tag="Amazon">Amazon</span><a href="/topics/amazon,146" class="idgInlineTagLink" data-idg-tag="Amazon" title="Alles zu Amazon auf CIO.de">Amazon<i class="fa fa-tag"></i></a> und <a href="https://www.computerwoche.de/p/suche?query=SAP" title="SAP" target="_blank" rel="noopener">SAP</a> fünf aus der High-Tech-Industrie sowie mit Tesla, <span class="idgInlineTag" data-idg-tag="Daimler">Daimler</span><a href="/top500/detail/daimler,339" class="idgInlineTagLink" data-idg-tag="Daimler" title="Top-500-Firmenprofil für Daimler">Daimler<i class="fa fa-star-half-o"></i></a>, <span class="idgInlineTag" data-idg-tag="BMW">BMW</span><a href="/top500/detail/bmw,26" class="idgInlineTagLink" data-idg-tag="BMW" title="Top-500-Firmenprofil für BMW">BMW<i class="fa fa-star-half-o"></i></a>, <span class="idgInlineTag" data-idg-tag="Porsche">Porsche</span><a href="/top500/detail/porsche,104" class="idgInlineTagLink" data-idg-tag="Porsche" title="Top-500-Firmenprofil für Porsche">Porsche<i class="fa fa-star-half-o"></i></a> und <span class="idgInlineTag" data-idg-tag="Audi">Audi</span><a href="/top500/detail/audi,29" class="idgInlineTagLink" data-idg-tag="Audi" title="Top-500-Firmenprofil für Audi">Audi<i class="fa fa-star-half-o"></i></a> ebenfalls fünf Konzerne aus der Automobilindustrie. Das zeigt eine Arbeitgeberanalyse von Trendence.<span class="idgTags"><span class="idgTag" data-idg-tag="Audi"><a href="/top500/detail/audi,29"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Audi</span></a></span><span class="idgTag" data-idg-tag="BMW"><a href="/top500/detail/bmw,26"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">BMW</span></a></span><span class="idgTag" data-idg-tag="Daimler"><a href="/top500/detail/daimler,339"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Daimler</span></a></span><span class="idgTag" data-idg-tag="Porsche"><a href="/top500/detail/porsche,104"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Porsche</span></a></span><span class="idgTag" data-idg-tag="Amazon"><a href="/topics/amazon,146"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Amazon</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Apple"><a href="/topics/apple,161"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Apple</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Google"><a href="/topics/google,137"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Google</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Microsoft"><a href="/topics/microsoft,27"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Microsoft</span> auf CIO.de
</a></span></span></p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="gated"><p>"<a href="https://www.computerwoche.de/a/wie-wertvoller-als-vw-plus-toyota-geht,3549611" title="Tesla" target="_blank" rel="noopener">Tesla</a> stürmt die Charts", bringt Robindroh Ullah den Senkrechtstart des US-amerikanischen Automobilunternehmens von Elon Musk auf den Punkt. Ullah ist Geschäftsführer des Berliner Marktforschungsinstituts Trendence, das seit 21 Jahren Schülern und Studenten auf den Zahn fühlt und von ihnen wissen will, wo sie am liebsten arbeiten und wie viel sie gerne verdienen möchten. "Auch wenn der Anteil an IT-Fachleuten, die der Gigant für die neue Produktionsstätte im brandenburgischen Grünheide rekrutieren wird, relativ gering ist - in der Gunst der Studierenden aus diesem Bereich steigt Tesla direkt auf Platz drei ein", resümiert Ullah dieses Ergebnis.</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Bei den anderen Automobilherstellern schaffen es nur <a href="https://www.computerwoche.de/a/wie-daimler-industrie-4-0-realisiert,3549692" title="Daimler" target="_blank" rel="noopener">Daimler</a> und <a href="https://www.computerwoche.de/a/audi-will-digital-car-company-werden,3650073" title="Audi" target="_blank" rel="noopener">Audi</a>, bei IT-Absolventen ihre <span class="idgInlineTag" data-idg-tag="Karriere">Attraktivität</span><a href="/topics/karriere,1811" class="idgInlineTagLink" data-idg-tag="Karriere" title="Alles zu Karriere auf CIO.de">Attraktivität<i class="fa fa-tag"></i></a> zu verbessern. Alle anderen, so der Berliner Marktforscher, verlieren an Zustimmung oder stagnieren. Allerdings sei dies ein Nörgeln auf höchstem Niveau, denn <a href="https://www.computerwoche.de/a/bmw-cio-wirbt-fuer-automotive-alliance,3655422" title="BMW" target="_blank" rel="noopener">BMW</a> und <a href="https://www.computerwoche.de/a/warum-die-it-abteilung-frauen-braucht,3548754" title="Porsche" target="_blank" rel="noopener">Porsche</a> verschlechtern sich im Top-Ten-Ranking lediglich um einen Platz. <a href="https://www.computerwoche.de/a/volkswagen-baut-die-it-um,3646333" title="Volkswagen" target="_blank" rel="noopener">Volkswagen</a> erhielt die Quittung schon vor zwei Jahren, als es auf Platz 19 abrutschte. Die weitere Verschlechterung um zwei Plätze fällt daher kaum ins Gewicht. Außerdem kann Ullah die Personaler aus der Automobilbranche beruhigen: "Bei anderen Zielgruppen wie Ingenieuren ist das Vertrauen in die großen Automobilbauer ungebrochen." <span class="idgTags"><span class="idgTag" data-idg-tag="Karriere"><a href="/topics/karriere,1811"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Karriere</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100DF">Apple, Amazon und der öffentliche Dienst legen zu</h3><p>Die größten Gewinne bei der Bewerbungsabsicht machen laut Trendence die klassischen Tech-Konzerne Apple und Amazon. "Auch wenn es bei den Rangplätzen nicht aufwärtsgeht, ist der prozentuale Gewinn im Vergleich zum Vorjahr doch sehr deutlich", analysiert Ullah. </p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_117446" data-idg-gallery-id="117446"><ol class="galleryContent"><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446"><strong>Trendence Absolventenbarometer</strong></a><br>Auch in diesem Jahr ermittelte das Berliner Marktforschungsinstitut Trendence die beliebtesten Arbeitgeber der IT-Studenten.</li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,2"><strong>Platz 1: Google</strong></a><br>Seit Jahren dominiert der amerikanischen Suchmaschinenkonzern Google das Ranking der beliebtesten Arbeitgeber der IT-Studenten.</li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,3"><strong>Platz 2: Apple </strong></a><br>Apple kann Platz 2 behaupten und verzeichnet mit einem Zuwachs von 4,7 Prozent sogar die größte Steigerung aller Arbeitgeber.</li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,4"><strong>Platz 3: Tesla</strong></a><br>Tesla ist der Shooting-Star des Trendence Absolventenbarometers 2021. Erstmals in der Wertung schaffte es der US-amerikanische E-Automobilhersteller von Elon Musk aus dem Nichts auf Platz drei der Beliebtheitsskala.</li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,5"><strong>Platz 4: Microsoft</strong></a><br>Microsoft - letztes Jahr noch die Nummer drei - musste den Podiumsplatz zwar an Tesla räumen, konnte unter den teilnehmenden IT-Studenten in der Beliebtheit aber dennoch um 1,3 Prozent zulegen. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,6"><strong>Platz 5: Amazon</strong></a><br>Amazon - ein Profiteur der COVID-19-Pandemie - rangiert wie im Vorjahr auf Platz 5, konnte aber hinter Apple mit 3,1 Prozentpunkten den zweitgrößten Zuwachs in der Beliebtheit als Wunscharbeitgeber erzielen. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,7"><strong>Platz 6: Daimler/Mercedes Benz</strong></a><br>Der Stuttgarter Automobilkonzern konnte den bayrischen Konkurrenten BWM überholen und gab mit 2,3 Prozent mehr Zustimmung als im Vorjahr kräftig Gas. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,8"><strong>Platz 7: BMW Group</strong></a><br>BMW büsste zwar einen Platz gegenüber dem Vorjahr ein, konnte seine Attraktivität als Arbeitgeber aber dennoch um 1,9 Prozent verbessern. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,9"><strong>Platz 7: SAP </strong></a><br>Der deutsche Softwarekonzern SAP teilt sich Rang 7 mit BMW. Die Walldorfer mussten leichte Verluste in der Popularität als Arbeitgeber hinnehmen und fielen von Rang vier im Vorjahr um drei Plätze zurück. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,10"><strong>Platz 9: Porsche</strong></a><br>Porsche legt in der Gunst als Arbeitgeber zwar um 1,2 Prozent zu, wird aber von Rang 8 auf Rang 9 ausgebremst. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,11"><strong>Platz 10: Audi AG</strong></a><br>Obwohl der Ingolstädter Automobilhersteller auf dem Wert des letzten Jahres stagniert, konnte die Marke von Rang elf in die Top Ten aufrücken. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,12"><strong>Platz 11: Bosch Gruppe</strong></a><br>Die Bosch Gruppe verlor mit 0,3 Prozent leicht an Anziehungskraft und rutscht im Ranking damit aus den Top Ten. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,13"><strong>Platz 12: Siemens</strong></a><br>Siemens gewinnt 0,4 Prozentpunkte in Sachen Anziehungskraft als Arbeitgeber hinzu und kann die Position des letzten Jahres halten.</li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,14"><strong>Platz 13: BSI </strong></a><br>Das Bundesamt für Sicherheit in der Informationstechnik (BSI) gewinnt als potenzieller IT-Brötchengeber weiter an Ansehen und schiebt sich um einen Rang im Vergleich zum Vorjahr nach vorne. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,15"><strong>Platz 14: BND</strong></a><br>Mit dem Bundesnachrichtendienst (BND) beweist eine weitere Behörde, dass der öffentliche Dienst bei IT-Spezialisten als Arbeitgeber an Attraktivität (0,8 Prozent) zulegt. Damit schafft die Organisation eine Verbesserung von Platz 16 auf Platz 14. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,16"><strong>Platz 15: IBM</strong></a><br>Das IT-Urgestein IBM verliert mit 0,4 Prozent etwas an Glanz und reiht sich im Vergleich zum Vorjahr um zwei Plätze weiter hinten ein. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,17"><strong>Platz 16: Blizzard Entertainment </strong></a><br>Blizzard Entertainment ist mit 2,6 Prozent Verlust an Sympathiepunkten ein Verlierer des Trendence Absolventenbarometers 2021. Im Vorjahr noch unter den Top Ten auf Platz 8 wurde das Unternehmen um acht Plätze nach hinten durchgereicht.</li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,18"><strong>Platz 16: NVIDIA</strong></a><br>Der Prozessorhersteller NVIDIA springt von Platz 20 um vier Ränge auf Platz 16 vor, gleichauf mit Blizzard Entertainment. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,19"><strong>Platz 18: Fraunhofer-Gesellschaft</strong></a><br>Die Fraunhofer-Gesellschaft wird besonders bei Frauen als Arbeitgeber geschätzt. Dennoch schnitt die Organisation für anwendungsorientierte Forschung geringfügig schwächer als im Vorjahr ab und musste Platz 15 gegen Platz 18 eintauschen. </li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,20"><strong>Platz 18: Ubisoft</strong></a><br>Das französisches Videospielunternehmen schafft als Neueinsteiger sofort den Sprung unter die Top 20 und teilt sich mit der Fraunhofer-Gesellschaft Rang 18.</li><li><a href="https://www.cio.de/g/die-traumarbeitgeber-der-it-studenten-2021,117446,21"><strong>Platz 20: Airbus</strong></a><br>Flugzeugbauer Airbus stagniert bei den Zustimmungswerten als Traumjob-Arbeitgeber. Damit fällt der Konzern von Platz 17 auf Platz 20 zurück. </li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3551034&#34;}"><!--empty--></div><p>Eine feste Größe im Ranking der beliebtesten IT-Arbeitgeber sind Behörden und Einrichtungen des öffentlichen Dienstes. "Der Trend, sich bei öffentlichen Arbeitgebern zu bewerben, setzt sich fort: Auch für <a href="https://www.computerwoche.de/a/die-9-gefragtesten-it-jobs,3550587" title="IT-Spezialisten" target="_blank" rel="noopener">IT-Spezialisten</a> wird der Staat als Arbeitgeber attraktiv", beobachtet der Trendence-Marktforscher. Zum einen präsentieren sich öffentliche Arbeitgeber zunehmend stärker am Markt und kommen aus ihrem Nischendasein heraus. </p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Zum anderen würden viele Absolventen gerade in Zeiten der Krise die großen Vorteile bezüglich Jobsicherheit und <a href="https://www.computerwoche.de/a/home-office-10-gruende-pro-und-contra,2908814" title="Work Life Balance" target="_blank" rel="noopener">Work Life Balance</a> schätzen. "Der anspruchsvolle Job im schnell wachsenden Tech-<a href="https://www.computerwoche.de/a/warum-deutsche-wissenschaftler-zu-wenig-gruenden,3547871" title="Startup" target="_blank" rel="noopener">Startup</a> hat für viele an Reiz verloren", beobachtet Ullah das Markgeschehen. Dagegen profitieren große Institutionen wie der Bundesnachrichtendienst (BND), das Bundesamt für <a href="https://www.cio.de/topics/security,54" target="_blank" class="idgGlossaryLink">Sicherheit</a> in der Informationstechnik (BSI), das Bundeskriminalamt (BKA) oder auch die IT-Tochter der Bundeswehr (BWI), die zum Beispiel mit interessanten Kampagnen stark auf sich aufmerksam gemacht habe.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10123">Software AG, Oracle und Dell fallen zurück</h3><p>Genau das Gegenteil passiert mit einigen renommierten und großen IT-Unternehmen. Zum Beispiel ist Hewlett Packard - früher weltberühmt für seine <a href="https://www.computerwoche.de/a/unternehmenskultur-muss-leitlinien-vorgeben,3332314" title="Firmenkultur" target="_blank" rel="noopener">Firmenkultur</a> und begehrt bei jedem IT-Absolventen - jetzt um 38 Plätze in die Bedeutungslosigkeit auf Rang 103 abgestürzt. Nicht viel besser ergeht es der <a href="https://www.computerwoche.de/a/software-ag-packt-prozessoptimierung-in-die-cloud,3549639" title="Software AG" target="_blank" rel="noopener">Software AG</a>. Einst die große Konkurrenz von SAP - der Walldorfer Konzern belegt übrigens Rang sieben - hat das traditionsreiche deutsche Softwarehaus ebenfalls um 38 Plätze eingebüßt und ist auf Platz 84 abgerutscht. Ähnlich schlecht schneiden zwei weitere IT-Weltkonzerne ab. <a href="https://www.computerwoche.de/a/dell-spaltet-vmware-ab,3550974" title="Dell" target="_blank" rel="noopener">Dell</a> rangiert nur noch auf Platz 74 und verliert 23 Plätze gegenüber dem Vorjahr. <a href="https://www.computerwoche.de/a/leichtes-umsatzwachstum-starker-gewinnanstieg,3550810" title="Oracle" target="_blank" rel="noopener">Oracle</a> landet auf Platz 55 (Vorjahr Platz 37).</p><p>Besser ergeht es den Unternehmensberatungen. "<a href="https://www.computerwoche.de/k/digitalisierung,3533" title="Digitalisierung" target="_blank" rel="noopener">Digitalisierung</a> ist in jedem Betrieb das Thema und die Pandemie hat diese Entwicklung zusätzlich in einem rasanten Tempo beschleunigt", weiß Ullah. Folglich setzen diese Firmen verstärkt auf IT-affinen Nachwuchs. So verbessert sich die weltgrößte IT-Unternehmensberatung Accenture um zwei Plätze auf Rang 23 und behauptet Capgemini mit Rang 36 (Vorjahr 37) seine Stellung im Ranking. Einen spektakulären Sprung nach vorne macht die deutsche Unternehmensberatung msg, die es von Rang 75 auf 49 schafft.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10170">Anwenderunternehmen müssen ihr Branding verbessern</h3><p>Und wie steht es um großen Anwenderunternehmen - abgesehen von der Automobilindustrie? Seit Jahren weisen sie auf interessante Aufgaben und Jobs hin, beklagen jedoch, beim Hightech-Nachwuchs nicht erste Wahl für in Sachen <a href="https://www.computerwoche.de/a/mit-diesen-floskeln-werden-bewerbungen-ruiniert,2291812" title="Bewerbungen" target="_blank" rel="noopener">Bewerbungen</a> zu sein. Im Ranking befinden sich mit <span class="idgInlineTag" data-idg-tag="Bosch">Bosch</span><a href="/top500/detail/bosch,105" class="idgInlineTagLink" data-idg-tag="Bosch" title="Top-500-Firmenprofil für Bosch">Bosch<i class="fa fa-star-half-o"></i></a>, <span class="idgInlineTag" data-idg-tag="Siemens">Siemens</span><a href="/top500/detail/siemens,452" class="idgInlineTagLink" data-idg-tag="Siemens" title="Top-500-Firmenprofil für Siemens">Siemens<i class="fa fa-star-half-o"></i></a> und <span class="idgInlineTag" data-idg-tag="Airbus">Airbus</span><a href="/top500/detail/airbus,811" class="idgInlineTagLink" data-idg-tag="Airbus" title="Top-500-Firmenprofil für Airbus">Airbus<i class="fa fa-star-half-o"></i></a> lediglich drei große Anwenderfirmen zwischen den Platz zehn und 20, wobei sich Bosch und <a href="https://www.computerwoche.de/a/siemens-cio-it-und-ot-muessen-naeher-zusammen,3655360" title="Siemens" target="_blank" rel="noopener">Siemens</a> durch ihr starkes Engagement rund um <a href="https://www.computerwoche.de/k/industrie-4-0,3500" title="Industrie-4.0" target="_blank" rel="noopener">Industrie-4.0</a>-Themen ohnehin schon als Softwarehäuser sehen. In der Kategorie 20 bis Rang 30 sind ebenfalls nur drei Anwenderfirmen zu finden - und zwar die Dickschiffe: <span class="idgInlineTag" data-idg-tag="VW">VW</span><a href="/top500/detail/vw,206" class="idgInlineTagLink" data-idg-tag="VW" title="Top-500-Firmenprofil für VW">VW<i class="fa fa-star-half-o"></i></a>, <span class="idgInlineTag" data-idg-tag="Deutsche Bahn">Deutsche Bahn</span><a href="/top500/detail/deutsche-bahn,465" class="idgInlineTagLink" data-idg-tag="Deutsche Bahn" title="Top-500-Firmenprofil für Deutsche Bahn">Deutsche Bahn<i class="fa fa-star-half-o"></i></a> und <span class="idgInlineTag" data-idg-tag="Deutsche Telekom">Deutsche Telekom</span><a href="/top500/detail/deutsche-telekom,82" class="idgInlineTagLink" data-idg-tag="Deutsche Telekom" title="Top-500-Firmenprofil für Deutsche Telekom">Deutsche Telekom<i class="fa fa-star-half-o"></i></a>. Weltkonzerne wie die Allianz oder Otto belegen Rang 41 beziehungsweise 74 und die Deutsche Post DHL sogar nur Platz 95.<span class="idgTags"><span class="idgTag" data-idg-tag="Airbus"><a href="/top500/detail/airbus,811"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Airbus</span></a></span><span class="idgTag" data-idg-tag="Bosch"><a href="/top500/detail/bosch,105"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Bosch</span></a></span><span class="idgTag" data-idg-tag="Deutsche Bahn"><a href="/top500/detail/deutsche-bahn,465"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Deutsche Bahn</span></a></span><span class="idgTag" data-idg-tag="Deutsche Telekom"><a href="/top500/detail/deutsche-telekom,82"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Deutsche Telekom</span></a></span><span class="idgTag" data-idg-tag="Siemens"><a href="/top500/detail/siemens,452"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Siemens</span></a></span><span class="idgTag" data-idg-tag="VW"><a href="/top500/detail/vw,206"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">VW</span></a></span></span></p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_117113" data-idg-gallery-id="117113"><ol class="galleryContent"><li><a href="https://www.cio.de/g/employer-branding-wie-sie-die-unternehmensmarke-schuetzen,117113"><strong>Employer Branding: Wie Sie die Unternehmensmarke schützen</strong></a><br>Arbeitgeber müssen reagieren, wenn sich aktive und ehemalige Beschäftigte negativ in Mitarbeiterportalen wie Kununu äußern. Hier finden Sie sieben Tipps, zusammengestellt von der Agentur Maisberger.</li><li><a href="https://www.cio.de/g/employer-branding-wie-sie-die-unternehmensmarke-schuetzen,117113,2"><strong>Tipp 1</strong></a><br>Stellung nehmen! Wegducken und ignorieren ist keine Lösung! Nutzen Sie die Möglichkeit, wie etwa auf Kununu, zu einzelnen Bewertungen Stellung zu beziehen.</li><li><a href="https://www.cio.de/g/employer-branding-wie-sie-die-unternehmensmarke-schuetzen,117113,3"><strong>Tipp 2 </strong></a><br>Reagieren Sie zügig – aber nehmen Sie sich trotzdem die nötige Zeit. Prüfen Sie intern gründlich die Ursachen für die Bewertung und formulieren Sie Ihre Stellungnahme mit Bedacht.</li><li><a href="https://www.cio.de/g/employer-branding-wie-sie-die-unternehmensmarke-schuetzen,117113,4"><strong>Tipp 3</strong></a><br>Individuelle Reaktion auf individuelle Kritik: Beziehen Sie sich in Ihrer Antwort explizit auf das Anliegen des Verfassers. Mit vorgefertigten Antworten gießen Sie nur Öl ins Feuer!</li><li><a href="https://www.cio.de/g/employer-branding-wie-sie-die-unternehmensmarke-schuetzen,117113,5"><strong>Tipp 4</strong></a><br>Bewertungen wertschätzen: Jede Kritik – sofern konstruktiv – birgt für Sie die Chance, sich zu verbessern. Äußern Sie daher stets auch Ihren Dank für die Bewertung.</li><li><a href="https://www.cio.de/g/employer-branding-wie-sie-die-unternehmensmarke-schuetzen,117113,6"><strong>Tipp 5</strong></a><br>Schuld haben nicht die anderen – die Kritik richtet sich an Sie! Fokussieren Sie sich auf die Lösung des Problems und nicht auf die Suche nach dem vermeintlichen Verursacher.</li><li><a href="https://www.cio.de/g/employer-branding-wie-sie-die-unternehmensmarke-schuetzen,117113,7"><strong>Tipp 6</strong></a><br>Diskussionen im Netz können ausufern. Wenn ein Aufklärungsversuch aussichtslos ist, ziehen Sie einen Schlussstrich und lassen Sie sich nicht provozieren.</li><li><a href="https://www.cio.de/g/employer-branding-wie-sie-die-unternehmensmarke-schuetzen,117113,8"><strong>Tipp 7</strong></a><br>Analysieren und monitoren! Je mehr Sie die Stimmen im Netz im Blick haben, desto besser können Sie sich ein Bild von der öffentlichen Meinung zu Ihrem Unternehmen machen.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Auch der Handel, der sicherlich nicht zu den Verlierern der Krise zählt, muss sich einiges in puncto <a href="https://www.computerwoche.de/a/wer-it-experte-ist-hat-gute-chancen,3657186" title="IT-Recruiting" target="_blank" rel="noopener">IT-Recruiting</a> einfallen lassen. Die teils intensiven Bemühungen der großen Handelskonzerne <span class="idgInlineTag" data-idg-tag="Edeka">Edeka</span><a href="/top500/detail/edeka,41" class="idgInlineTagLink" data-idg-tag="Edeka" title="Top-500-Firmenprofil für Edeka">Edeka<i class="fa fa-star-half-o"></i></a>, Aldi, <span class="idgInlineTag" data-idg-tag="Metro">Metro</span><a href="/top500/detail/metro,477" class="idgInlineTagLink" data-idg-tag="Metro" title="Top-500-Firmenprofil für Metro">Metro<i class="fa fa-star-half-o"></i></a> oder <span class="idgInlineTag" data-idg-tag="Lidl">Lidl</span><a href="/top500/detail/lidl,490" class="idgInlineTagLink" data-idg-tag="Lidl" title="Top-500-Firmenprofil für Lidl">Lidl<i class="fa fa-star-half-o"></i></a> für IT-Spezialisten attraktiver zu werden, schlagen sich noch nicht deutlich in den Ranking-Ergebnissen nieder. <span class="idgInlineTag" data-idg-tag="Aldi Süd">Aldi Süd</span><a href="/top500/detail/aldi-s%C3%BCd,772" class="idgInlineTagLink" data-idg-tag="Aldi Süd" title="Top-500-Firmenprofil für Aldi Süd">Aldi Süd<i class="fa fa-star-half-o"></i></a>, <span class="idgInlineTag" data-idg-tag="Rewe">Rewe</span><a href="/top500/detail/rewe,449" class="idgInlineTagLink" data-idg-tag="Rewe" title="Top-500-Firmenprofil für Rewe">Rewe<i class="fa fa-star-half-o"></i></a> und Lidl sind zwar vertreten, müssen sich aber noch mit Plätzen in der zweiten Hälfte der TOP-Arbeitgeber begnügen. <span class="idgTags"><span class="idgTag" data-idg-tag="Aldi Süd"><a href="/top500/detail/aldi-s%C3%BCd,772"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Aldi Süd</span></a></span><span class="idgTag" data-idg-tag="Edeka"><a href="/top500/detail/edeka,41"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Edeka</span></a></span><span class="idgTag" data-idg-tag="Lidl"><a href="/top500/detail/lidl,490"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Lidl</span></a></span><span class="idgTag" data-idg-tag="Metro"><a href="/top500/detail/metro,477"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Metro</span></a></span><span class="idgTag" data-idg-tag="Rewe"><a href="/top500/detail/rewe,449"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Rewe</span></a></span></span></p><p>"Hier wird noch spannend zu beobachten sein, wie sich der Handel insgesamt auf die sinkende Bedeutung des stationären Verkaufs einstellt und den Wandel zu digitalen Geschäftsmodellen auch bei den Mitarbeitenden der IT-Departments schafft", meint Ullah. Offen bleibe die Frage, wie nachhaltig die Insellösungen in Form von IT-Ausgründungen oder Labs sein werden und ob sie positiv zur Positionierung des Arbeitgebers beitragen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10238">Arbeitgeber sollten für Frauen attraktiver werden</h3><p>Eine weitere durchwachsene Nachricht gibt es für all diejenigen, die sich seit Jahren dafür einsetzen, dass mehr <a href="https://www.computerwoche.de/k/frauen-in-der-it,3475" title="Frauen" target="_blank" rel="noopener">Frauen</a> die sogenannten MINT-Fächer (Mathematik, Informatik, Naturwissenschaften, Technik) studieren und dann auch in entsprechenden Job arbeiten. Hier seien Fortschritte höchstens im Schneckentempo zu verzeichnen, wenn überhaupt. Fast 80 Prozent der Absolvierenden in den Hightech-Fächern sind nach wie vor Männer. </p><p>In der Präferenz für bestimmte Arbeitgeber gibt es aber deutliche Unterschiede, die sich Unternehmen stärker zunutze machen sollten, empfiehlt der Trendence-Chef. Arbeitgeber aus dem Bereich der Forschung wie die <span class="idgInlineTag" data-idg-tag="Fraunhofer">Fraunhofer</span><a href="/top500/detail/fraunhofer,365" class="idgInlineTagLink" data-idg-tag="Fraunhofer" title="Top-500-Firmenprofil für Fraunhofer">Fraunhofer<i class="fa fa-star-half-o"></i></a> Gesellschaft oder die Max-Planck-Gesellschaft haben wesentlich höhere Zustimmungsraten bei Frauen. Deren unbestrittenen Vorteile als Arbeitgeber haben andere aber auch - zeigen es eventuell nur nicht so. Hier bleibe, so Ullah, Potenzial ungenutzt, nicht nur etwas für das Thema <a href="https://www.computerwoche.de/a/wie-vielfalt-zum-unternehmenserfolg-beitraegt,3550407" title="Diversity" target="_blank" rel="noopener">Diversity</a> im IT-Bereich zu tun, sondern offene Vakanzen auch schneller zu besetzen.<span class="idgTags"><span class="idgTag" data-idg-tag="Fraunhofer"><a href="/top500/detail/fraunhofer,365"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Fraunhofer</span></a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1026F">Einsteiger werden beim Jahresgehalt anspruchsvoller</h3><p>Abgefragt wird in der Studie auch der <a href="https://www.computerwoche.de/a/7-wahrheiten-ueber-das-gehaltsgespraech,3231574" title="Gehaltswunsch" target="_blank" rel="noopener">Gehaltswunsch</a>. Angehende IT-Professionals wünschen sich in diesem Jahr im Schnitt rund 52.200 Jahresgehalt zum Berufseinstieg. Im Vorjahr waren es 2000 Euro weniger und 2019 wünschten sie sich ein Jahresgehalt von 48.700 Euro - bei einer Wochenarbeitszeit von 41 Stunden. Es zeigt sich also, dass der Hightech-Nachwuchs sehr wohl seinen Marktwert kennt und auch die Begehrlichkeiten der Arbeitgeber. Und natürlich kommt diesen jungen IT-Experten der Digitalisierungstrend zugute, so dass sie pekuniär auch zukünftig mit kräftigen Zuwächsen rechnen können.</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_117404" data-idg-gallery-id="117404"><ol class="galleryContent"><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404"><strong>Was IT-Fachkräfte 2020 verdienen</strong></a><br>Die Gehälter der IT-Fachkräfte sind im Laufe des Jahres 2019 moderat um durchschnittlich 1,5 Prozent gestiegen.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,2"><strong>78.700 Euro für IT-Berater</strong></a><br>Damit verdienen sie am besten unter den IT-Fachkräften ohne Personalverantwortung. SAP-Berater kommen auf 69.140 Euro.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,3"><strong>73.900 Euro für IT-Security-Experten</strong></a><br>Wer auf Cybersecurity spezialisiert ist, konnte in den vergangenen Jahren sein Gehalt deutlich steigern.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,4"><strong>73.150 Euro für Mobile-Entwickler</strong></a><br>Unter den Softwareentwicklern sind die App-Programmierer gefragt und gut bezahlt.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,5"><strong>71.250 Euro für Backend-Entwickler</strong></a><br>Auch Backend-Programmierer sind gut bezahlt, Frontend-Entwickler (63.180 Euro), UX-Experten (57.500 Euro) und Webdesigner (53.470 Euro) dagegen schlechter.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,6"><strong>67.900 Euro für den IT-Projektleiter</strong></a><br>IT-Projektleiter werden von jeher hoch vergütet, da sie auch fachliche Führungsaufgaben wahrnehmen.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,7"><strong>64.730 Euro für Scrum Master</strong></a><br>In agilen Teams geht nichts ohne sie, entsprechend hoch sind sie vergütet.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,8"><strong>57.450 Euro für System- und Netzwerkadministratoren</strong></a><br>Jobs im IT-Betrieb sind traditionell geringer bezahlt als in Softwareentwicklung oder IT-Beratung.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,9"><strong>52.700 Euro für den IT-Trainer</strong></a><br>Die Trainer bewegen sich im unteren Mittelfeld der Gehaltsskala.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,10"><strong>49.400 Euro für den Datenbank-Administrator</strong></a><br></li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,11"><strong>37.170 Euro für den 1st Level Support</strong></a><br>Mitarbeiter im Support bilden das Schlusslicht im Gehaltsranking. Für den 2nd Level steigt das durchschnittliche Bruttojahresgehalt auf 44.650 Euro, für den 3rd Level Support auf 50.770 Euro an.</li><li><a href="https://www.cio.de/g/it-gehaelter-2020,117404,12"><strong>Quelle: IT-Gehälter 2020</strong></a><br>Über 12.000 Datensätze hat Compensation Partner für die große IT-Vergütungsstudie untersucht. Die Ergebnisse spiegeln die Gehaltsentwicklung im Jahr 2019 wider.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Fast schon traditionell legen <a href="https://www.computerwoche.de/a/warum-talent-der-groesste-feind-des-erfolges-sein-kann,3315764" title="IT-Talente" target="_blank" rel="noopener">IT-Talente</a> großen Wert auf die persönliche Entwicklung und spannende Arbeitsaufgaben. Weniger wichtig finden sie ein internationales Umfeld oder die konkrete Marktposition eines Arbeitgebers. Hier seien IT-Berufseinsteiger im Vergleich zu anderen Absolvent eher unprätentiös, stellt der der Berliner Marktforscher fest. Zur Bestätigung dieser Analyse führt Ullah weiter an: "Im Vergleich zu anderen Absolvent zeigen sich IT-Studierende weniger mobil, wenn es um den ersten Job geht. Zwei Drittel von ihnen möchten entweder am Studienort oder zumindest in ihrer Stadt oder Region bleiben."</p><p>Ullahs Fazit der diesjährigen Arbeitgeberauswertung: "Schauen wir uns die Gewinne und Verluste bei den beliebten Arbeitgebern an, fällt auf, dass die digitalen Player an Attraktivität gewinnen. Automobilbauer verzeichnen ebenso hohe Zugewinne wie die starken digitalen <a href="https://www.computerwoche.de/a/markenpflege-fuer-das-eigene-unternehmen,3547445" title="Employer Brands" target="_blank" rel="noopener">Employer Brands</a>. </p></div><!--gatedcontent:end--><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/die-top-25-informatik-unis-weltweit,2886894">Ranking: TU München Platz 16: Die Top 25 Informatik-Unis weltweit</a></li><li><a href="/a/tech-konzerne-bleiben-die-begehrtesten-arbeitgeber,3639714">Google, Apple, Microsoft: Tech-Konzerne bleiben die begehrtesten Arbeitgeber</a></li><li><a href="/a/arbeitgeber-muessen-auf-wuensche-der-generation-z-eingehen,3595235">Recruiting: Arbeitgeber müssen auf Wünsche der Generation Z eingehen</a></li></ul></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3551034/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3551034/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/wo-it-absolventen-arbeiten-moechten,3551034?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[1,1],[620,155],["fluid"]]' id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div></div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Themen:
<a href="/topics/amazon,146"><span class="idgRed">Amazon</span></a>, <a href="/topics/apple,161"><span class="idgRed">Apple</span></a>, <a href="/topics/google,137"><span class="idgRed">Google</span></a>, <a href="/topics/karriere,1811"><span class="idgRed">Karriere</span></a> und <a href="/topics/microsoft,27"><span class="idgRed">Microsoft</span></a></p><p>
Top500-Firmenprofile:
<a href="/top500/detail/airbus,811"><span class="idgRed">Airbus</span></a>, <a href="/top500/detail/aldi-s%C3%BCd,772"><span class="idgRed">Aldi Süd</span></a>, <a href="/top500/detail/audi,29"><span class="idgRed">Audi</span></a>, <a href="/top500/detail/bmw,26"><span class="idgRed">BMW</span></a>, <a href="/top500/detail/bosch,105"><span class="idgRed">Bosch</span></a>, <a href="/top500/detail/daimler,339"><span class="idgRed">Daimler</span></a>, <a href="/top500/detail/deutsche-bahn,465"><span class="idgRed">Deutsche Bahn</span></a>, <a href="/top500/detail/deutsche-telekom,82"><span class="idgRed">Deutsche Telekom</span></a>, <a href="/top500/detail/edeka,41"><span class="idgRed">Edeka</span></a>, <a href="/top500/detail/fraunhofer,365"><span class="idgRed">Fraunhofer</span></a>, <a href="/top500/detail/lidl,490"><span class="idgRed">Lidl</span></a>, <a href="/top500/detail/metro,477"><span class="idgRed">Metro</span></a>, <a href="/top500/detail/porsche,104"><span class="idgRed">Porsche</span></a>, <a href="/top500/detail/rewe,449"><span class="idgRed">Rewe</span></a>, <a href="/top500/detail/siemens,452"><span class="idgRed">Siemens</span></a> und <a href="/top500/detail/vw,206"><span class="idgRed">VW</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/wo-it-absolventen-arbeiten-moechten,3551034" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/wo-it-absolventen-arbeiten-moechten,3551034" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42"
type="checkbox"
name="promionet_subscription"
value="a_584249" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48"
type="checkbox"
name="promionet_subscription"
value="a_584251" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49"
type="checkbox"
name="promionet_subscription"
value="a_584252" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44"
type="checkbox"
name="promionet_subscription"
value="a_584255" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47"
type="checkbox"
name="promionet_subscription"
value="a_584256" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50"
type="checkbox"
name="promionet_subscription"
value="a_584258" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51"
type="checkbox"
name="promionet_subscription"
value="a_584259" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39"
type="checkbox"
name="promionet_subscription"
value="a_584261" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<section class="idgTeaser idgWebcastsCarousel">
<h4>Aktuelle Webcasts</h4>
<div id="webcastsCarousel" class="carousel slide" data-ride="carousel" data-interval="5000"> 
<ul class="carousel-inner" role="listbox">
<div class="item active">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_46.jpg?itok=RQZaS61T" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_46.jpg?itok=RQZaS61T" alt="" title="">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 06. Mai
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen?utm_source=carouselcw">
Datenstrategie für Hybrid- & Multi-Cloud Umgebungen
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen?utm_source=carouselcw" target="_blank">
Tempo, Sicherheit und Unabhängigkeit
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/datenstrategie-fuer-hybrid-multi-cloud-umgebungen?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/nur-90-minuten-die-azure-cloud?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_49.jpg?itok=emywPfYd" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_49.jpg?itok=emywPfYd" alt="" title="">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 11. Mai
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/nur-90-minuten-die-azure-cloud?utm_source=carouselcw">
In nur 90 Minuten in die Azure Cloud
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/nur-90-minuten-die-azure-cloud?utm_source=carouselcw" target="_blank">
So gelingt die schnelle und sichere Bereitstellung mit dem Cloud-Baukasten
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/nur-90-minuten-die-azure-cloud?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/mehr-leistung-mehr-sicherheit?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_50.jpg?itok=pWRzYk2I" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_50.jpg?itok=pWRzYk2I" alt="VideoFlow - shutterstock" title="VideoFlow - shutterstock">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 12. Mai
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/mehr-leistung-mehr-sicherheit?utm_source=carouselcw">
Mehr Leistung, mehr Sicherheit
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/mehr-leistung-mehr-sicherheit?utm_source=carouselcw" target="_blank">
Eine Hardware-Plattform für Unternehmen
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/mehr-leistung-mehr-sicherheit?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/node/827?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_2_3.jpg?itok=cu8uThLU" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_2_3.jpg?itok=cu8uThLU" alt="" title="">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 18. Mai
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/node/827?utm_source=carouselcw">
Migrating to SAP S/4HANA in a hybrid cloud environment
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/node/827?utm_source=carouselcw" target="_blank">
A digital briefing for IT executives and decision makers
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/node/827?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
<div class="item">
<figure>
<div class="imageOverlay imageOverlayAnzeige"></div>
<a href="https://webcast.idg.de:443/content/das-sichere-rechenzentrum?utm_source=carouselcw" target="_blank">
<picture>
<source data-srcset="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720-1_ntt_190521.jpg?itok=Egr9sZkA" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="img-responsive lazy" data-original="https://webcast.idg.de:443/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720-1_ntt_190521.jpg?itok=Egr9sZkA" alt="sdecoret_shutterstock" title="sdecoret_shutterstock">
</picture>
</a>
<figcaption>
<div class="idgWebcastsTextWrapper">
<div class="idgWebcastTeaserDate">
Live am 19. Mai
</div>
<div class="idgWebcastTeaserTitle">
<a href="https://webcast.idg.de:443/content/das-sichere-rechenzentrum?utm_source=carouselcw">
Das sichere Rechenzentrum
</a>
</div>
<div class="clearfix"></div>
<div class="idgWebcastTeaserSubtitle">
<a href="https://webcast.idg.de:443/content/das-sichere-rechenzentrum?utm_source=carouselcw" target="_blank">
Für Ihre skalierbare und zukunftsfähige IT-Infrastruktur 
</a>
</div>
</div>
<a class="btn btn-danger" href="https://webcast.idg.de:443/content/das-sichere-rechenzentrum?utm_source=carouselcw">
Zum Webcast
</a>
</figcaption>
</figure>
</div>
</ul>
<a class="left carousel-control" href="#webcastsCarousel" data-slide="prev">
<span class="glyphicon glyphicon-chevron-left"></span>
<span class="sr-only">Previous</span>
</a>
<a class="right carousel-control" href="#webcastsCarousel" data-slide="next">
<span class="glyphicon glyphicon-chevron-right"></span>
<span class="sr-only">Next</span>
</a>
<ol class="carousel-indicators">
<li data-target="#webcastsCarousel" data-slide-to="0" class="active"></li>
<li data-target="#webcastsCarousel" data-slide-to="1"</li>
<li data-target="#webcastsCarousel" data-slide-to="2"</li>
<li data-target="#webcastsCarousel" data-slide-to="3"</li>
<li data-target="#webcastsCarousel" data-slide-to="4"</li>
</ol>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-05-06T07:11:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2021-05-06T07:11:00Z","@context":"http://schema.org","hasPart":{"@type":"WebPageElement","cssSelector":".gated","isAccessibleForFree":"False"},"@type":"NewsArticle","headline":"Wo IT-Absolventen arbeiten möchten","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3328163/1200x.jpg","width":1200},"isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/wo-it-absolventen-arbeiten-moechten,3551034"},"author":[{"@type":"Person","name":"Hans Königes"}],"description":"Das Votum der angehenden Computerfachleute für die IT- und Automobilbranche war noch nie so eindeutig wie in diesem Jahr. Lesen Sie, welche Unternehmen 2021 die attraktivsten Arbeitgeber für IT-Studenten sind."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/6c6447e1ec194373ac4c57e75d8854c4" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<img data-original="/archiv/pdf_cio/2021/cover_small_05-06.png" alt="20 Jahre CIO-Magazin" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/leukert-raeumt-auf,2021,03-04">
<img data-original="/archiv/pdf_cio/2021/cover_small_03-04.png" alt="Leukert räumt auf" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitaler-masterplan,2021,01-02">
<img data-original="/archiv/pdf_cio/2021/cover_small_01-02.png" alt="Digitaler Masterplan" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202105030850"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: true
date: 06.05.2021 07:14:39
execution time: 1.339
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 06.05.2021 07:14:39');
console.log('execution time: 1.339');
}
</script>
</body>
<!--
article info section ....................................................
article: 3551034
client article: 33065
date: 06.05.2021 07:14:39
modification date: 05.05.2021 20:56:54
-->
</html>
