<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Wochenlange Auktion gestartet: Das Ringen um die 5G-Mobilfunkfrequenzen - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Deutschlands Industrie ist unter Druck. Wie können Deutschlands Unternhemen konkurrenzfähig bleiben? Eine Schlüsselrolle könnte der Mobilfunkstandard 5G spielen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Wochenlange Auktion gestartet: Das Ringen um die 5G-Mobilfunkfrequenzen" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784" property="og:url" name="og:url" />
<meta content="Deutschlands Industrie ist unter Druck. Wie können Deutschlands Unternhemen konkurrenzfähig bleiben? Eine Schlüsselrolle könnte der Mobilfunkstandard 5G spielen." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784" name="twitter:url" />
<meta content="Wochenlange Auktion gestartet: Das Ringen um die 5G-Mobilfunkfrequenzen" name="twitter:title" />
<meta content="Deutschlands Industrie ist unter Druck. Wie können Deutschlands Unternhemen konkurrenzfähig bleiben? Eine Schlüsselrolle könnte der Mobilfunkstandard 5G spielen." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3257782/640x360.jpg" property="og:image" name="og:image" />
<meta content="https://images.cio.de/bdb/3257782/640x360.jpg" name="twitter:image" />
<meta content="Mobile Computing" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;das-ringen-um-die-5g-mobilfunkfrequenzen,3597784" rel="canonical" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;das-ringen-um-die-5g-mobilfunkfrequenzen,3597784" rel="amphtml" type="text&#x2f;html" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=201903181547" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/qnf-evatra-hz-qvr-5t-zbovyshaxserdhramra,3597784');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3597784;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/186999-239039222614054.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["industrie","telekom","vodafone","telefónica deutschland holding ag","auktion","das ringen","von wolf","mobilfunkfrequenzen wochenlange","mobilfunkfrequenzen","deutschland","meldung vom 19","wolf","ringen","dewitz"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Mobile Computing"];
idgStorage.adScore2 = ["Mobilfunk"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Tue, 19 Mar 2019 05:03:00 +0100",
article_word_count: "923",
page_title: "Wochenlange Auktion gestartet: Das Ringen um die 5G-Mobilfunkfrequenzen - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Mobile Computing"],
secondaryCategories: ["Mobilfunk"]
},
language: 'de',
audience: 'enterprise',
tags: ["Mobilfunk"],
keywords: ["industrie","telekom","vodafone","telefónica deutschland holding ag","auktion","das ringen","von wolf","mobilfunkfrequenzen wochenlange","mobilfunkfrequenzen","deutschland","meldung vom 19","wolf","ringen","dewitz"],
description: "Deutschlands Industrie ist unter Druck. Wie können Deutschlands Unternhemen konkurrenzfähig bleiben? Eine Schlüsselrolle könnte der Mobilfunkstandard 5G spielen.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-03-19T05:03:00+01:00","publishedAt":"2019-03-19T05:03:00+01:00","isInsiderContent":false,"id":"3597784","type":"Online-News","title":"Das Ringen um die 5G-Mobilfunkfrequenzen"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script>!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/fagpXBcZ1quc2cNG4oYOzCe-N6yrKih7Py43cCG6lPx9EATDR4WbJxJERmRApC_FJLf",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3597784', title: 'Das Ringen um die 5G-Mobilfunkfrequenzen'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
});
</script>
<script>
_linkedin_data_partner_id = "182497";
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/fuehrung,5137">Führung</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/intel,829">Intel</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/business-intelligence,4616">Business Intelligence</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
<li><a href="/topics/smart-home,42255">Smart Home</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/kai-finke,6946">Kai Finke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/bauhaus-gruppe,923">Bauhaus Gruppe</a></li>
<li><a href="/top500/detail/deutsche-telekom-ag,82">Deutsche Telekom AG</a></li>
<li><a href="/top500/detail/ikea-deutschland-gmbh-und-co-kg,308">Ikea Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/nord-lb-norddeutsche-landesbank-girozentrale,183">Nord/LB - Norddeutsche Landesbank Girozentrale</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-hessenring-mbh,56">Edeka Handelsgesellschaft Hessenring mbH</a></li>
<li><a href="/top500/detail/volkswagen-financial-services-ag,674">Volkswagen Financial Services AG</a></li>
<li><a href="/top500/detail/open-grid-europe-gmbh,1015">Open Grid Europe GmbH</a></li>
<li><a href="/top500/detail/evobus-gmbh,341">EvoBus GmbH</a></li>
<li><a href="/top500/detail/berenberg-bank,1021">Berenberg Bank</a></li>
<li><a href="/top500/detail/takkt-ag,1039">Takkt AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/grohe-ag,827">Grohe AG</a></li>
<li><a href="/top500/detail/covestro-ag,895">Covestro AG</a></li>
<li><a href="/top500/detail/sick-ag,965">Sick AG</a></li>
<li><a href="/top500/detail/mercedes-benz-bank-ag,1001">Mercedes-Benz Bank AG</a></li>
<li><a href="/top500/detail/db-regio-ag,429">DB Regio AG</a></li>
<li><a href="/top500/detail/volvo-car-germany-gmbh,428">Volvo Car Germany GmbH</a></li>
<li><a href="/top500/detail/otto-group,168">Otto Group</a></li>
<li><a href="/top500/detail/knauf-gips-kg,414">Knauf Gips KG</a></li>
<li><a href="/top500/detail/konica-minolta-business-solutions-europe-gmbh,586">Konica Minolta Business Solutions Europe GmbH</a></li>
<li><a href="/top500/detail/trianel-gmbh,528">Trianel GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/ikb-deutsche-industriebank-ag,215">IKB Deutsche Industriebank AG</a></li>
<li><a href="/top500/detail/transgourmet-central-and-eastern-europe-gmbh,924">Transgourmet Central and Eastern Europe GmbH</a></li>
<li><a href="/top500/detail/stadtwerke-duesseldorf-ag,454">Stadtwerke Düsseldorf AG</a></li>
<li><a href="/top500/detail/obi-group-holding-se-und-co-kgaa,227">OBI Group Holding SE & Co. KGaA</a></li>
<li><a href="/top500/detail/scholz-recycling-gmbh,349">Scholz Recycling GmbH</a></li>
<li><a href="/top500/detail/strabag-ag,258">Strabag AG</a></li>
<li><a href="/top500/detail/adecco-germany-holding-sa-und-co-kg,954">Adecco Germany Holding SA & Co. KG</a></li>
<li><a href="/top500/detail/versicherungskammer-bayern-vkb,364">Versicherungskammer Bayern (VKB)</a></li>
<li><a href="/top500/detail/allianz-versicherungs-ag,590">Allianz Versicherungs-AG</a></li>
<li><a href="/top500/detail/heristo-ag,576">Heristo AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/deutsche-boerse-ag,535">Deutsche Börse AG</a></li>
<li><a href="/top500/detail/gothaer-versicherungs-bank-vvag,263">Gothaer Versicherungs-Bank VVaG</a></li>
<li><a href="/top500/detail/dm-drogerie-markt-gmbh-und-co-kg,357">dm-drogerie markt GmbH & Co. KG</a></li>
<li><a href="/top500/detail/westdeutsche-lotterie-gmbh-und-co-ohg,246">Westdeutsche Lotterie GmbH & Co. oHG</a></li>
<li><a href="/top500/detail/deutsche-bank-ag,17">Deutsche Bank AG</a></li>
<li><a href="/top500/detail/charite-universitaetsmedizin-berlin,539">Charité - Universitätsmedizin Berlin</a></li>
<li><a href="/top500/detail/heag-holding-ag-beteiligungsmanagement-der-wissenschaftsstadt-darmstadt,495">Heag Holding AG - Beteiligungsmanagement der Wissenschaftsstadt Darmstadt</a></li>
<li><a href="/top500/detail/verlagsgruppe-georg-von-holtzbrinck-gmbh,144">Verlagsgruppe Georg von Holtzbrinck GmbH</a></li>
<li><a href="/top500/detail/rwe-vertrieb-ag,557">RWE Vertrieb AG</a></li>
<li><a href="/top500/detail/mueller-holding-ltd-und-co-kg,31">Müller Holding Ltd. & Co. KG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Aluminiumkonzern: Cyberangriff auf Norsk Hydro" href="/a/cyberangriff-auf-norsk-hydro,3597760"><span class="topline">Aluminiumkonzern</span><span class="separator">: </span><span class="title">Cyberangriff auf Norsk Hydro</span></a>
</li>
<li>
<a title="Hauptaktionär: Porsche SE stockt Anteile an Volkswagen auf" href="/a/porsche-se-stockt-anteile-an-volkswagen-auf,3597772"><span class="topline">Hauptaktionär</span><span class="separator">: </span><span class="title">Porsche SE stockt Anteile an Volkswagen auf</span></a>
</li>
<li>
<a title="Banken-Ehe: Deutsche Bank und Commerzbank erwägen Fusion" href="/a/deutsche-bank-und-commerzbank-erwaegen-fusion,3597675"><span class="topline">Banken-Ehe</span><span class="separator">: </span><span class="title">Deutsche Bank und Commerzbank erwägen Fusion</span></a>
</li>
<li>
<a title="Messe Medtec in Tokio: Japan setzt verstärkt auf Pflegeroboter und KI" href="/a/japan-setzt-verstaerkt-auf-pflegeroboter-und-ki,3597687"><span class="topline">Messe Medtec in Tokio</span><span class="separator">: </span><span class="title">Japan setzt verstärkt auf Pflegeroboter und KI</span></a>
</li>
<li>
<a title="Europäischer Flugmarkt: Easyjet zieht sich aus Alitalia-Rettung zurück" href="/a/easyjet-zieht-sich-aus-alitalia-rettung-zurueck,3597717"><span class="topline">Europäischer Flugmarkt</span><span class="separator">: </span><span class="title">Easyjet zieht sich aus Alitalia-Rettung zurück</span></a>
</li>
<li>
<a title="Inititiative gegen Artikel 13: Umstrittene Internet-Filter sollen doch noch verhindert werden" href="/a/umstrittene-internet-filter-sollen-doch-noch-verhindert-werden,3597653"><span class="topline">Inititiative gegen Artikel 13</span><span class="separator">: </span><span class="title">Umstrittene Internet-Filter sollen doch noch verhindert werden</span></a>
</li>
<li>
<a title="5G-Mobilfunk: Wegweisende 5G-Auktion beginnt" href="/a/wegweisende-5g-auktion-beginnt,3597681"><span class="topline">5G-Mobilfunk</span><span class="separator">: </span><span class="title">Wegweisende 5G-Auktion beginnt</span></a>
</li>
<li>
<a title="5G und die Gesundheit: So gefährlich ist 5G" href="/a/so-gefaehrlich-ist-5g,3597697"><span class="topline">5G und die Gesundheit</span><span class="separator">: </span><span class="title">So gefährlich ist 5G</span></a>
</li>
<li>
<a title="5G-Aussichten: Ferngesteuerte Lastwagen und Chirurgie per Funk" href="/a/ferngesteuerte-lastwagen-und-chirurgie-per-funk,3597519"><span class="topline">5G-Aussichten</span><span class="separator">: </span><span class="title">Ferngesteuerte Lastwagen und Chirurgie per Funk</span></a>
</li>
<li>
<a title="Mobilfunkstandard: 5G zwischen Visionen und Machbarkeit" href="/a/5g-zwischen-visionen-und-machbarkeit,3597522"><span class="topline">Mobilfunkstandard</span><span class="separator">: </span><span class="title">5G zwischen Visionen und Machbarkeit</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2600068/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2600068/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2603398/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2603398/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2603420/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2603420/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/gehalt-5-verhandlungstipps-fuer-frauen,111881">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2574791/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2574791/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Gehalt: 5 Verhandlungstipps für Frauen
</a>
</li>
<li>
<a href="/g/was-ist-was-im-projektmanagement,112128">
Was ist was im Projektmanagement
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/die-erste-zeit-im-neuen-job-6-tipps,11521">
Die erste Zeit im neuen Job: 6 Tipps
</a>
</li>
<li>
<a href="/g/die-top-cios-der-medien-unternehmen,10586">
Die Top-CIOs der Medien-Unternehmen
</a>
</li>
<li>
<a href="/g/9-tipps-gegen-stress,10117">
9 Tipps gegen Stress
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/dax-30-cios,112090">
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_03-04.png"
alt="Drei große Baustellen"
title="Drei große Baustellen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2019<br /></span>
Drei große Baustellen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/100-cloud,2019,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_01-02.png"
alt="100 % Cloud"
title="100 % Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2019<br /></span>
100 % Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/unter-strom,2018,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2018/cover_11-12.png"
alt="Unter Strom"
title="Unter Strom"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2018<br /></span>
Unter Strom
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/radikal-oeffnen,2018,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2018/cover_09-10.png"
alt="Radikal öffnen"
title="Radikal öffnen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2018<br /></span>
Radikal öffnen
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Ib730UAm3IQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Ib730UAm3IQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/6b15ngUg7AM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/6b15ngUg7AM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/3LCvN3sdMIc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/3LCvN3sdMIc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/CuIvoGJaMoE/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/CuIvoGJaMoE/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-mit-bester-bewertung,1039655">
IT Excellence Benchmark: Interhyp mit bester Bewertung
</a>
</li>
<li>
<a href="/v/alle-highlights-der-hamburger-it-strategietage,1039568">
Alle Highlights der Hamburger IT-Strategietage
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_730017400-proxima_studio-small.jpg?itok=mYjp73KB"
alt="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com"
title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/recruiting-im-digitalen-zeitalter" title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/thumb_shutterstock_628619717_1024.jpg?itok=_ddmsz7r"
alt="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com"
title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Recruiting im digitalen Zeitalter
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt" title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_746652745-whitemocca-small.jpg?itok=raxbTpVh"
alt="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com"
title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Die Zukunft der KI ist jetzt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute" title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/luckystep_shutterstock_1027335421_1024.jpg?itok=CfJOLmag"
alt="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com"
title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Multi-Cloud Services – so geht IT-Infrastruktur heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/durchblick-bei-der-endpoint-security" title="Durchblick bei der Endpoint Security, AlexLMX, shutterstock.com">
<span class="label label-default">Anzeige</span>
Durchblick bei der Endpoint Security
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management" title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ein neues Kundenerlebnis durch Customer Experience Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Roboter und Mensch kooperieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<span class="label label-default">Anzeige</span>
Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenrevolution-im-auto" title="Datenrevolution im Auto, vectorfusionart, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenrevolution im Auto
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<span class="label label-default">Anzeige</span>
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<span class="label label-default">Anzeige</span>
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nie-wieder-schatten-it" title="Nie wieder Schatten-IT">
<span class="label label-default">Anzeige</span>
Nie wieder Schatten-IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-business-service-openstack" title="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin">
<span class="label label-default">Anzeige</span>
So geht Business-Service via OpenStack 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>
PaaS – so geht digitale Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erp-strategie-2020" title="ERP-Strategie 2020, Quelle: shutterstock.com, Peshkova">
<span class="label label-default">Anzeige</span>
ERP-Strategie 2020
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastuktur-warum-klassisch-nicht-mehr-reicht" title="IT-Infrastuktur – warum klassisch nicht mehr reicht, Quelle: shutterstock.com, agsandrew">
<span class="label label-default">Anzeige</span>
IT-Infrastuktur – warum klassisch nicht mehr reicht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/dsgvo-richtig-umsetzen" title="DSGVO richtig umsetzen, Quelle: shutterstock.com, Africa Studio">
<span class="label label-default">Anzeige</span>
DSGVO richtig umsetzen
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Bianca Fuhrmann" href="/ap/bianca-fuhrmann,2556">Bianca Fuhrmann</a></li>
<li><a title="Volker Gruhn" href="/ap/volker-gruhn,79">Volker Gruhn</a></li>
<li><a title="Toni Stork" href="/ap/toni-stork,2831">Toni Stork</a></li>
<li><a title="Prof. Dr. Peter Gluchowski" href="/ap/prof-dr-peter-gluchowski,1697">Prof. Dr. Peter Gluchowski</a></li>
<li><a title="Jay Tuck" href="/ap/jay-tuck,1879">Jay Tuck</a></li>
<li><a title="Gregor Stöckler" href="/ap/gregor-stoeckler,1190">Gregor Stöckler</a></li>
<li><a title="Annabelle Meinhold" href="/ap/annabelle-meinhold,1159">Annabelle Meinhold</a></li>
<li><a title="Sebastian Grunow" href="/ap/sebastian-grunow,2528">Sebastian Grunow</a></li>
<li><a title="Erik Witt" href="/ap/erik-witt,2307">Erik Witt</a></li>
<li><a title="Ulrich Jänicke" href="/ap/ulrich-jaenicke,1147">Ulrich Jänicke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Matthias Zacher" href="/ap/matthias-zacher,844">Matthias Zacher</a></li>
<li><a title="Tom Bangemann" href="/ap/tom-bangemann,1080">Tom Bangemann</a></li>
<li><a title="Henrik Kehren" href="/ap/henrik-kehren,2830">Henrik Kehren</a></li>
<li><a title="Uwe Schmid" href="/ap/uwe-schmid,2540">Uwe Schmid</a></li>
<li><a title="Mario Neumann" href="/ap/mario-neumann,1404">Mario Neumann</a></li>
<li><a title="Markus Auer" href="/ap/markus-auer,1601">Markus Auer</a></li>
<li><a title="Joe Peppard" href="/ap/joe-peppard,2396">Joe Peppard</a></li>
<li><a title="Gabriele Horcher" href="/ap/gabriele-horcher,959">Gabriele Horcher</a></li>
<li><a title="Mark Alexander Schulte" href="/ap/mark-alexander-schulte,1213">Mark Alexander Schulte</a></li>
<li><a title="Thade Nahnsen" href="/ap/thade-nahnsen,2530">Thade Nahnsen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Dirk Möbus" href="/ap/dirk-moebus,2532">Dirk Möbus</a></li>
<li><a title="Ilias Ortega" href="/ap/ilias-ortega,365">Ilias Ortega</a></li>
<li><a title="Holger Ahrens" href="/ap/holger-ahrens,2717">Holger Ahrens</a></li>
<li><a title="Christoph Müller-Dott" href="/ap/christoph-mueller-dott,1821">Christoph Müller-Dott</a></li>
<li><a title="Axel Rittershaus" href="/ap/axel-rittershaus,1546">Axel Rittershaus</a></li>
<li><a title="Boris Gloger" href="/ap/boris-gloger,970">Boris Gloger</a></li>
<li><a title="Stefan Haßdenteufel" href="/ap/stefan-hassdenteufel,2191">Stefan Haßdenteufel</a></li>
<li><a title="Peter Schneider" href="/ap/peter-schneider,2641">Peter Schneider</a></li>
<li><a title="Daniel Späth" href="/ap/daniel-spaeth,2480">Daniel Späth</a></li>
<li><a title="Frank Ridder" href="/ap/frank-ridder,1336">Frank Ridder</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Sven Petermann" href="/ap/sven-petermann,922">Sven Petermann</a></li>
<li><a title="Wolfram Groß" href="/ap/wolfram-gross,2511">Wolfram Groß</a></li>
<li><a title="Robert Laube" href="/ap/robert-laube,2182">Robert Laube</a></li>
<li><a title="Andreas Öttl" href="/ap/andreas-oettl,1419">Andreas Öttl</a></li>
<li><a title="Jan Alexander Linxweiler" href="/ap/jan-alexander-linxweiler,2210">Jan Alexander Linxweiler</a></li>
<li><a title="Constantin Gonzalez" href="/ap/constantin-gonzalez,2733">Constantin Gonzalez</a></li>
<li><a title="Bernd Schäfer" href="/ap/bernd-schaefer,483">Bernd Schäfer</a></li>
<li><a title="Jürgen Meffert" href="/ap/juergen-meffert,1883">Jürgen Meffert</a></li>
<li><a title="Dr. Andreas Becks" href="/ap/dr-andreas-becks,2137">Dr. Andreas Becks</a></li>
<li><a title="Sascha Alexander" href="/ap/sascha-alexander,264">Sascha Alexander</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
<picture>
<source data-srcset="//images.cio.de/bdb/3257423/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3257423/640x360.jpg" alt="Beschleunigung der IT-Transformation" title="Beschleunigung der IT-Transformation"/>
</picture>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
Beschleunigung der IT-Transformation
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
Dell EMC modernisiert Ihre IT-Infrastruktur!
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
<picture>
<source data-srcset="//images.cio.de/bdb/2704456/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2704456/640x360.jpg" alt="Wissensportal Mittelstand - Foto: Bechtle" title="Wissensportal Mittelstand - Foto: Bechtle"/>
</picture>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Wissensportal Mittelstand
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="/p/wissensportal-mittelstand,4850" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wissensportal Mittelstand">
Informationen aus erster Hand
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special heightFourHotTopics">
<div >
<figure class="col-sm-12 col-md-6">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3246694/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3246694/640x360.jpg" alt="Wie Digitalisierung machbar wird - Foto: DELL" title="Wie Digitalisierung machbar wird - Foto: DELL"/>
</picture>
</a>
</figure>
<div class="title col-sm-12 col-md-6">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description hidden-sm col-md-6 col-lg-6">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3597784/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3597784/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Wochenlange Auktion gestartet</h2></div></div><div class="row"><div class="col-md-12"><h1>Das Ringen um die 5G-Mobilfunkfrequenzen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3597784" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdas%2Dringen%2Dum%2Ddie%2D5g%2Dmobilfunkfrequenzen%2C3597784&amp;text=Wochenlange%20Auktion%20gestartet%3A%20Das%20Ringen%20um%20die%205G%2DMobilfunkfrequenzen"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdas%2Dringen%2Dum%2Ddie%2D5g%2Dmobilfunkfrequenzen%2C3597784&amp;t=Wochenlange%20Auktion%20gestartet%3A%20Das%20Ringen%20um%20die%205G%2DMobilfunkfrequenzen"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdas%2Dringen%2Dum%2Ddie%2D5g%2Dmobilfunkfrequenzen%2C3597784;title=Wochenlange%20Auktion%20gestartet%3A%20Das%20Ringen%20um%20die%205G%2DMobilfunkfrequenzen"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdas%2Dringen%2Dum%2Ddie%2D5g%2Dmobilfunkfrequenzen%2C3597784&amp;title=Wochenlange%20Auktion%20gestartet%3A%20Das%20Ringen%20um%20die%205G%2DMobilfunkfrequenzen"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Share" data-network="WhatsApp" rel="noopener" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Wochenlange Auktion gestartet: Das Ringen um die 5G-Mobilfunkfrequenzen%22%20%2D%20https://www.cio.de/3597784" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a rel="noopener nofollow" target="_blank" href="/a/print/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.03.2019</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Deutschlands Industrie ist unter Druck. Wie k&ouml;nnen Deutschlands Unternhemen konkurrenzf&auml;hig bleiben? Eine Schl&uuml;sselrolle k&ouml;nnte der Mobilfunkstandard 5G spielen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3597784" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdas%2Dringen%2Dum%2Ddie%2D5g%2Dmobilfunkfrequenzen%2C3597784&amp;text=Wochenlange%20Auktion%20gestartet%3A%20Das%20Ringen%20um%20die%205G%2DMobilfunkfrequenzen"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdas%2Dringen%2Dum%2Ddie%2D5g%2Dmobilfunkfrequenzen%2C3597784&amp;t=Wochenlange%20Auktion%20gestartet%3A%20Das%20Ringen%20um%20die%205G%2DMobilfunkfrequenzen"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdas%2Dringen%2Dum%2Ddie%2D5g%2Dmobilfunkfrequenzen%2C3597784;title=Wochenlange%20Auktion%20gestartet%3A%20Das%20Ringen%20um%20die%205G%2DMobilfunkfrequenzen"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdas%2Dringen%2Dum%2Ddie%2D5g%2Dmobilfunkfrequenzen%2C3597784&amp;title=Wochenlange%20Auktion%20gestartet%3A%20Das%20Ringen%20um%20die%205G%2DMobilfunkfrequenzen"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="noopener nofollow" target="_blank" href="/a/print/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3597784/1/3257782/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3257782/522x294.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" border="0" alt="Die &Uuml;bertragungsrate von 5G ist etwa 100 Mal schneller als bei LTE." title="Die &Uuml;bertragungsrate von 5G ist etwa 100 Mal schneller als bei LTE." data-original="//images.cio.de/bdb/3257782/522x294.jpg"></picture></a><figcaption class="caption">Die &Uuml;bertragungsrate von 5G ist etwa 100 Mal schneller als bei LTE.<br><span class="idgImageSource">Foto: warat42 - shutterstock.com</span></figcaption></figure><p>Trotz heftiger Kritik aus der Telekommunikationsbranche hat an diesem Dienstag die Auktion von 5G-Mobilfunkfrequenzen begonnen. Das Thema ist vor allem f&uuml;r Deutschlands <span data-idg-tag="Industrie" class="idgInlineTag">Industrie</span><a data-idg-tag="Industrie" class="idgInlineTagLink" href="/top500/branche/industrie,4" title="Top-Firmen der Branche Industrie">Industrie<i class="fa fa-cog"></i></a> und damit f&uuml;r die Arbeitspl&auml;tze wichtig. Ein &Uuml;berblick.<span class="idgTags"><span data-idg-tag="Industrie" class="idgTag"><a href="/top500/branche/industrie,4"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Industrie</span></a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10021">Was genau ist 5G? </h3><p>Das K&uuml;rzel steht f&uuml;r die 5. Mobilfunkgeneration, die Weiterentwicklung des bereits bestehenden Standards 4G, auch LTE genannt. Die hat es in sich: Die &Uuml;bertragungsrate ist etwa 100 Mal schneller als bei LTE, zudem liegt die Latenz - also die Zeit bis zu einer gew&uuml;nschten Wirkung - nahe null, die &Uuml;bertragung ist fast in Echtzeit. 5G gilt als gro&szlig;er Satz nach vorn im Internetzeitalter.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10030">Wof&uuml;r genau ist 5G wichtig? </h3><p>Die Anwendungsbereiche sind vielf&auml;ltig, letztlich kann 5G in allen Bereichen der Industrie ein Fortschritt sein. Beispiel Auto: Kommt ein Wagen in einer Kurve bei Glatteis ins Schleudern, ist auch das nachfolgende Fahrzeug in Gefahr. Dessen Sensoren bringen wegen der Kurve wenig. Besser w&auml;re es, wenn das vorausfahrende Auto das Abrutschen blitzschnell per Datenfunk an den Verkehr hinter sich meldet - dann k&ouml;nnten Nachfolgende noch vor der Kurve automatisch abbremsen. 5G kann so eine Echtzeit-Kommunikation erm&ouml;glichen. Auch in der Telemedizin, in Fabrikhallen oder in der Landwirtschaft - etwa mit autonomen Treckern - soll 5G k&uuml;nftig eine wichtige Rolle spielen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003F">Was bedeutet die 5G-Auktion f&uuml;r Privatpersonen?</h3><p>Zun&auml;chst einmal wenig. Denn es dauert noch, bis die jetzt zu vergebenden Frequenzen nutzbar werden - erst Anfang 2021 ist es soweit. Trotzdem gibt es Zeitdruck, schlie&szlig;lich muss die Branche vorher den Ausbau angehen. Au&szlig;erdem taugen die derzeit &uuml;blichen Smartphones nicht zu 5G. Erste Ger&auml;te, die den Funkstandard theoretisch unterst&uuml;tzen, sollen jedoch schon in der ersten Jahresh&auml;lfte auf den Markt kommen. Aber: Die allermeisten mobilen Anwendungen funktionieren schon gut mit 4G/LTE. F&uuml;r den privaten Endverbraucher ist es also wichtiger, dass erstmal LTE weiter ausgebaut wird. In Zukunft kann sich das aber &auml;ndern, wenn weiterentwickelte mobile Anwendungen deutlich h&ouml;here Datenstr&ouml;me brauchen als heute - und daher doch 5G n&ouml;tig wird.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004E">Warum sorgt die Auktion f&uuml;r hitzige Gem&uuml;ter?</h3><p>F&uuml;r die Telekommunikationsbranche hat die Versteigerung immense Bedeutung. "Die Frequenzauktion ist der bislang wichtigste Meilenstein auf Deutschlands Weg in das 5G-Zeitalter", schw&auml;rmt beispielsweise der Pr&auml;sident des Branchenverbandes Bitkom, Achim Berg. Zugleich bekommt er aber tiefe Sorgenfalten. Die Unternehmen w&uuml;rden "in ein Auflagenkorsett gezwungen, das die Wirtschaftlichkeit der geplanten Investitionen in Frage stellt", moniert er. Tats&auml;chlich l&auml;uft praktisch die ganze Telekommunikationsbranche Sturm gegen die Vergaberegeln - die Netzbetreiber halten die Ausbaupflichten f&uuml;r &uuml;berzogen. Auf der anderen Seite fordern Politiker noch sch&auml;rfere Regeln, um &uuml;berall schnelles Internet durchzusetzen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1005D">Was genau besagen denn die Ausbauregeln?</h3><p>In zwei Schritten sollen bis Ende 2022 beziehungsweise bis Ende 2024 alle Autobahnen, Bundesstra&szlig;en und wichtige Zugstrecken schnelles Internet bekommen. Heute erscheint das kaum vorstellbar angesichts der zahlreichen Funkl&ouml;cher, die man auf Reisen durch Deutschland erlebt und erleidet. Au&szlig;erdem sollen 98 Prozent der Haushalte bis Ende 2022 mit schnellem Internet versorgt werden. Der Neueinsteiger Drillisch wird weniger stark in die Pflicht genommen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1006C">Was ist ein besonders hei&szlig;es Eisen? </h3><p>Die Netzbetreiber m&uuml;ssen mit anderen Unternehmen sprechen, wenn diese ihre Antennen nutzen wollen - Verhandlungsgebot nennt sich das. Die drei bisherigen Netzbetreiber bef&uuml;rchten, dass sie dadurch gezwungen werden k&ouml;nnten, die Konkurrenz auf ihre Netze zu lassen. Das Verhandlungsgebot ist letztlich eine Abschw&auml;chung des "National Roaming", bei dem Netzbetreiber generell zur &Ouml;ffnung ihrer Netze verpflichtet sind, wenn Konkurrenten vor Ort keine eigenen Masten haben. Das ist ein rotes Tuch f&uuml;r die <span data-idg-tag="Telekom" class="idgInlineTag">Telekom</span><a data-idg-tag="Telekom" class="idgInlineTagLink" href="/top500/detail/telekom,82" title="Top-500-Firmenprofil f&uuml;r Telekom">Telekom<i class="fa fa-star-half-o"></i></a>, f&uuml;r <span data-idg-tag="Vodafone" class="idgInlineTag">Vodafone</span><a data-idg-tag="Vodafone" class="idgInlineTagLink" href="/top500/detail/vodafone,884" title="Top-500-Firmenprofil f&uuml;r Vodafone">Vodafone<i class="fa fa-star-half-o"></i></a> und <span data-idg-tag="Telef&oacute;nica Deutschland Holding AG" class="idgInlineTag">Telef&oacute;nica</span><a data-idg-tag="Telef&oacute;nica Deutschland Holding AG" class="idgInlineTagLink" href="/top500/detail/telef%C3%B3nica-deutschland-holding-ag,803" title="Top-500-Firmenprofil f&uuml;r Telef&oacute;nica Deutschland Holding AG">Telef&oacute;nica<i class="fa fa-star-half-o"></i></a>. Sie sehen darin ihre Investitionen entwertet. Das National Roaming steht zwar nicht in den Vergaberegeln, erleichtert sind die Netzbetreiber aber trotzdem nicht - aus ihrer Sicht k&ouml;nnte das Verhandlungsgebot eine Art Roamingpflicht durch die Hintert&uuml;r sein.<span class="idgTags"><span data-idg-tag="Telef&oacute;nica Deutschland Holding AG" class="idgTag"><a href="/top500/detail/telef%C3%B3nica-deutschland-holding-ag,803"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Telef&oacute;nica Deutschland Holding AG</span></a></span><span data-idg-tag="Telekom" class="idgTag"><a href="/top500/detail/telekom,82"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Telekom</span></a></span><span data-idg-tag="Vodafone" class="idgTag"><a href="/top500/detail/vodafone,884"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil f&uuml;r <span class="idgRed">Vodafone</span></a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1009C">Was sagt die Politik? </h3><p>Die will am liebsten schnelles Internet &uuml;berall. So wollen f&uuml;hrende Vertreter aus Union und SPD ein lokales Roaming durchsetzen, ein Roaming nur in bestimmten entlegenen Gebieten. Das ist in den Vergaberegeln als eher vager Verweis auf einen EU-Kodex schon angedeutet, aber noch nicht ausformuliert. &Uuml;ber eine &Auml;nderung des Telekommunikationsgesetzes k&ouml;nnte das lokale Roaming noch kommen: Wenn man also von A nach B f&auml;hrt durch eine menschenleere Gegend, wo nur ein Netzbetreiber Masten hat, dann k&ouml;nnten Kunden anderer Unternehmen mit dem Netz dieses Mastbetreibers verbunden werden. Auch hiervon sind Deutsche Telekom &amp; Co. alles andere als begeistert. Bundesfinanzminister Olaf Scholz (SPD) teilt die Skepsis der Telekom dem Vernehmen nach teilweise - es knirscht also etwas in Berlin.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100AB">Wie genau l&auml;uft die Auktion ab? </h3><p>Start war am Dienstagmorgen. Die angemeldeten Bieter sind die Deutsche Telekom, Vodafone, Telef&oacute;nica (O2) und Drillisch. Sie geben vor Ort in dem Mainzer Technik-Standort der Bundesnetzagentur Angebote f&uuml;r die 41 verschiedenen Frequenzbl&ouml;cke. Das ist eine langwierige Sache - die vergangenen Auktionen dauerten drei bis sechs Wochen. Grund: Die Gemengelage verschiebt sich st&auml;ndig. Erst wenn auf keinen einzigen Block mehr ein Angebot abgegeben wird, ist Schluss. Entscheidet sich ein Unternehmen doch noch zu einem Gebot, geht es weiter - andere Bieter k&ouml;nnen dann wieder auf alle anderen Bl&ouml;cke setzen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100BA">Wie viel Geld flie&szlig;t wohl ins Staatss&auml;ckel?</h3><p>Fachleute rechnen mit drei bis f&uuml;nf Milliarden Euro. Das Geld will der Bund in den Digitalausbau stecken, etwa in eine bessere Ausstattung von Schulen. Die geradezu legend&auml;ren Einnahmen aus der ersten gro&szlig;en Mobilfunkauktion im Jahr 2000, als rund 100 Milliarden D-Mark flossen, d&uuml;rften bei Weitem nicht erreicht werden. Das ist auch gut so. Denn alle Seiten sind sich heute einig, dass die exorbitanten Staatseinnahmen damals ein Fehler waren - dadurch fehlte der Telekommunikationsbranche Geld f&uuml;r Investitionen und auch deshalb gab es mehr Funkl&ouml;cher als gedacht. (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" class="idgGlossaryLink">dpa/rs</a>)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3597784/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3597784/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/industrie,4"><span class="idgRed">Industrie</span></a></p><p>
Top500-Firmenprofile:
<a href="/top500/detail/telef%C3%B3nica-deutschland-holding-ag,803"><span class="idgRed">Telef&oacute;nica Deutschland Holding AG</span></a>, <a href="/top500/detail/telekom,82"><span class="idgRed">Telekom</span></a> und <a href="/top500/detail/vodafone,884"><span class="idgRed">Vodafone</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-03-19T17:12:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2019-03-19T17:12:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Das Ringen um die 5G-Mobilfunkfrequenzen","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3257782/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/das-ringen-um-die-5g-mobilfunkfrequenzen,3597784"},"author":{"@type":"Organization","name":"CIO"},"description":"Deutschlands Industrie ist unter Druck. Wie können Deutschlands Unternhemen konkurrenzfähig bleiben? Eine Schlüsselrolle könnte der Mobilfunkstandard 5G spielen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<img data-original="/archiv/pdf_cio/2019/cover_small_03-04.png" alt="Drei große Baustellen" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/100-cloud,2019,01-02">
<img data-original="/archiv/pdf_cio/2019/cover_small_01-02.png" alt="100 % Cloud" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/unter-strom,2018,11-12">
<img data-original="/archiv/pdf_cio/2018/cover_small_11-12.png" alt="Unter Strom" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
google: {
families: ['Lato:300,400,700,300italic,400italic','Droid Serif:400,700,400italic',]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=201903181630"></script>
<!--
page info section .......................................................
page: 3932
server: ip-10-9-3-37.eu-central-1.compute.internal
host: www.cio.de
environment: aws
client: cio
cache: true
date: 19.03.2019 17:19:35
execution time: 0.554
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: ip-10-9-3-37.eu-central-1.compute.internal');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 19.03.2019 17:19:35');
console.log('execution time: 0.554');
}
</script>
</body>
<!--
article info section ....................................................
article: 3597784
server: ip-10-9-3-37.eu-central-1.compute.internal
date: 19.03.2019 17:19:35
modification date: 19.03.2019 17:12:03
-->
</html>
