<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Alibaba, Amazon, Google, IBM Microsoft zeigen Interesse: Gaia-X macht die nächsten Schritte - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Gaia-X soll inhaltlich und organisatorisch erweitert werden. Dazu wollen 22 Unternehmen aus Deutschland und Frankreich eine internationale, nicht-gewinnorientierte Organisation nach belgischem Recht gründen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Alibaba, Amazon, Google, IBM Microsoft zeigen Interesse: Gaia-X macht die nächsten Schritte" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148" property="og:url" name="og:url" />
<meta content="Gaia-X soll inhaltlich und organisatorisch erweitert werden. Dazu wollen 22 Unternehmen aus Deutschland und Frankreich eine internationale, nicht-gewinnorientierte Organisation nach belgischem Recht gründen." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148" name="twitter:url" />
<meta content="Alibaba, Amazon, Google, IBM Microsoft zeigen Interesse: Gaia-X macht die nächsten Schritte" name="twitter:title" />
<meta content="Gaia-X soll inhaltlich und organisatorisch erweitert werden. Dazu wollen 22 Unternehmen aus Deutschland und Frankreich eine internationale, nicht-gewinnorientierte Organisation nach belgischem Recht gründen." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3282241/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3282241/640x360.jpg" name="twitter:image" />
<meta content="IT Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css,030_pages.3993.min.css?v=202005261553" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3993;
idgStorage.pageId = 3993;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/rhebcnrvfpurf-pybhq-cebwrxg-tnvn-k-znpug-anrpufgr-fpuevggr,3634148');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3634148;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["gaia-x","microsoft","amazon","ibm","google","datenschutz","gaia x","projekt gaia x","gaia","projekt gaia","europäisches projekt gaia","projekt","europäisches projekt","non profit cloud","organisation","phase"];
idgStorage.goldenIds = ["737","736","1133","707","731","672"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Projektmanagement"];
idgStorage.goldenTaxonomyCategories = ["Amazon Web Services","Amazon.com","Alexa","Vendors and Providers","Commercial Providers","Industry"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Themen", "Cloud Computing"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 03 Jun 2020 02:45:00 +0200",
article_word_count: "415",
page_title: "Alibaba, Amazon, Google, IBM Microsoft zeigen Interesse: Gaia-X macht die nächsten Schritte - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["amazon web services"],
secondaryCategories: ["amazon.com","alexa","vendors and providers","commercial providers","industry"]
},
language: 'de',
audience: 'enterprise',
tags: ["Projektmanagement"],
gTax: {"primaryIds":[737],"secondaryIds":[736,1133,707,731,672]},
keywords: ["gaia-x","microsoft","amazon","ibm","google","datenschutz","gaia x","projekt gaia x","gaia","projekt gaia","europäisches projekt gaia","projekt","europäisches projekt","non profit cloud","organisation","phase"],
description: "Gaia-X soll inhaltlich und organisatorisch erweitert werden. Dazu wollen 22 Unternehmen aus Deutschland und Frankreich eine internationale, nicht-gewinnorientierte Organisation nach belgischem Recht gründen.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2020-06-03T02:45:00+02:00","publishedAt":"2020-06-03T02:45:00+02:00","isInsiderContent":false,"id":"3634148","type":"Online-Artikel","title":"Gaia-X macht die nächsten Schritte"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Themen',
'secondaryCategory': 'Cloud Computing',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': '737,736,1133,707,731,672',
'gtaxList': 'Amazon Web Services,Amazon.com,Alexa,Vendors and Providers,Commercial Providers,Industry',
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
<script type="text/javascript">
if (typeof __cmp == 'function') {
__cmp('getConsentData', null, function(e){
var isEuVisitor = e.gdprApplies || false;
if (isEuVisitor) {
__cmp('getVendorConsents',[],function (e) {
var standardConsents = Object.keys(e.purposeConsents);
if (
standardConsents.includes("1") &&
standardConsents.includes("2") &&
standardConsents.includes("3") &&
standardConsents.includes("4") &&
standardConsents.includes("5")
) {
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
});
}
});
}
</script>
</head>
<body class="body-root-page-3993 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_176_177", // code
"oc": "RC_176_177", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_176_177';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3634148', title: 'Gaia-X macht die nächsten Schritte'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-06-03 02:45']);
tp.push(["setContentSection", 'Cloud Computing']);
tp.push(["setCustomVariable", "ContentId", "3634148"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Cloud Computing"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Alibaba, Amazon, Google, IBM Microsoft zeigen Interesse: Gaia-X macht die nächsten Schritte - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'Cloud Computing', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/dell,722">Dell</a></li>
<li><a href="/topics/scrum,15394">Scrum</a></li>
<li><a href="/topics/augmented-reality,6949">Augmented Reality</a></li>
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/it-trends,381008">IT Trends</a></li>
<li><a href="/topics/industrie-4-0,433756">Industrie 4.0</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/roboter,2516">Roboter</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/intel,829">Intel</a></li>
<li><a href="/topics/agile,5603">Agile</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/still-gmbh,40">Still GmbH</a></li>
<li><a href="/top500/detail/exxon-mobil-central-europe-holding-gmbh,169">Exxon Mobil Central Europe Holding GmbH</a></li>
<li><a href="/top500/detail/gothaer-versicherungs-bank-vvag,263">Gothaer Versicherungs-Bank VVaG</a></li>
<li><a href="/top500/detail/debeka-versicherungen,850">Debeka Versicherungen</a></li>
<li><a href="/top500/detail/marquard-und-bahls-ag,160">Marquard & Bahls AG</a></li>
<li><a href="/top500/detail/strabag-ag,258">Strabag AG</a></li>
<li><a href="/top500/detail/infraserv-gmbh-und-co-hoechst-kg,964">Infraserv GmbH & Co. Höchst KG</a></li>
<li><a href="/top500/detail/otto-fuchs-kg,276">Otto Fuchs KG</a></li>
<li><a href="/top500/detail/rwe-ag,69">RWE AG</a></li>
<li><a href="/top500/detail/deutsche-leasing-ag,293">Deutsche Leasing AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/aunde-group,812">Aunde Group</a></li>
<li><a href="/top500/detail/galeria-kaufhof-gmbh,456">Galeria Kaufhof GmbH</a></li>
<li><a href="/top500/detail/sana-kliniken-ag,377">Sana Kliniken AG</a></li>
<li><a href="/top500/detail/c-und-a-mode-gmbh-und-co-kg,132">C&A Mode GmbH & Co. KG</a></li>
<li><a href="/top500/detail/vtg-ag,430">VTG AG</a></li>
<li><a href="/top500/detail/heidelberger-druckmaschinen-ag,324">Heidelberger Druckmaschinen AG</a></li>
<li><a href="/top500/detail/r-v-versicherung-ag,304">R+V Versicherung AG</a></li>
<li><a href="/top500/detail/vorwerk-und-co-kg,64">Vorwerk & Co. KG</a></li>
<li><a href="/top500/detail/voith-gmbh-und-co-kgaa,488">Voith GmbH & Co. KGaA</a></li>
<li><a href="/top500/detail/mahle-gmbh,773">Mahle GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/kion-group-ag,805">Kion Group AG</a></li>
<li><a href="/top500/detail/vr-leasing-ag,310">VR-LEASING AG</a></li>
<li><a href="/top500/detail/srh-holding-sdbr,529">SRH Holding (SdbR)</a></li>
<li><a href="/top500/detail/nordwest-handel-ag,87">Nordwest Handel AG</a></li>
<li><a href="/top500/detail/krueger-gmbh-und-co-kg,266">Krüger GmbH & Co. KG</a></li>
<li><a href="/top500/detail/ineos-styrolution-holding-gmbh,240">INEOS Styrolution Holding GmbH</a></li>
<li><a href="/top500/detail/allianz-deutschland-ag,566">Allianz Deutschland AG</a></li>
<li><a href="/top500/detail/bitburger-holding-gmbh,1035">Bitburger Holding GmbH</a></li>
<li><a href="/top500/detail/abbvie-deutschland-gmbh-und-co-kg,899">AbbVie Deutschland GmbH & Co. KG</a></li>
<li><a href="/top500/detail/computacenter-ag-und-co-ohg,254">Computacenter AG & Co. OHG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/rewe-zentral-ag,449">Rewe-Zentral-AG</a></li>
<li><a href="/top500/detail/friedhelm-loh-stiftung-und-co-kg,499">Friedhelm Loh Stiftung & Co. KG</a></li>
<li><a href="/top500/detail/s-oliver-bernd-freier-gmbh-und-co-kg,463">s.Oliver Bernd Freier GmbH & Co. KG</a></li>
<li><a href="/top500/detail/globus-sb-warenhaus-holding-gmbh-und-co-kg,12">Globus SB-Warenhaus Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/suewag-energie-ag,99">Süwag Energie AG</a></li>
<li><a href="/top500/detail/strabag-property-and-facility-services-gmbh,852">Strabag Property and Facility Services GmbH</a></li>
<li><a href="/top500/detail/ikb-deutsche-industriebank-ag,215">IKB Deutsche Industriebank AG</a></li>
<li><a href="/top500/detail/rolls-royce-power-systems-ag,775">Rolls-Royce Power Systems AG</a></li>
<li><a href="/top500/detail/mann-hummel-gmbh,347">Mann+Hummel GmbH</a></li>
<li><a href="/top500/detail/boehringer-ingelheim-gmbh,86">Boehringer Ingelheim GmbH</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Milliardenverlust im ersten Quartal: Lufthansa kündigt tiefgreifenden Umbau an" href="/a/lufthansa-kuendigt-tiefgreifenden-umbau-an,3634159"><span class="topline">Milliardenverlust im ersten Quartal</span><span class="separator">: </span><span class="title">Lufthansa kündigt tiefgreifenden Umbau an</span></a>
</li>
<li>
<a title="Dieselskandal und kein Ende: VW unterliegt in "Dieselgate"-Streit vor US-Berufungsgericht" href="/a/vw-unterliegt-in-dieselgate-streit-vor-us-berufungsgericht,3634137"><span class="topline">Dieselskandal und kein Ende</span><span class="separator">: </span><span class="title">VW unterliegt in "Dieselgate"-Streit vor US-Berufungsgericht</span></a>
</li>
<li>
<a title="Folge der Wabco-Übernahme: ZF Friedrichshafen trennt sich von R.H. Sheppard" href="/a/zf-friedrichshafen-trennt-sich-von-r-h-sheppard,3634130"><span class="topline">Folge der Wabco-Übernahme</span><span class="separator">: </span><span class="title">ZF Friedrichshafen trennt sich von R.H. Sheppard</span></a>
</li>
<li>
<a title="Tricks, Strafen, Schäden: Betrug bei Corona-Soforthilfen" href="/a/betrug-bei-corona-soforthilfen,3634090"><span class="topline">Tricks, Strafen, Schäden</span><span class="separator">: </span><span class="title">Betrug bei Corona-Soforthilfen</span></a>
</li>
<li>
<a title="Carsten Knobel: Henkel-Chef plant weder Kurzarbeit noch Stellenabbau" href="/a/henkel-chef-plant-weder-kurzarbeit-noch-stellenabbau,3634101"><span class="topline">Carsten Knobel</span><span class="separator">: </span><span class="title">Henkel-Chef plant weder Kurzarbeit noch Stellenabbau</span></a>
</li>
<li>
<a title="Kryptowährung: Bitcoin-Kurs steigt über 10.000 US-Dollar" href="/a/bitcoin-kurs-steigt-ueber-10-000-us-dollar,3634116"><span class="topline">Kryptowährung</span><span class="separator">: </span><span class="title">Bitcoin-Kurs steigt über 10.000 US-Dollar</span></a>
</li>
<li>
<a title="Internet- und Versandhandel profitieren: Einzelhandel leidet in der Corona-Krise" href="/a/einzelhandel-leidet-in-der-corona-krise,3634013"><span class="topline">Internet- und Versandhandel profitieren</span><span class="separator">: </span><span class="title">Einzelhandel leidet in der Corona-Krise</span></a>
</li>
<li>
<a title="SAP und Deutsche Telekom involviert: Seehofer rechnet mit Corona-Warn-App Mitte Juni" href="/a/seehofer-rechnet-mit-corona-warn-app-mitte-juni,3633954"><span class="topline">SAP und Deutsche Telekom involviert</span><span class="separator">: </span><span class="title">Seehofer rechnet mit Corona-Warn-App Mitte Juni</span></a>
</li>
<li>
<a title="Verbesserung von Siri: Apple kauft Machine-Learning-Start-up Inductiv" href="/a/apple-kauft-machine-learning-start-up-inductiv,3634024"><span class="topline">Verbesserung von Siri</span><span class="separator">: </span><span class="title">Apple kauft Machine-Learning-Start-up Inductiv</span></a>
</li>
<li>
<a title="Trotz offener Geschäfte: Paketmengen deutlich über Vor-Corona-Niveau" href="/a/paketmengen-trotz-offener-geschaefte-deutlich-ueber-vor-corona-niveau,3633973"><span class="topline">Trotz offener Geschäfte</span><span class="separator">: </span><span class="title">Paketmengen deutlich über Vor-Corona-Niveau</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3255804/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3255804/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/10-motivationsmaerchen-die-sie-besser-nicht-glauben,111935">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2500959/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2500959/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
10 Motivationsmärchen, die sie besser nicht glauben
</a>
</li>
<li>
<a href="/g/top-10-faktoren-der-jobmotivation,38538">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3258697/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3258697/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Top-10-Faktoren der Jobmotivation
</a>
</li>
<li>
<a href="/g/ingrid-rothfuss-7-tricks-der-telefon-profis,111923">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/1873777/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/1873777/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Ingrid Rothfuß: 7 Tricks der Telefon-Profis
</a>
</li>
<li>
<a href="/g/neue-fuehrungspraxis-fuer-die-digitale-welt,111967">
Neue Führungspraxis für die digitale Welt
</a>
</li>
<li>
<a href="/g/die-it-chefs-der-bundeslaender,10567">
Die IT-Chefs der Bundesländer
</a>
</li>
<li>
<a href="/g/sixt-app-the-companion,117376">
Sixt App "The Companion"
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/das-sind-die-besten-arbeitgeber-in-der-itk-2020,117364">
Das sind die besten Arbeitgeber in der ITK 2020
</a>
</li>
<li>
<a href="/g/videokonferenzen-5-tipps-fuers-virtuelle-bewerbungsgespraech,117372">
Videokonferenzen - 5 Tipps fürs virtuelle Bewerbungsgespräch
</a>
</li>
<li>
<a href="/g/die-besten-it-gadgets,116616">
Die besten IT-Gadgets
</a>
</li>
<li>
<a href="/g/cios-im-home-office,112284">
CIOs im Home Office
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
15 Probleme beim Projektmanagement
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_05-06.png"
alt="Digitale Lieferkette"
title="Digitale Lieferkette"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2020<br /></span>
Digitale Lieferkette
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_03-04.png"
alt="Data Services weisen den Weg"
title="Data Services weisen den Weg"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2020<br /></span>
Data Services weisen den Weg
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_01-02.png"
alt="Digitale Gesundheit"
title="Digitale Gesundheit"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2020<br /></span>
Digitale Gesundheit
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/nexgen-organization,2019,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_11-12.png"
alt="NexGen Organization"
title="NexGen Organization"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2019<br /></span>
NexGen Organization
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/UbVo5f2D9q4/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/UbVo5f2D9q4/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/e4wegoE1emA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/e4wegoE1emA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Y54uQukA7kQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Y54uQukA7kQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/op2UPghnlsc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/op2UPghnlsc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-siemens-gewinnt-bei-den-grossunternehmen,1039918">
CIO des Jahres 2019 – Siemens gewinnt bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-dwpbank-erreicht-platz-1-im-mittelstand,1039907">
CIO des Jahres 2019 – Die dwpbank erreicht Platz 1 im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-integreat-erhaelt-sonderpreis-startup-award,1039910">
CIO des Jahres 2019 – Integreat erhält Sonderpreis Startup Award
</a>
</li>
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/nie-wieder-malware" title="Nie wieder Malware, Alfa Photostudio - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_hp_bromium.jpg?itok=eaSF22Ev"
alt="Nie wieder Malware, Alfa Photostudio - shutterstock.com"
title="Nie wieder Malware, Alfa Photostudio - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Nie wieder Malware
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/shared-vmware-der-cloud" title="Shared VMware in der Cloud, winui, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_0.jpg?itok=pJWo9mEo"
alt="Shared VMware in der Cloud, winui, shutterstock.com"
title="Shared VMware in der Cloud, winui, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Shared VMware in der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitales-onboarding-von-jedem-ort-und-zu-jeder-zeit" title="Digitales Onboarding: von jedem Ort und zu jeder Zeit, TippaPatt_shutterstock.com ">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720.jpg?itok=ugBIgUB7"
alt="Digitales Onboarding: von jedem Ort und zu jeder Zeit, TippaPatt_shutterstock.com "
title="Digitales Onboarding: von jedem Ort und zu jeder Zeit, TippaPatt_shutterstock.com "
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Digitales Onboarding: von jedem Ort und zu jeder Zeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-nutzen-maximieren" title="Cloud-Nutzen maximieren, metamorworks, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200512_ibm_webcast_teaserbild_0.jpg?itok=I4JzSGP5"
alt="Cloud-Nutzen maximieren, metamorworks, shutterstock.com"
title="Cloud-Nutzen maximieren, metamorworks, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Cloud-Nutzen maximieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/aus-der-krise-lernen" title="Aus der Krise lernen, ranjith_ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Aus der Krise lernen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-security-zeiten-von-corona" title="IT-Security in Zeiten von Corona, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Security in Zeiten von Corona
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-phishing-und-andere-katastrophen" title="Ransomware, Phishing und andere Katastrophen, Illus_man - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware, Phishing und andere Katastrophen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherer-und-schnellerer-zugriff-auf-inhalte-und-apps" title="Sicherer und schnellerer Zugriff auf Inhalte und Apps, Lightspring - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherer und schnellerer Zugriff auf Inhalte und Apps
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/attacken-aus-dem-hinterhalt" title="Attacken aus dem Hinterhalt, solarseven, shutterstock.com">
<span class="label label-default">Anzeige</span>
Attacken aus dem Hinterhalt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-ki-wertschoepfung-erzielen" title="Mit KI Wertschöpfung erzielen, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Mit KI Wertschöpfung erzielen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bare-metal-server-der-cloud" title="Bare Metal Server in der Cloud , Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Bare Metal Server in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/produktivitaetsturbo-fuer-den-digitalen-arbeitsplatz" title="Produktivitätsturbo für den digitalen Arbeitsplatz, KOYPIC - shutterstock.com">
<span class="label label-default">Anzeige</span>
Produktivitätsturbo für den digitalen Arbeitsplatz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/analytics-driven-storage-management" title="Analytics-driven Storage Management, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Analytics-driven Storage Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/office-365-mit-mehr-datensicherheit" title="Office 365 mit mehr Datensicherheit, TippaPatt, shutterstock.com">
<span class="label label-default">Anzeige</span>
Office 365 mit mehr Datensicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-ohne-kompromisse" title="Cloud ohne Kompromisse, Smile-Sky, shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud ohne Kompromisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vier-schritten-zur-datenverfuegbarkeit" title="In vier Schritten zur Datenverfügbarkeit, Gorodenkoppf / shutterstock">
<span class="label label-default">Anzeige</span>
In vier Schritten zur Datenverfügbarkeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/adhoc-cloud-deployments-erfolgreich-aufraeumen" title="Adhoc Cloud Deployments erfolgreich aufräumen, ktsdesign, shutterstock.com">
<span class="label label-default">Anzeige</span>
Adhoc Cloud Deployments erfolgreich aufräumen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-big-data-den-griff" title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Big Data in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hoechste-zeit-fuer-echtzeit" title="Höchste Zeit für Echtzeit, jamesteohart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Höchste Zeit für Echtzeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kostenfalle-storage" title="Kostenfalle Storage, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kostenfalle Storage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/compliance-und-security-cloud-unter-druck" title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock">
<span class="label label-default">Anzeige</span>
Compliance und Security: Cloud unter Druck
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-cloud-strategie-kultur-technik" title="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreiche Cloud: Strategie, Kultur & Technik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertraege-schliessen-im-home-office-bequem-und-sicher" title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com">
<span class="label label-default">Anzeige</span>
Verträge schließen im Home Office – bequem und sicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-turbo-fuer-data-lakes" title="Der Turbo für Data Lakes, Gorodenkoff, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der Turbo für Data Lakes
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modern-workplace-so-funktioniert-home-office-fuer-alle" title="Modern Workplace: So funktioniert Home Office für alle, LightField Studios, shutterstock.com">
<span class="label label-default">Anzeige</span>
Modern Workplace: So funktioniert Home Office für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datensicherung-modernen-infrastrukturen" title="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datensicherung in modernen Infrastrukturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-neue-kassengesetz-und-die-folgen-fuer-ihre-kunden" title=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das neue Kassengesetz und die Folgen für Ihre Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/krisenfeste-arbeitsplaetze-im-home-office" title="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Krisenfest mit mobilen Arbeitsplätzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endgeraete-die-gefahr-lauert-im-bios" title="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Endgeräte: Die Gefahr lauert im BIOS
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/workplace-experience-zu-ende-gedacht" title="Workplace Experience zu Ende gedacht, dokurose, shutterstock.com">
<span class="label label-default">Anzeige</span>
Workplace Experience zu Ende gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-papierlose-unternehmen" title="Das papierlose Unternehmen, aklionka, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das papierlose Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-bedrohungen-so-sieht-ein-zeitgemaesser-schutz-aus" title="Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-cloud-umgebungen-wirkungsvoll-absichern" title="Hybride Cloud-Umgebungen wirkungsvoll absichern, blackboard, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride Cloud-Umgebungen wirkungsvoll absichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenservice-fuer-den-mittelstand-einfach-aus-der-cloud" title="Kundenservice für den Mittelstand einfach aus der Cloud">
<span class="label label-default">Anzeige</span>
Kundenservice für den Mittelstand einfach aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geschaeftsrisiko-nr-1-cybercrime" title="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com">
<span class="label label-default">Anzeige</span>
Geschäftsrisiko Nr. 1: CyberCrime
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost" title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com">
<span class="label label-default">Anzeige</span>
So geht IT-Expansion nach Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<span class="label label-default">Anzeige</span>
Channel Excellence Deep Dive
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains" title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com">
<span class="label label-default">Anzeige</span>
Angriffsziele 2020: Cloud & Supply Chains 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt" title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie KI den Maschinenbau beflügelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher" title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Infrastruktur endlich zukunftssicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse" title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kein RPA ohne „P“ wie „Prozesse“
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/abenteuer-cloud-migration" title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Abenteuer Cloud-Migration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/daten-als-erfolgsfaktor" title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com">
<span class="label label-default">Anzeige</span>
Daten als Erfolgsfaktor
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant" title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware – was die dunkle Seite plant
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-fuehren-sie-jedes-ki-projekt-zum-erfolg" title="So führen Sie jedes KI-Projekt zum Erfolg, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
So führen Sie jedes KI-Projekt zum Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/xdr-die-starke-antwort-auf-cyber-angriffe" title="XDR – die starke Antwort auf Cyber-Angriffe , Preechar Bowonkitwanchai, shutterstock.com">
<span class="label label-default">Anzeige</span>
XDR – die starke Antwort auf Cyber-Angriffe 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multicloud-management-der-naechste-level" title="Multicloud Management - der nächste Level, Ekaphon maneechot, shutterstock">
<span class="label label-default">Anzeige</span>
Multicloud Management - der nächste Level
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-finance" title="Digital Finance, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital Finance
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-optimale-einstieg-wifi-6" title="Der optimale Einstieg in WiFi-6 , Aquarius Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der optimale Einstieg in WiFi-6 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/keine-angst-vor-der-s4hana-migration" title="Keine Angst vor der S/4HANA Migration, Quardia - shutterstock.com">
<span class="label label-default">Anzeige</span>
Keine Angst vor der S/4HANA Migration
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Frank Wichmann" href="/ap/frank-wichmann,806">Frank Wichmann</a></li>
<li><a title="Thomas Ehrlich" href="/ap/thomas-ehrlich,2390">Thomas Ehrlich</a></li>
<li><a title="Maximilian Grabmayr" href="/ap/maximilian-grabmayr,885">Maximilian Grabmayr</a></li>
<li><a title="Toni Stork" href="/ap/toni-stork,2831">Toni Stork</a></li>
<li><a title="Axel Rittershaus" href="/ap/axel-rittershaus,1546">Axel Rittershaus</a></li>
<li><a title="Axel Jahn" href="/ap/axel-jahn,926">Axel Jahn</a></li>
<li><a title="Andreas Jamm" href="/ap/andreas-jamm,2820">Andreas Jamm</a></li>
<li><a title="Stefan Schwane" href="/ap/stefan-schwane,2183">Stefan Schwane</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Martin Klapdor" href="/ap/martin-klapdor,2067">Martin Klapdor</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Christoph Kull" href="/ap/christoph-kull,1626">Christoph Kull</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Maciej Dabrowski" href="/ap/maciej-dabrowski,797">Maciej Dabrowski</a></li>
<li><a title="Anne M. Schüller" href="/ap/anne-m-schueller,318">Anne M. Schüller</a></li>
<li><a title="Christian Walch" href="/ap/christian-walch,717">Christian Walch</a></li>
<li><a title="Sabine Schnorr" href="/ap/sabine-schnorr,822">Sabine Schnorr</a></li>
<li><a title="Marcel Mock" href="/ap/marcel-mock,1347">Marcel Mock</a></li>
<li><a title="Björn Heinen" href="/ap/bjoern-heinen,3188">Björn Heinen</a></li>
<li><a title="Robert Laube" href="/ap/robert-laube,2182">Robert Laube</a></li>
<li><a title="Jan Hachenberger" href="/ap/jan-hachenberger,1607">Jan Hachenberger</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Dr. Andreas Becks" href="/ap/dr-andreas-becks,2137">Dr. Andreas Becks</a></li>
<li><a title="Ulf Schade" href="/ap/ulf-schade,1104">Ulf Schade</a></li>
<li><a title="Martina Stauch" href="/ap/martina-stauch,591">Martina Stauch</a></li>
<li><a title="Bernhard Steppan" href="/ap/bernhard-steppan,564">Bernhard Steppan</a></li>
<li><a title="Dries Guth" href="/ap/dries-guth,2675">Dries Guth</a></li>
<li><a title="Ilias Ortega" href="/ap/ilias-ortega,365">Ilias Ortega</a></li>
<li><a title="Jan Alexander Linxweiler" href="/ap/jan-alexander-linxweiler,2210">Jan Alexander Linxweiler</a></li>
<li><a title="Dirk Pfefferle" href="/ap/dirk-pfefferle,1274">Dirk Pfefferle</a></li>
<li><a title="Rainer Zierhofer" href="/ap/rainer-zierhofer,2825">Rainer Zierhofer</a></li>
<li><a title="Carsten Bließen" href="/ap/carsten-bliessen,1627">Carsten Bließen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Peter Samulat" href="/ap/peter-samulat,905">Peter Samulat</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="Mirko Brandner" href="/ap/mirko-brandner,1820">Mirko Brandner</a></li>
<li><a title="Erik Witt" href="/ap/erik-witt,2307">Erik Witt</a></li>
<li><a title="Wolfram Groß" href="/ap/wolfram-gross,2511">Wolfram Groß</a></li>
<li><a title="Manfred Bauer" href="/ap/manfred-bauer,1701">Manfred Bauer</a></li>
<li><a title="Daniel Liebhart" href="/ap/daniel-liebhart,127">Daniel Liebhart</a></li>
<li><a title="Stephan Schleicher" href="/ap/stephan-schleicher,805">Stephan Schleicher</a></li>
<li><a title="Thomas Weilhart" href="/ap/thomas-weilhart,1738">Thomas Weilhart</a></li>
<li><a title="Michael Sandmeier" href="/ap/michael-sandmeier,1262">Michael Sandmeier</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-md-12">
<div class="row idgSubHeaderTitle">
<div class="col-md-12">
<h1>
<a href="/k/cloud-computing,3503">Cloud Computing</a>
</h1>
<hr>
<div class="idgSubHeaderTitleRight hidden-xs">
<span class="topic"><i class="fa fa-tag"></i> Thema</span><br>
Nachrichten, Hintergründe, Fakten
</div>
</div>
</div>
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li class=""><a href="/k/cloud-computing,3503/was-ist-cloud-computing,56" >Was ist Cloud Computing</a></li>
<li class=""><a href="/k/cloud-computing,3503/anwender,63" >Anwender</a></li>
<li class="idgSubnetSubNav-Last"><a href="/k/cloud-computing,3503/anbieter,64" class="active">Anbieter</a></li>
</ul>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3634148/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3634148/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Alibaba, Amazon, Google, IBM Microsoft zeigen Interesse</h2></div></div><div class="row"><div class="col-md-12"><h1>Gaia-X macht die nächsten Schritte</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3634148"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Feuropaeisches%2Dcloud%2Dprojekt%2Dgaia%2Dx%2Dmacht%2Dnaechste%2Dschritte%2C3634148&amp;text=Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Feuropaeisches%2Dcloud%2Dprojekt%2Dgaia%2Dx%2Dmacht%2Dnaechste%2Dschritte%2C3634148&amp;t=Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Feuropaeisches%2Dcloud%2Dprojekt%2Dgaia%2Dx%2Dmacht%2Dnaechste%2Dschritte%2C3634148;title=Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Feuropaeisches%2Dcloud%2Dprojekt%2Dgaia%2Dx%2Dmacht%2Dnaechste%2Dschritte%2C3634148&amp;title=Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3634148" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte%22%20%2D%20https://www.cio.de/3634148" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">03.06.2020</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Gaia-X soll inhaltlich und organisatorisch erweitert werden. Dazu wollen 22 Unternehmen aus Deutschland und Frankreich eine internationale, nicht-gewinnorientierte Organisation nach belgischem Recht gründen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3634148"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Feuropaeisches%2Dcloud%2Dprojekt%2Dgaia%2Dx%2Dmacht%2Dnaechste%2Dschritte%2C3634148&amp;text=Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Feuropaeisches%2Dcloud%2Dprojekt%2Dgaia%2Dx%2Dmacht%2Dnaechste%2Dschritte%2C3634148&amp;t=Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Feuropaeisches%2Dcloud%2Dprojekt%2Dgaia%2Dx%2Dmacht%2Dnaechste%2Dschritte%2C3634148;title=Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Feuropaeisches%2Dcloud%2Dprojekt%2Dgaia%2Dx%2Dmacht%2Dnaechste%2Dschritte%2C3634148&amp;title=Alibaba%2C%20Amazon%2C%20Google%2C%20IBM%20Microsoft%20zeigen%20Interesse%3A%20Gaia%2DX%20macht%20die%20n%C3%A4chsten%20Schritte" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3634148" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><p><span class="idgInlineTag" data-idg-tag="Gaia-X">Gaia-X</span><a href="/topics/gaia-x,1269382" class="idgInlineTagLink" data-idg-tag="Gaia-X" title="Alles zu Gaia-X auf CIO.de">Gaia-X<i class="fa fa-tag"></i></a> war im Oktober 2019 auf dem Digital-Gipfel <a href="https://www.channelpartner.de/a/europaeisches-cloud-projekt-auf-digital-gipfel-gestartet,3608601" title="der Öffentlichkeit vorgestellt worden" target="_blank" rel="noopener">der Öffentlichkeit vorgestellt worden</a>. In ersten Überlegungen ging es darum, in Europa nicht alternativlos auf die großen IT-Konzerne aus den USA und China angewiesen zu sein. Dafür soll ein Konzept für eine souveräne und vertrauenswürdige europäische Dateninfrastruktur erarbeitet werden, für die bestehende europäische Angebote über Open-Source-Anwendungen und offene Standards miteinander vernetzt werden.<span class="idgTags"><span class="idgTag" data-idg-tag="Gaia-X"><a href="/topics/gaia-x,1269382"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Gaia-X</span> auf CIO.de
</a></span></span></p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Die ersten Reaktionen aus den USA fielen ablehnend aus. Doch inzwischen versuchen die IT-Riesen <span class="idgInlineTag" data-idg-tag="Microsoft">Microsoft</span><a href="/topics/microsoft,27" class="idgInlineTagLink" data-idg-tag="Microsoft" title="Alles zu Microsoft auf CIO.de">Microsoft<i class="fa fa-tag"></i></a>, <span class="idgInlineTag" data-idg-tag="Amazon">Amazon</span><a href="/topics/amazon,146" class="idgInlineTagLink" data-idg-tag="Amazon" title="Alles zu Amazon auf CIO.de">Amazon<i class="fa fa-tag"></i></a>, <span class="idgInlineTag" data-idg-tag="IBM">IBM</span><a href="/topics/ibm,275846" class="idgInlineTagLink" data-idg-tag="IBM" title="Alles zu IBM auf CIO.de">IBM<i class="fa fa-tag"></i></a>, <span class="idgInlineTag" data-idg-tag="Google">Google</span><a href="/topics/google,137" class="idgInlineTagLink" data-idg-tag="Google" title="Alles zu Google auf CIO.de">Google<i class="fa fa-tag"></i></a>, Alibaba und andere Konzerne nun, mit ihren riesigen Server-Farmen, den so genannten Hyperscalern, aber auch mit ihren Software-Produkten und Dienstleistungen Teil des Gaia-X-Netzwerks zu werden.<span class="idgTags"><span class="idgTag" data-idg-tag="Amazon"><a href="/topics/amazon,146"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Amazon</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Google"><a href="/topics/google,137"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Google</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="IBM"><a href="/topics/ibm,275846"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">IBM</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Microsoft"><a href="/topics/microsoft,27"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Microsoft</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10055">Microsoft-Präsident Brad Smith lobt Gaia-X</h3><p>So lobte Microsoft-Präsident Brad Smith zuletzt Gaia-X als "durchdachten Vorschlag". Microsoft wolle hier nicht nur in einer Beobachterposition bleiben. "Der Vorschlag besagt, dass Unternehmen aus verschiedenen Ländern an Gaia-X teilnehmen können, solange sie objektive Standards für den <span class="idgInlineTag" data-idg-tag="Datenschutz">Datenschutz</span><a href="/topics/datenschutz,578" class="idgInlineTagLink" data-idg-tag="Datenschutz" title="Alles zu Datenschutz auf CIO.de">Datenschutz<i class="fa fa-tag"></i></a> und die Nutzung der Daten erfüllen", sagte Smith damals der dpa. <span class="idgTags"><span class="idgTag" data-idg-tag="Datenschutz"><a href="/topics/datenschutz,578"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Datenschutz</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3634148/1/3282348/EL_mediaN10073/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3282348/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Gaia-X: Konzept einer souveränen Dateninfrastruktur für Deutschland." title="Gaia-X: Konzept einer souveränen Dateninfrastruktur für Deutschland." data-original="//images.cio.de/bdb/3282348/765x431.jpg"></picture></a><figcaption class="caption">Gaia-X: Konzept einer souveränen Dateninfrastruktur für Deutschland.<br><span class="idgImageSource">Foto: BMWi</span></figcaption></figure><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3634148&#34;}"><!--empty--></div><p>Das Bundeswirtschaftsministerium erklärte, die Resonanz auf das Projekt sei seit der Präsentation im vergangenen Herbst sehr groß: "Aktuell sind rund 300 Unternehmen und Organisationen eingebunden, vom Startup über den Mittelständler bis hin zum Großkonzern." </p><p>Darüber hinaus beteiligten sich wissenschaftliche Institutionen und Verbände aus Europa (neben Frankreich auch Länder wie Spanien, Schweden, Finnland, Österreich, Niederlande, Luxemburg, Estland und Portugal) sowie aus Japan und den USA. In den über zwanzig Arbeitsgruppen werde an der technologischen Umsetzung gearbeitet. Dem Vernehmen nach ist in den Arbeitsgruppen besonders Amazon aktiv. Amazon ist mit seiner Produktfamilie AWS der weltgrößte Hyperscaler. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10084">SAP-Kritik an Gaia X </h3><p>SAP-CEO <span class="idgInlineTag" data-idg-tag="Christian Klein">Christian Klein</span><a href="/netzwerk/christian-klein,25766" class="idgInlineTagLink" data-idg-tag="Christian Klein" title="Profil von Christian Klein im CIO-Netzwerk">Christian Klein<i class="fa fa-user"></i></a> hatte Ende Januar das langfristige Ziel des vor allem von Wirtschaftsminister Peter Altmaier (CDU) vorangetriebenen europäischen Cloud-Netzwerks Gaia-X zwar grundsätzlich gut geheißen, <a href="https://www.channelpartner.de/a/sap-chef-kritisiert-cloud-strategie-der-bundesregierung,3626367" title="aber gegenü" target="_blank" rel="noopener">aber gegenü</a><a href="https://www.cio.de/a/sap-chef-kritisiert-cloud-strategie-der-bundesregierung,3626367" title="ber der dpa bemängelt" target="_blank" rel="noopener">ber der dpa bemängelt</a>, dass es noch zu viele offene Fragen gebe.<span class="idgTags"><span class="idgTag" data-idg-tag="Christian Klein"><a href="/netzwerk/christian-klein,25766"><i class="fa fa-user"></i>
Profil von <span class="idgRed">Christian Klein</span> im CIO-Netzwerk
</a></span></span></p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Die prinzipielle Idee der Initiative, Daten in Europa nach hiesigen Datenschutzstandards zu sichern, sei gut. "Aber genau das ist heute schon möglich. Viele große Unternehmen haben heute schon mächtige Rechenzentren in Europa und in Deutschland, wo genau das gemacht wird", betonte Klein damals. Die von Klein damals ebenfalls aufgeworfene Frage nach der Wirtschaftlichkeit wird jetzt durch die geplante Gemeinnützigkeit teilweise beantwortet. (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" class="idgGlossaryLink">dpa/rs</a>/pma)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3634148/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3634148/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Themen:
<a href="/topics/amazon,146"><span class="idgRed">Amazon</span></a>, <a href="/topics/datenschutz,578"><span class="idgRed">Datenschutz</span></a>, <a href="/topics/gaia-x,1269382"><span class="idgRed">Gaia-X</span></a>, <a href="/topics/google,137"><span class="idgRed">Google</span></a>, <a href="/topics/ibm,275846"><span class="idgRed">IBM</span></a> und <a href="/topics/microsoft,27"><span class="idgRed">Microsoft</span></a></p><p>
Profilinformationen:
<a href="/netzwerk/christian-klein,25766"><span class="idgRed">Christian Klein</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-06-03T14:45:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-06-03T14:45:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Gaia-X macht die nächsten Schritte","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3282241/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/europaeisches-cloud-projekt-gaia-x-macht-naechste-schritte,3634148"},"author":{"@type":"Organization","name":"CIO"},"description":"Gaia-X soll inhaltlich und organisatorisch erweitert werden. Dazu wollen 22 Unternehmen aus Deutschland und Frankreich eine internationale, nicht-gewinnorientierte Organisation nach belgischem Recht gründen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<img data-original="/archiv/pdf_cio/2020/cover_small_05-06.png" alt="Digitale Lieferkette" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<img data-original="/archiv/pdf_cio/2020/cover_small_03-04.png" alt="Data Services weisen den Weg" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<img data-original="/archiv/pdf_cio/2020/cover_small_01-02.png" alt="Digitale Gesundheit" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202005251336"></script>
<!--
page info section .......................................................
page: 3993
host: www.cio.de
environment: aws
client: cio
cache: true
date: 03.06.2020 14:47:27
execution time: 0.754
-->
<script>
if (typeof console == 'object') {
console.log('page: 3993');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 03.06.2020 14:47:27');
console.log('execution time: 0.754');
}
</script>
</body>
<!--
article info section ....................................................
article: 3634148
date: 03.06.2020 14:47:27
modification date: 03.06.2020 14:44:17
-->
</html>
