<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Schweizer Baloise Group: Neue IT-Strategie als "ongoing change" - cio.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Der Versicherungskonzern Baloise Group führt eine neue IT-Strategie ein. Rund drei Jahre nach dem Start sagt CIO Olaf Romer: &quot;Ich habe die Dynamik unterschätzt.&quot;" /><meta name="keywords" content="Change, Strategie, Transformation, Baloise, Olaf Romer" /><meta name="news_keywords" content="Change, Strategie, Transformation, Baloise, Olaf Romer" /><meta name="og:title" content="Schweizer Baloise Group: Neue IT-Strategie als &quot;ongoing change&quot;" /><meta name="og:url" content="https://www.cio.de/a/neue-it-strategie-als-ongoing-change,3556603" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.cio.de/a/neue-it-strategie-als-ongoing-change,3556603" /><meta name="twitter:title" content="Schweizer Baloise Group: Neue IT-Strategie als &quot;ongoing change&quot;" /><meta name="twitter:description" content="Der Versicherungskonzern Baloise Group führt eine neue IT-Strategie ein. Rund drei Jahre nach dem Start sagt CIO Olaf Romer: &quot;Ich habe die Dynamik unterschätzt.&quot;" /><meta name="twitter:site" content="@CIOredaktion" /><meta name="vr:canonical" content="https://www.cio.de/a/neue-it-strategie-als-ongoing-change,3556603" /><meta name="og:image" content="https://images.cio.de/images/computerwoche/bdb/2606899/640x360.jpg" /><meta name="twitter:image" content="https://images.cio.de/images/computerwoche/bdb/2606899/640x360.jpg" />
<link href="https://www.cio.de/a/neue-it-strategie-als-ongoing-change,3556603" rel="canonical"/>
<link href="https://www.cio.de/a/amp/neue-it-strategie-als-ongoing-change,3556603" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic|Droid+Serif:400,700,400italic" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cio.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/030_pages.3993.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pvb.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3993;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","twitter":"nw4vg"},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/arhr-vg-fgengrtvr-nyf-batbvat-punatr,3556603');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3556603;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["change","strategie","transformation","baloise","olaf romer","versicherungen","security","compliance","storage","baloise group","group"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3993 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_FFG", // code
"oc": "RC_FFG", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_FFG';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2017-05-16 08:10');
ga('idg.set', 'dimension10', 'Themen');
ga('idg.set', 'dimension11', 'Finance IT');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-05-16 08:10');
ga('idg.set', 'dimension8', '6000');
ga('idg.set', 'dimension2', '3556603');
ga('idg.set', 'dimension7', 'Christiane Pütter (271)');
ga('idg.set', 'dimension13', 'Themen|Finance IT');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Schweizer Baloise Group: Neue IT-Strategie als &quot;ongoing change&quot; - cio.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-15', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2017-05-16 08:10');
ga('objekt.set', 'dimension10', 'Themen');
ga('objekt.set', 'dimension11', 'Finance IT');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-05-16 08:10');
ga('objekt.set', 'dimension8', '6000');
ga('objekt.set', 'dimension2', '3556603');
ga('objekt.set', 'dimension7', 'Christiane Pütter (271)');
ga('objekt.set', 'dimension13', 'Themen|Finance IT');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Schweizer Baloise Group: Neue IT-Strategie als &quot;ongoing change&quot; - cio.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-16', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2017-05-16 08:10');
ga('detail.set', 'dimension10', 'Themen');
ga('detail.set', 'dimension11', 'Finance IT');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-05-16 08:10');
ga('detail.set', 'dimension8', '6000');
ga('detail.set', 'dimension2', '3556603');
ga('detail.set', 'dimension7', 'Christiane Pütter (271)');
ga('detail.set', 'dimension13', 'Themen|Finance IT');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Schweizer Baloise Group: Neue IT-Strategie als &quot;ongoing change&quot; - cio.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3556603', title: 'Neue IT-Strategie als &quot;ongoing change&quot;'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1468305766521618&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nw4vg');
twq('track','PageView');
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="/p/jobs,3937">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/neue-it-strategie-als-ongoing-change,3556603?tap=dd5cd42109ac80c01f25b4297b7f710a&amp;utm_source=CIO%20News&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=8667679115896045&amp;lid=679155&amp;pm_ln=7"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/neue-it-strategie-als-ongoing-change,3556603?tap=dd5cd42109ac80c01f25b4297b7f710a&amp;utm_source=CIO%20News&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=8667679115896045&amp;lid=679155&amp;pm_ln=7"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="#">Monatlicher Branchenmonitor</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/scrum,15394">Scrum</a></li>
<li><a href="/topics/xing,4139">XING</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/offshore,32898">Offshore</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/server,784682">Server</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/ipad,300">iPad</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/dienstwagen,4160">Dienstwagen</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/big-data,278703">Big Data</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/konsolidierung,8350">Konsolidierung</a></li>
<li><a href="/topics/innovation,4012">Innovation</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/peter-meyerhans,9721">Peter Meyerhans</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/rainer-janssen,4">Rainer Janßen</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/condor-flugdienst-gmbh,672">Condor Flugdienst GmbH</a></li>
<li><a href="/top500/detail/fca-germany-ag,473">FCA Germany AG</a></li>
<li><a href="/top500/detail/charite-universitaetsmedizin-berlin,539">Charité - Universitätsmedizin Berlin</a></li>
<li><a href="/top500/detail/dz-bank-gruppe,281">DZ Bank Gruppe</a></li>
<li><a href="/top500/detail/wincor-nixdorf-ag,684">Wincor Nixdorf AG</a></li>
<li><a href="/top500/detail/vtg-ag,430">VTG AG</a></li>
<li><a href="/top500/detail/badische-stahlwerke-gmbh,969">Badische Stahlwerke GmbH</a></li>
<li><a href="/top500/detail/roche-deutschland-holding-gmbh,920">Roche Deutschland Holding GmbH</a></li>
<li><a href="/top500/detail/meggle-ag,820">Meggle AG</a></li>
<li><a href="/top500/detail/phoenix-pharmahandel-gmbh-und-co-kg,103">Phoenix Pharmahandel GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/leonhard-weiss-gmbh-und-co-kg,894">Leonhard Weiss GmbH & Co. KG</a></li>
<li><a href="/top500/detail/philip-morris-gmbh,119">Philip Morris GmbH</a></li>
<li><a href="/top500/detail/stadtwerke-frankfurt-am-main-holding-gmbh,887">Stadtwerke Frankfurt am Main Holding GmbH</a></li>
<li><a href="/top500/detail/man-truck-und-bus-gmbh,369">MAN Truck & Bus GmbH</a></li>
<li><a href="/top500/detail/evobus-gmbh,341">EvoBus GmbH</a></li>
<li><a href="/top500/detail/bauer-media-group,146">Bauer Media Group</a></li>
<li><a href="/top500/detail/gefa-gesellschaft-fuer-absatzfinanzierung-mbh,225">GEFA Gesellschaft für Absatzfinanzierung mbH</a></li>
<li><a href="/top500/detail/vion-food-north-gmbh,930">Vion Food North GmbH</a></li>
<li><a href="/top500/detail/volkswagen-original-teile-logistik-gmbh-und-co-kg,543">Volkswagen Original Teile Logistik GmbH & Co. KG</a></li>
<li><a href="/top500/detail/amprion-gmbh,575">Amprion GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/koester-gmbh,847">Köster GmbH</a></li>
<li><a href="/top500/detail/adidas-ag,405">Adidas AG</a></li>
<li><a href="/top500/detail/westdeutsche-lotterie-gmbh-und-co-ohg,246">Westdeutsche Lotterie GmbH & Co. oHG</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-hessenring-mbh,56">Edeka Handelsgesellschaft Hessenring mbH</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-suedbayern-mbh,387">Edeka Handelsgesellschaft Südbayern mbH</a></li>
<li><a href="/top500/detail/hubert-burda-media-holding-kommanditgesellschaft,112">Hubert Burda Media Holding Kommanditgesellschaft</a></li>
<li><a href="/top500/detail/schwab-versand-gmbh,96">SCHWAB VERSAND GmbH</a></li>
<li><a href="/top500/detail/heag-suedhessische-energie-ag,910">HEAG Südhessische Energie AG</a></li>
<li><a href="/top500/detail/der-kreis-systemverbund-holding-gmbh-und-co-kg,342">Der Kreis Systemverbund Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/lsg-lufthansa-service-holding-ag,312">LSG Lufthansa Service Holding AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sms-group,212">SMS Group</a></li>
<li><a href="/top500/detail/rewe-dortmund-grosshandel-eg,67">Rewe Dortmund Großhandel eG</a></li>
<li><a href="/top500/detail/haribo-gmbh-und-co-kg,84">Haribo GmbH & Co. KG</a></li>
<li><a href="/top500/detail/hilti-aktiengesellschaft,527">Hilti Aktiengesellschaft</a></li>
<li><a href="/top500/detail/basf-coatings-gmbh,249">BASF Coatings GmbH</a></li>
<li><a href="/top500/detail/srh-holding-sdbr,529">SRH Holding (SdbR)</a></li>
<li><a href="/top500/detail/portigon-ag,794">Portigon AG</a></li>
<li><a href="/top500/detail/draegerwerk-ag-und-co-kgaa,174">Drägerwerk AG & Co. KGaA</a></li>
<li><a href="/top500/detail/l-possehl-und-co-mbh,173">L. Possehl & Co. mbH</a></li>
<li><a href="/top500/detail/sanofi-aventis-deutschland-gmbh,313">Sanofi-Aventis Deutschland GmbH</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="C&A-Kleideraktion: Das voll kompostierbare T-Shirt kommt" href="
/a/das-voll-kompostierbare-t-shirt-kommt,3557242"><span class="topline">C&A-Kleideraktion</span><span class="separator">: </span><span class="title">Das voll kompostierbare T-Shirt kommt</span></a>
</li>
<li>
<a title="Elektroauto-Euphorie nicht wie erwartet: Merkel zieht den Stecker" href="/a/merkel-zieht-den-stecker,3557275"><span class="topline">Elektroauto-Euphorie nicht wie erwartet</span><span class="separator">: </span><span class="title">Merkel zieht den Stecker</span></a>
</li>
<li>
<a title="Ermittler: 450 Bahn-Computer von Cyber-Attacke betroffen" href="/a/450-bahn-computer-von-cyber-attacke-betroffen,3557264"><span class="topline">Ermittler</span><span class="separator">: </span><span class="title">450 Bahn-Computer von Cyber-Attacke betroffen</span></a>
</li>
<li>
<a title="Experten: Cyber-Angriff "Wanna Cry" könnte auf Amateure zurückgehen" href="/a/cyber-angriff-wanna-cry-koennte-auf-amateure-zurueckgehen,3557280"><span class="topline">Experten</span><span class="separator">: </span><span class="title">Cyber-Angriff "Wanna Cry" könnte auf Amateure zurückgehen</span></a>
</li>
<li>
<a title="Geschäftsreisen ohne Notebook?: Laptop-Verbot würde deutsche Firmen Millionen kosten" href="/a/laptop-verbot-wuerde-deutsche-firmen-millionen-kosten,3557295"><span class="topline">Geschäftsreisen ohne Notebook?</span><span class="separator">: </span><span class="title">Laptop-Verbot würde deutsche Firmen Millionen kosten</span></a>
</li>
<li>
<a title="500 Megabit pro Sekunde: Vodafone startet LTE-Turbo in 30 Städten" href="/a/vodafone-startet-lte-turbo-in-30-staedten,3556975"><span class="topline">500 Megabit pro Sekunde</span><span class="separator">: </span><span class="title">Vodafone startet LTE-Turbo in 30 Städten</span></a>
</li>
<li>
<a title="IT-Experten sind sich einig: Es kann noch schlimmere Cyber-Attacken geben" href="/a/es-kann-noch-schlimmere-cyber-attacken-geben,3557180"><span class="topline">IT-Experten sind sich einig</span><span class="separator">: </span><span class="title">Es kann noch schlimmere Cyber-Attacken geben</span></a>
</li>
<li>
<a title="Ausbau des Vertriebsnetzes: Schraubenhändler Würth wird digitaler" href="/a/schraubenhaendler-wuerth-wird-digitaler,3556783"><span class="topline">Ausbau des Vertriebsnetzes</span><span class="separator">: </span><span class="title">Schraubenhändler Würth wird digitaler</span></a>
</li>
<li>
<a title="Nach Cyber-Attacke: Bahn-Anzeigetafeln noch mehrere Tage gestört" href="/a/bahn-anzeigetafeln-noch-mehrere-tage-gestoert,3557198"><span class="topline">Nach Cyber-Attacke</span><span class="separator">: </span><span class="title">Bahn-Anzeigetafeln noch mehrere Tage gestört</span></a>
</li>
<li>
<a title="Cyber-Attacke: 30000 Organisationen in China betroffen" href="/a/30000-organisationen-in-china-betroffen,3557195"><span class="topline">Cyber-Attacke</span><span class="separator">: </span><span class="title">30000 Organisationen in China betroffen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/neue-fuehrungspraxis-fuer-die-digitale-welt,111967">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2606816/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Neue Führungspraxis für die digitale Welt
</a>
</li>
<li>
<a href="/g/die-50-nervigsten-buerosprueche,10563">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/688047/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die 50 nervigsten Bürosprüche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2603097/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<img src="//images.cio.de/images/computerwoche/bdb/2600437/247x139.jpg" class="img-responsive">
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/10-tipps-fuer-die-erfolgreiche-bewerbung,10026">
10 Tipps für die erfolgreiche Bewerbung
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/die-witzigsten-fehlermeldungen-in-windows-und-co,11789">
Die witzigsten Fehlermeldungen in Windows & Co.
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/dell-studie-zum-umgang-mit-sensiblen-daten-am-arbeitsplatz,110309">
Dell-Studie zum Umgang mit sensiblen Daten am Arbeitsplatz
</a>
</li>
<li>
<a href="/g/ingrid-rothfuss-7-tricks-der-telefon-profis,111923">
Ingrid Rothfuß: 7 Tricks der Telefon-Profis
</a>
</li>
<li>
<a href="/g/10-tipps-fuer-die-perfekte-praesentation,106013">
10 Tipps für die perfekte Präsentation
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<figure>
<img src="/archiv/pdf_cio/2017/cover_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 05-06/2017<br /></span>
Strategie 2020: Henkel auf Digitalkurs
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<figure>
<img src="/archiv/pdf_cio/2017/cover_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 03-04/2017<br /></span>
Kickdown: Die Porsche-Strategie 2025
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<figure>
<img src="/archiv/pdf_cio/2017/cover_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 01-02/2017<br /></span>
Es geht um Speed!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/stahlhandel-im-umbruch,2016,11-12">
<figure>
<img src="/archiv/pdf_cio/2016/cover_11-12.png" alt="Stahlhandel im Umbruch" class="img-responsive"/>
</figure>
<br />
<span>Ausgabe 11-12/2016<br /></span>
Stahlhandel im Umbruch
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/microsoft-stellt-surface-laptop-vor,1039231">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-f918d39b-2edd-41e4-9c7f-f0a12bb6dd85-5.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Microsoft stellt Surface Laptop vor
</a>
</li>
<li>
<a href="/v/juergen-schaar-blockchain-ist-die-trust-machine,1039211">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-c6e6c617-3fde-40cf-a947-86dda42137f5-1493018491704.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Jürgen Schaar: „Blockchain ist die ‚Trust Machine‘“
</a>
</li>
<li>
<a href="/v/krisenkommunikation-inhalte-und-beispiele-fuer-vorlagen,1039205">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-04c21e57-5f90-4305-b243-5d19bd94e502-0.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Krisenkommunikation - Inhalte und Beispiele für Vorlagen
</a>
</li>
<li>
<a href="/v/smart-supply-auf-der-hannover-messe-2017,1039217">
<figure>
<img src="https://staticvideos.idg.de/i/v-i-67b7b5f7-793a-4c46-8b8f-8b403c0907ca-1493714911308.jpg" class="img-responsive">
<i class="fa fa-play"></i>
</figure>
Smart Supply auf der Hannover Messe 2017
</a>
</li>
<li>
<a href="/v/selbstmanagement-mit-macos-teamkalender-und-freigaben,1039206">
Selbstmanagement mit macOS - Teamkalender und Freigaben
</a>
</li>
<li>
<a href="/v/integrated-energy-auf-der-hannover-messe-2017,1039215">
Integrated Energy auf der Hannover Messe 2017
</a>
</li>
<li>
<a href="/v/industrie-4-0-auf-der-hannover-messe,1039212">
Industrie 4.0 auf der Hannover Messe
</a>
</li>
<li>
<a href="/v/eroeffnung-der-hannover-messe-2017,1039214">
Eröffnung der Hannover Messe 2017
</a>
</li>
<li>
<a href="/v/projektmanagement-facilitation-und-umfeldanalyse,1039207">
Projektmanagement - Facilitation und Umfeldanalyse
</a>
</li>
<li>
<a href="/v/prince2-im-projektmanagement,1039189">
PRINCE2 im Projektmanagement 
</a>
</li>
<li>
<a href="/v/sap-lumira-ueberblick-und-download,1039169">
SAP Lumira – Überblick und Download
</a>
</li>
<li>
<a href="/v/so-lernen-sie-nein-zu-sagen,1039170">
So lernen Sie "Nein" zu sagen
</a>
</li>
<li>
<a href="/v/das-beste-der-cebit-2017,1039183">
Das Beste der CeBIT 2017
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Branimir Brodnik" href="/ap/branimir-brodnik,793">Branimir Brodnik</a></li>
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
<li><a title="Sebastian Leder" href="/ap/sebastian-leder,2022">Sebastian Leder</a></li>
<li><a title="Carsten Bließen" href="/ap/carsten-bliessen,1627">Carsten Bließen</a></li>
<li><a title="Wafa Moussavi-Amin" href="/ap/wafa-moussavi-amin,1030">Wafa Moussavi-Amin</a></li>
<li><a title="Dirk Eichberg" href="/ap/dirk-eichberg,1290">Dirk Eichberg</a></li>
<li><a title="Sabine Thiemann" href="/ap/sabine-thiemann,1016">Sabine Thiemann</a></li>
<li><a title="Michael Beeck" href="/ap/michael-beeck,511">Michael Beeck</a></li>
<li><a title="Andreas Weiss" href="/ap/andreas-weiss,916">Andreas Weiss</a></li>
<li><a title="Mark Zimmermann" href="/ap/mark-zimmermann,711">Mark Zimmermann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Alexander Müller-Herbst" href="/ap/alexander-mueller-herbst,1401">Alexander Müller-Herbst</a></li>
<li><a title="Dan Bieler" href="/ap/dan-bieler,644">Dan Bieler</a></li>
<li><a title="Sanjiv Singh" href="/ap/sanjiv-singh,2217">Sanjiv Singh</a></li>
<li><a title="Gregor Stöckler" href="/ap/gregor-stoeckler,1190">Gregor Stöckler</a></li>
<li><a title="Markus Auer" href="/ap/markus-auer,1601">Markus Auer</a></li>
<li><a title="Mathias Widler" href="/ap/mathias-widler,608">Mathias Widler</a></li>
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
<li><a title="Olaf Baunack" href="/ap/olaf-baunack,949">Olaf Baunack</a></li>
<li><a title="Jürgen Egeling" href="/ap/juergen-egeling,450">Jürgen Egeling</a></li>
<li><a title="Ingo Diekmann" href="/ap/ingo-diekmann,1019">Ingo Diekmann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Mario Neumann" href="/ap/mario-neumann,1404">Mario Neumann</a></li>
<li><a title="Detlev Sandel" href="/ap/detlev-sandel,1719">Detlev Sandel</a></li>
<li><a title="Martin Lippert" href="/ap/martin-lippert,803">Martin Lippert</a></li>
<li><a title="Matthias Schorer" href="/ap/matthias-schorer,631">Matthias Schorer</a></li>
<li><a title="Boris Gloger" href="/ap/boris-gloger,970">Boris Gloger</a></li>
<li><a title="Oliver Dehning" href="/ap/oliver-dehning,1007">Oliver Dehning</a></li>
<li><a title="Christian Walch" href="/ap/christian-walch,717">Christian Walch</a></li>
<li><a title="Christian Kuss" href="/ap/christian-kuss,187">Christian Kuss</a></li>
<li><a title="Ralf Koenzen" href="/ap/ralf-koenzen,616">Ralf Koenzen</a></li>
<li><a title="Kerstin Gröne" href="/ap/kerstin-groene,2040">Kerstin Gröne</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Sebastian Olbert" href="/ap/sebastian-olbert,1500">Sebastian Olbert</a></li>
<li><a title="Donald Polzin" href="/ap/donald-polzin,914">Donald Polzin</a></li>
<li><a title="Gernot Gutjahr" href="/ap/gernot-gutjahr,751">Gernot Gutjahr</a></li>
<li><a title="Martina Stauch" href="/ap/martina-stauch,591">Martina Stauch</a></li>
<li><a title="Mick MacComascaigh" href="/ap/mick-maccomascaigh,1411">Mick MacComascaigh</a></li>
<li><a title="Oliver Bossert" href="/ap/oliver-bossert,1436">Oliver Bossert</a></li>
<li><a title="Maximilian Grabmayr" href="/ap/maximilian-grabmayr,885">Maximilian Grabmayr</a></li>
<li><a title="Prof. Dr. Peter Gluchowski" href="/ap/prof-dr-peter-gluchowski,1697">Prof. Dr. Peter Gluchowski</a></li>
<li><a title="Hartmut Pohl" href="/ap/hartmut-pohl,1683">Hartmut Pohl</a></li>
<li><a title="Thomas Maier" href="/ap/thomas-maier,2139">Thomas Maier</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="http://wipro.cio.de">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/463530/640x360.jpg" alt="Wipro Center for Business Resilience" title="Wipro Center for Business Resilience"/>
</a>
</figure>
<div class="title ">
<a href="http://wipro.cio.de">
Wipro Center for Business Resilience
</a>
</div>
<div class="description ">
<a href="http://wipro.cio.de">
Die Herausforderungen des technischen&hellip;
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="http://hpe-innovationen.computerwoche.de/">
<img class="img-responsive" src="//images.cio.de/images/computerwoche/bdb/2606202/640x360.jpg" alt="Innovationen mit HPE " title="Innovationen mit HPE "/>
</a>
</figure>
<div class="title ">
<a href="http://hpe-innovationen.computerwoche.de/">
Innovationen mit HPE 
</a>
</div>
<div class="description ">
<a href="http://hpe-innovationen.computerwoche.de/">
Strategien für die digitale Welt
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-md-12">
<div class="row idgSubHeaderTitle">
<div class="col-md-12">
<h1>
<a href="/k/finance-it,3510">Finance IT</a>
</h1>
<hr>
<div class="idgSubHeaderTitleRight hidden-xs">
<span class="topic"><i class="fa fa-tag"></i> Thema</span><br>
Nachrichten, Hintergründe, Fakten
</div>
</div>
</div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3556603/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3556603/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Schweizer Baloise Group</h2></div></div><div class="row"><div class="col-md-12"><h1>Neue IT-Strategie als "ongoing change"</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i></a></li><li><a data-id="3556603" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603&amp;text=Schweizer%20Baloise%20Group%3A%20Neue%20IT%2DStrategie%20als%20%22ongoing%20change%22"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603&amp;t=Schweizer%20Baloise%20Group%3A%20Neue%20IT%2DStrategie%20als%20%22ongoing%20change%22"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603;title=Schweizer%20Baloise%20Group%3A%20Neue%20IT%2DStrategie%20als%20%22ongoing%20change%22"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603&amp;title=Schweizer%20Baloise%20Group%3A%20Neue%20IT%2DStrategie%20als%20%22ongoing%20change%22"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a rel="nofollow" target="_blank" href="/a/print/neue-it-strategie-als-ongoing-change,3556603"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">16.05.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="271" href="javascript:void(0)"><img itemprop="image" alt="Christiane P&uuml;tter" src="https://images.cio.de/images/computerwoche/bdb/2598611/52x39.png"><span itemprop="name">Christiane&nbsp;P&uuml;tter</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile271">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.cio.de/images/computerwoche/bdb/2598611/188x141.jpg" alt="Christiane Pütter" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Christiane P&uuml;tter ist Journalistin aus M&uuml;nchen. Sie schreibt &uuml;ber IT, Business und Wissenschaft. Zu ihren Auftraggebern z&auml;hlen neben <a href="http://www.cio.de/" target="_blank">CIO</a> und <a href="http://www.computerwoche.de/" target="_blank">Computerwoche</a> mehrere Corporate-Publishing-Magazine, vor allem im Bereich Banken/Versicherungen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/christiane-puetter,271#send_mail"><i class="fa fa-envelope"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/christiane-puetter,271">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Der Versicherungskonzern Baloise Group f&uuml;hrt eine neue IT-Strategie ein. Rund drei Jahre nach dem Start sagt CIO Olaf Romer: "Ich habe die Dynamik untersch&auml;tzt."</div><div class="clearfix"><!--clear--></div>
<div class="row">
<div class="col-md-9 col-md-offset-3">
<section id="idgArticleSummary">
<ul class="fa-ul">
<li><i class="fa-li fa fa-arrow-circle-right"></i>Der Bereich IT Financial Managememt war schnell abgearbeitet, der Bereich People erweist sich als dauerhafter Change</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Die IT arbeitet mit einem Flex-Office-Konzept, auch CIO Romer hat kein eigenes Büro</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Alle Verantwortlichen hätten externen Support anfordern können, das wurde aber kaum genutzt</li>
</ul>
</section>
</div>
</div>
</div></header><div class="row"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Kommentare--></i> Kommentare</a></li><li class="divider"><!--divider--></li><li><a data-id="3556603" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603&amp;text=Schweizer%20Baloise%20Group%3A%20Neue%20IT%2DStrategie%20als%20%22ongoing%20change%22"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603&amp;t=Schweizer%20Baloise%20Group%3A%20Neue%20IT%2DStrategie%20als%20%22ongoing%20change%22"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603;title=Schweizer%20Baloise%20Group%3A%20Neue%20IT%2DStrategie%20als%20%22ongoing%20change%22"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603&amp;title=Schweizer%20Baloise%20Group%3A%20Neue%20IT%2DStrategie%20als%20%22ongoing%20change%22"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="nofollow" target="_blank" href="/a/print/neue-it-strategie-als-ongoing-change,3556603"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3556603/1/2606898/EL_mediaN1000C/"><img border="0" alt="Die Schweizer Baloise Group setzt ihre neue IT-Strategie um." title="Die Schweizer Baloise Group setzt ihre neue IT-Strategie um." src="https://images.cio.de/images/computerwoche/bdb/2606898/522x294.jpg"></a><figcaption class="caption">Die Schweizer Baloise Group setzt ihre neue IT-Strategie um.<br><span class="idgImageSource">Foto: Baloise Group</span></figcaption></figure><p>Wer den Schweizer <span data-idg-tag="Versicherungen" class="idgInlineTag">Versicherungskonzern</span><a data-idg-tag="Versicherungen" class="idgInlineTagLink" href="/top500/branche/versicherungen,6" title="Top-Firmen der Branche Versicherungen">Versicherungskonzern<i class="fa fa-cog"></i></a> Baloise besucht, bleibt vor dem Eingang einen Moment lang stehen. Eine steinerne Skulptur - eine Art Tor mit zwei S&auml;ulen und einer Kugel - zieht alle Blicke auf sich. Der Erdball? Die Roulette-Kugel? Mit Blick auf die IT des Basler Unternehmens k&ouml;nnte die Skulptur auch hei&szlig;en: die Dinge laufen rund. 2015 hat Group CIO <span data-idg-tag="Olaf Romer" class="idgInlineTag">Olaf Romer</span><a data-idg-tag="Olaf Romer" class="idgInlineTagLink" href="/netzwerk/olaf-romer,8872" title="Profil von Olaf Romer im CIO-Netzwerk">Olaf Romer<i class="fa fa-user"></i></a> mit der Einf&uuml;hrung einer konzernweiten IT-Strategie begonnen. Sein Fazit ist positiv. Auch, wenn nicht alles so ablief wie erwartet.<span class="idgTags"><span data-idg-tag="Olaf Romer" class="idgTag"><a href="/netzwerk/olaf-romer,8872"><i class="fa fa-user"></i>
Profil von <span class="idgRed">Olaf Romer</span> im CIO-Netzwerk
</a></span><span data-idg-tag="Versicherungen" class="idgTag"><a href="/top500/branche/versicherungen,6"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Versicherungen</span></a></span></span></p><p>Die Vision des CIO klingt ehrgeizig: "Wir als Konzern-IT bieten in partnerschaftlichem Umgang mit unseren Kunden kostentransparente Leistungen an, die durch Qualit&auml;t und Kundenorientierung langfristig &uuml;berzeugen." So hat es Romer mit seinem Team formuliert. Zu diesem Team geh&ouml;ren je ein Verantwortlicher f&uuml;r IT Governance, Applications und Infrastruktur/Support. Au&szlig;erdem <a href="https://www.cio.de/a/so-geht-cultural-change-in-bayern-und-niedersachsen,3266166" title="vier IT-Change Manager">vier IT-Change Manager</a>. Insgesamt z&auml;hlt die Abteilung des CIO rund 230 Kollegen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3556603/1/2606899/EL_mediaN10042/"><img border="0" alt="Olaf Romer ist Group CIO bei Baloise." title="Olaf Romer ist Group CIO bei Baloise." src="https://images.cio.de/images/computerwoche/bdb/2606899/522x294.jpg"></a><figcaption class="caption">Olaf Romer ist Group CIO bei Baloise.<br><span class="idgImageSource">Foto: Olaf Romer, Baloise Group</span></figcaption></figure><p>Romer hat das ganze Thema zun&auml;chst in drei gro&szlig;e Bereich gegliedert: Demand, Supply und Control. Daraus entstanden zw&ouml;lf Unterpunkte von Business Context &uuml;ber IT Principles bis Sourcing. Sie alle kreisen um den dreizehnten Unterpunkt <span data-idg-tag="Security" class="idgInlineTag">Security</span><a data-idg-tag="Security" class="idgInlineTagLink" href="/topics/security,54" title="Alles zu Security auf CIO.de">Security<i class="fa fa-tag"></i></a>/Risk/<span data-idg-tag="Compliance" class="idgInlineTag">Compliance</span><a data-idg-tag="Compliance" class="idgInlineTagLink" href="/topics/compliance,5618" title="Alles zu Compliance auf CIO.de">Compliance<i class="fa fa-tag"></i></a>.<span class="idgTags"><span data-idg-tag="Compliance" class="idgTag"><a href="/topics/compliance,5618"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Compliance</span> auf CIO.de
</a></span><span data-idg-tag="Security" class="idgTag"><a href="/topics/security,54"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Security</span> auf CIO.de
</a></span></span></p><p>Dabei ist Change f&uuml;r den Baloise-CIO nichts Neues. "Vor f&uuml;nf, sechs Jahren haben wir in unseren Sitzungen &uuml;ber <span data-idg-tag="Storage" class="idgInlineTag">Storage</span><a data-idg-tag="Storage" class="idgInlineTagLink" href="/topics/storage,2946" title="Alles zu Storage auf CIO.de">Storage<i class="fa fa-tag"></i></a> gesprochen oder diese und jene Backup-Methode diskutiert", sagt er. Heute sind Methoden wie Kanban und DevOps eingef&uuml;hrt. Damit Agilit&auml;t keine Theorie bleibt, hat Romer vor zwei Jahren ein Flex-Office-Konzept umgesetzt: statt fester B&uuml;ros - auch er selbst hat keines mehr - verteilen sich die IT-Kollegen auf sechs Arbeitszonen. Wer sich konzentrieren muss, sitzt in der "Quiet Area", wo noch nicht einmal telefoniert werden darf. Wer etwas zu besprechen hat, trifft seine Kollegen im "Business Garden". F&uuml;r tempor&auml;re Projekte k&ouml;nnen Teile der Arbeitsfl&auml;che wochenlang abgetrennt werden.<span class="idgTags"><span data-idg-tag="Storage" class="idgTag"><a href="/topics/storage,2946"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Storage</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10074">Wie gemeinsame Themen verbinden</h3><p>Ein Konzept, das nicht jedem sofort gefiel. "Anf&auml;ngliche Widerst&auml;nde gab es &uuml;brigens nicht nur unter den &auml;lteren Kollegen", berichtet Romer. "Aber die Akzeptanz steigt." Trotz der Tatsache, dass nun nicht mehr das Familienfoto auf dem eigenen Schreibtisch steht oder das Motorrad-Poster an der Wand hinter einem h&auml;ngt.</p><p>F&uuml;r die <a href="https://www.cio.de/a/so-schafft-merck-den-change,3260848" title="konkrete Umsetzung der neuen IT-Strategie ">konkrete Umsetzung der neuen IT-Strategie </a>holte sich Romer externe Unterst&uuml;tzung vom kleinen Spezialisten INVEE. "Die verstehen nichts von den tiefen IT-Fachthemen", schmunzelt der CIO, "aber viel von Kommunikation und Strategieentwicklung." Die Belegschaft wurde &uuml;ber das Intranet und auf Frontalveranstaltungen informiert. Pers&ouml;nlich kommunizierte Romer mit F&uuml;hrungskr&auml;ften. </p><p>"Wir haben 36 Personen in einem gro&szlig;en Raum versammelt", berichtet er, "und f&uuml;r jeden der dreizehn Teilbereiche ein Plakat gemalt. Diese Plakate wurden auf dem Boden ausgebreitet und jede F&uuml;hrungskraft musste sich auf ein Plakat stellen." Auf diese Weise entstanden Umsetzungsteams mit hoher Themenaffinit&auml;t. "Von Anfang an bildete die thematische Zugeh&ouml;rigkeit eine S&auml;ule der Umsetzungsmotivation", sagt Romer.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1009C">Das Gef&uuml;hl der Wertsch&auml;tzung</h3><p>Das Unternehmen bot allen Verantwortlichen an, auf externen Support zuzugreifen. "Das wurde aber kaum genutzt", berichtet der CIO. Er hatte urspr&uuml;nglich die Vorstellung, alle Teilbereiche st&uuml;ckweise hintereinander abarbeiten zu k&ouml;nnen. Sehr gut gelang das im Bereich IT Financial Management - "die waren schnell fertig", sagt er.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="116733" id="gallery_116733" class="galleryWrapper"><ol class="galleryContent"><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733"><strong>Wie Sie Mitarbeiter f&uuml;r die digitale Transformation begeistern</strong></a><br>Die Analysten von IDC geben Tipps, wie die Digtialisierungsstrategie von CDO und CIO in kurz-, mittel- und langfristigen Schritten geplant werden sollte. Der Fokus richtet sich dabei auf den Faktor Mensch, denn nur mit motivierten Mitarbeitern wird die digitale Transformation ein Erfolg.</li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,2"><strong>Tipp 1: Prozesse &uuml;berpr&uuml;fen</strong></a><br>Schritt 1 - kurzfristige Ma&szlig;nahmen: Durchleuchten Sie die aktuellen Digitalisierungsinitiativen. In welchem Ma&szlig; erfordern diese Projekte Ver&auml;nderungen an den organisatorischen Abl&auml;ufen, den Arbeitsprozessen und der Zusammenarbeit zwischen den Abteilungen?</li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,3"><strong>Tipp 2: Bedenken der Mitarbeiter sondieren</strong></a><br>Schritt 2 - kurzfristige Ma&szlig;nahmen: Besprechen Sie gemeinsam mit den Abteilungsleitern, welche Bedenken die Mitarbeiter hinsichtlich der Ver&auml;nderungen haben k&ouml;nnten.</li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,4"><strong>Tipp 3: Sorgen der Mitarbeiter adressieren</strong></a><br>Schritt 3 - kurzfristige Ma&szlig;nahmen: &Uuml;berlegen Sie, wie die m&ouml;glichen Sorgen der Mitarbeiter hinsichtlich der Ver&auml;nderungen durch Kommunikationsma&szlig;nahmen angesprochen werden k&ouml;nnen. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,5"><strong>Tipp 4: Fokusgruppen bilden</strong></a><br>Schritt 1 - mittelfristige Ma&szlig;nahmen: F&uuml;hren Sie f&uuml;r k&uuml;nftige Digitalisierungsinitiativen, die organisatorische Ver&auml;nderungen zur Folge haben, Fokusgruppen oder Interviews mit Mitarbeitern ein, um deren Bedenken kennenzulernen. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,6"><strong>Tipp 5: Kommunikationsstratiegie ausarbeiten</strong></a><br>Schritt 2 - mittelfristige Ma&szlig;nahmen: Pr&uuml;fen Sie die M&ouml;glichkeiten, wie die interne Kommunikation f&uuml;r k&uuml;nftige Rollouts eine Kommunikationsstrategie gestalten kann, um diese Bedenken zu adressieren. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,7"><strong>Tipp 6: Mitarbeiter motivieren</strong></a><br>Schritt 3 - mittelfristige Ma&szlig;nahmen: &Uuml;berlegen Sie, wie Sie durch die Einbindung der Mitarbeiter in den Planungsprozess deren Engagement im Vorfeld des Rollouts gewinnen k&ouml;nnen. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,8"><strong>Tipp 7: Mitarbeiter schulen</strong></a><br>Schritt 1 - langfristige Ma&szlig;nahmen (12 bis 24 Monate): Bauen Sie ein gutes Verh&auml;ltnis zur internen Kommunikation und zur Personalabteilung auf. Pr&uuml;fen Sie die M&ouml;glichkeiten, wie diese Abteilungen mit Kommunikation und Mitarbeitertraining die menschliche Komponente der digitalen Transformation flankieren k&ouml;nnen. </li><li><a href="https://www.cio.de/g/digitalisierung-8-tipps-fuer-das-change-management-und-den-rollout,116733,9"><strong>Tipp 8: Budget pr&uuml;fen</strong></a><br>Schritt 2 - langfristige Ma&szlig;nahmen: Identifizieren Sie m&ouml;gliche Auswirkungen dieser menschlichen Komponente innerhalb der digitalen Transformation auf das Budget. Suchen Sie Unterst&uuml;tzung bei der Rechtfertigung zus&auml;tzlicher Mittel, um die Akzeptanz der Mitarbeiter im Rahmen eines Digitalisierungsprojekts effektiv sicherzustellen. </li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Ganz anders das Feld "People" aus dem Supply-Bereich. "Da habe ich die Dynamik untersch&auml;tzt", &uuml;berlegt Romer im R&uuml;ckblick. Das meint er gar nicht negativ, im Gegenteil: "Ich bin von der hohen Identifikation &uuml;berrascht", sagt er. Aufgabe der Verantwortlichen war es, die neue Strategie auf den Bereich People herunterzubrechen. Schnell konzentrierten sie sich auf zwei Schlagworte: F&auml;higkeitsentwicklung und Skill Management. Doch dahinter steht ein Gef&uuml;hl, das Gef&uuml;hl der Wertsch&auml;tzung. "Die People-Stream-Kollegen erheben, was die Mitarbeiter unter Wertsch&auml;tzung verstehen", berichtet Romer, "das h&auml;tte ich als CIO nicht herausbekommen."</p><p>Anders als das Feld IT Financial Management betrachtet Romer <a href="https://www.cio.de/a/personaler-bei-digitalisierung-abgehaengt,3260701" title="das Feld People mittlerweile denn auch als &quot;ongoing Change&quot;">das Feld People mittlerweile denn auch als "ongoing Change"</a>. Die Personaler hei&szlig;en bei Baloise HR-Business-Partner. Der CIO, der sich als technisch denkenden Entscheider betrachtet, spricht vom HR-Team als Bereicherung. Dabei unterliegt die Personalabteilung selbst einem Change: "Die agieren heute auch nicht mehr mit derselben Prozessgl&auml;ubigkeit wie vor 20 Jahren", sagt Romer.</p><p>Egal, in welchem Bereich sich ein Unternehmen ver&auml;ndern will - laut Romer muss die Belegschaft auf eine Konstante blicken k&ouml;nnen, und das ist das Management. Das schreibt der Firmenspitze eine Vorbildfunktion zu. "Sonst geht das Vertrauen verloren", sagt der CIO.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100D1">"Du hast ein Schulterklopfen verdient!"</h3><p>Romers Fazit: Er versteht sich heute als <a href="https://www.cio.de/cio_des_jahres/" target="_blank" class="idgGlossaryLink">IT-Entscheider</a>, Motivator und Change Manager. "Wir m&uuml;ssen als IT-Abteilung unseren Core sch&uuml;tzen", sagt er, salopp gesagt also daf&uuml;r sorgen, dass die Lichter nicht ausgehen. Und nat&uuml;rlich verhandelt er weiterhin Microsoft-Vertr&auml;ge. Doch "die Gewichtung von Hard und <a href="https://www.cio.de/a/10-wichtige-soft-skills-fuer-it-jobs,2968847" title="Soft Skills">Soft Skills</a> verschiebt sich", wie er feststellt. In einer IT-Abteilung, die mit DevOps arbeitet, wartet der Mitarbeiter nicht mehr nur auf Anweisung vom Chef, sondern denkt selbst. </p><p>Dieser Chef wiederum muss das zulassen k&ouml;nnen. Auch F&uuml;hrungskr&auml;fte m&uuml;ssen selbst t&auml;glich dazulernen und unterst&uuml;tzen: hat jemand etwas gut gemacht, &uuml;berreichen ihm die Kollegen kleine K&auml;rtchen mit Aufdrucken wie "Du hast ein Schulterklopfen verdient!" F&uuml;r Romer selbst gilt ein Vorhaben nicht mehr nur dann als erfolgreich, wenn es im Zeit- und Kostenrahmen bleibt, sondern beispielsweise auch, wenn es gelungen ist, unterschiedliche Vorstellungen der Beteiligten unter einen Hut zu bringen.</p><p>Als Versicherungskonzern repr&auml;sentiert die Baloise Group eine Branche, die nicht eben als "hip" oder "trendy" gilt. Romer sieht das anders. Ihm ist klar, dass Endverbraucher nicht nur an Mode-H&auml;ndler und Lebensmittelkonzerne neue Anspr&uuml;che stellen, sondern auch an die Finanzbranche. Die Welt dreht sich f&uuml;r alle. Vielleicht ist genau das die Aussage der steinernen Kugel vor dem Firmengeb&auml;ude.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-offset-3 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/neue-it-strategie-als-ongoing-change,3556603?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" href="/a/navigate/3556603/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" href="/a/navigate/3556603/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,3935?newsletter=Karriere%20%2B%20Personalf%C3%BChrung#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser"><i class="fa fa-paper-plane"></i> Newsletter 'Karriere + Personalf&uuml;hrung' bestellen!
</a></div></div><div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/versicherungen,6"><span class="idgRed">Versicherungen</span></a></p><p>
Themen:
<a href="/topics/compliance,5618"><span class="idgRed">Compliance</span></a>, <a href="/topics/security,54"><span class="idgRed">Security</span></a> und <a href="/topics/storage,2946"><span class="idgRed">Storage</span></a></p><p>
Profilinformationen:
<a href="/netzwerk/olaf-romer,8872"><span class="idgRed">Olaf Romer</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/neue-it-strategie-als-ongoing-change,3556603" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/neue-it-strategie-als-ongoing-change,3556603" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<h3 class="line"><span>Kommentare zum Artikel</span></h3>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'ciode';
var disqus_identifier = '3556603';
var disqus_url = 'https://www.cio.de/a/neue-it-strategie-als-ongoing-change,3556603';
var disqus_config = function () {
this.sso = {
name : 'CIO',
button : '//www.cio.de/includes/images/cio/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fneue%2Dit%2Dstrategie%2Dals%2Dongoing%2Dchange%2C3556603%3Fcacheconfuse%3D925818",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/7cef2433bdfa43b3b5f6e0c7e2a36c4b" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediendaten</a></li>
<li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzungsbasierte Werbung</a></li>
<li><a href="http://www.idgbusinessmedia.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/strategie-2020-henkel-auf-digitalkurs,2017,05-06">
<img src="/archiv/pdf_cio/2017/cover_small_05-06.png" alt="Strategie 2020: Henkel auf Digitalkurs" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/kickdown-die-porsche-strategie-2025,2017,03-04">
<img src="/archiv/pdf_cio/2017/cover_small_03-04.png" alt="Kickdown: Die Porsche-Strategie 2025" class="img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/es-geht-um-speed,2017,01-02">
<img src="/archiv/pdf_cio/2017/cover_small_01-02.png" alt="Es geht um Speed!" class="img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cio.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 810;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3993
server: bus-res-12
environment: PRODUCTION
client: cio
cache: true
date: 17.05.2017 08:07:36
execution time: 0.546
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3993');
console.log('server: bus-res-12');
console.log('environment: PRODUCTION');
console.log('client: cio');
console.log('cache: true');
console.log('date: 17.05.2017 08:07:36');
console.log('execution time: 0.546');
}
</script>
</body>
<!--
article info section ....................................................
article: 3556603
server: bus-res-12
date: 17.05.2017 08:07:36
modification date: 15.05.2017 15:20:53
-->
</html>
