<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Dritter Impfstoff gegen Covid 19: Astrazeneca stellt Corona-Impfstoff vor - cio.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Nach den vielversprechenden Nachrichten aus Deutschland und den USA legt nun die Universität Oxford mit dem Pharmakonzern Astrazeneca nach. Ihr Impfstoff soll ebenfalls wirksam gegen Covid-19 sein." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Dritter Impfstoff gegen Covid 19: Astrazeneca stellt Corona-Impfstoff vor" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/astrazeneca-stellt-corona-impfstoff-vor,3647301" property="og:url" name="og:url" />
<meta content="Nach den vielversprechenden Nachrichten aus Deutschland und den USA legt nun die Universität Oxford mit dem Pharmakonzern Astrazeneca nach. Ihr Impfstoff soll ebenfalls wirksam gegen Covid-19 sein." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/astrazeneca-stellt-corona-impfstoff-vor,3647301" name="twitter:url" />
<meta content="Dritter Impfstoff gegen Covid 19: Astrazeneca stellt Corona-Impfstoff vor" name="twitter:title" />
<meta content="Nach den vielversprechenden Nachrichten aus Deutschland und den USA legt nun die Universität Oxford mit dem Pharmakonzern Astrazeneca nach. Ihr Impfstoff soll ebenfalls wirksam gegen Covid-19 sein." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3261381/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3261381/640x360.jpg" name="twitter:image" />
<meta content="Data Center" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;astrazeneca-stellt-corona-impfstoff-vor,3647301" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;astrazeneca-stellt-corona-impfstoff-vor,3647301" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=202011161102" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/nfgenmrarpn-fgryyg-pbeban-vzcsfgbss-ibe,3647301');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3647301;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["gesundheit","impfstoff","hoffnung","astrazeneca","von larissa schwedes","mal hoffnung auch","hoffnung auch astrazeneca","daten","mittel","von larissa","larissa schwedes"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Data Center"];
idgStorage.adScore2 = ["Datenbank"];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Mon, 23 Nov 2020 03:22:00 +0100",
article_word_count: "912",
page_title: "Dritter Impfstoff gegen Covid 19: Astrazeneca stellt Corona-Impfstoff vor - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/astrazeneca-stellt-corona-impfstoff-vor,3647301",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Data Center"],
secondaryCategories: ["Datenbank"]
},
language: 'de',
audience: 'enterprise',
tags: ["Datenbank"],
keywords: ["gesundheit","impfstoff","hoffnung","astrazeneca","von larissa schwedes","mal hoffnung auch","hoffnung auch astrazeneca","daten","mittel","von larissa","larissa schwedes"],
description: "Nach den vielversprechenden Nachrichten aus Deutschland und den USA legt nun die Universität Oxford mit dem Pharmakonzern Astrazeneca nach. Ihr Impfstoff soll ebenfalls wirksam gegen Covid-19 sein.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2020-11-23T03:22:00+01:00","publishedAt":"2020-11-23T03:22:00+01:00","isInsiderContent":false,"id":"3647301","type":"Online-News","title":"Astrazeneca stellt Corona-Impfstoff vor"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'allowServiceNow': 0,
'serviceNowCat': '',
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Nachrichten',
'secondaryCategory': 'Wirtschaftsnachrichten',
'property': 'CIO DE',
'contentType': 'Online-News',
'displayType': 'IdgArticle',
'gtaxIdList': [""],
'gtaxList': [""],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3647301', title: 'Astrazeneca stellt Corona-Impfstoff vor'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-11-23 03:22']);
tp.push(["setContentSection", 'Wirtschaftsnachrichten']);
tp.push(["setCustomVariable", "ContentId", "3647301"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Nachrichten|Wirtschaftsnachrichten"]);
tp.push(["setCustomVariable", "ContentType", "Online-News"]);
tp.push(["setCustomVariable", "ContentTitle", "Dritter Impfstoff gegen Covid 19: Astrazeneca stellt Corona-Impfstoff vor - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Nachrichten', 'Wirtschaftsnachrichten', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
<li><a href="/topics/swot-analyse,807468">SWOT Analyse</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/skills,8662">Skills</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/interim-management,289257">Interim Management</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/social-media,2140">Social Media</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/saas,1762">SaaS</a></li>
<li><a href="/topics/blackberry,1361">Blackberry</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/consultant-news,362723">Consultant News</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/cloud-computing,349">Cloud Computing</a></li>
<li><a href="/topics/ibm,275846">IBM</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
<li><a href="/topics/chatbot,941193">Chatbot</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/alba-group-plc-und-co-kg,927">Alba Group plc & Co.KG</a></li>
<li><a href="/top500/detail/reemtsma-cigarettenfabriken-gmbh,953">Reemtsma Cigarettenfabriken GmbH</a></li>
<li><a href="/top500/detail/vattenfall-deutschland,815">Vattenfall Deutschland</a></li>
<li><a href="/top500/detail/miele-und-cie-kg,191">Miele & Cie. KG</a></li>
<li><a href="/top500/detail/preh-gmbh,1047">Preh GmbH</a></li>
<li><a href="/top500/detail/bremer-lagerhaus-gesellschaft-ag-von-1877,1033">Bremer Lagerhaus-Gesellschaft AG von 1877</a></li>
<li><a href="/top500/detail/sgl-carbon-se,307">SGL Carbon SE</a></li>
<li><a href="/top500/detail/r-v-versicherung-ag,304">R+V Versicherung AG</a></li>
<li><a href="/top500/detail/vion-food-north-gmbh,930">Vion Food North GmbH</a></li>
<li><a href="/top500/detail/metro-cash-und-carry-international-gmbh,503">Metro Cash & Carry International GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/alcatel-lucent-deutschland-ag,334">Alcatel-Lucent Deutschland AG</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-suedbayern-mbh,387">Edeka Handelsgesellschaft Südbayern mbH</a></li>
<li><a href="/top500/detail/michelin-reifenwerke-ag-und-co-kgaa,110">Michelin Reifenwerke AG & Co. KGaA</a></li>
<li><a href="/top500/detail/ksb-ag,319">KSB AG</a></li>
<li><a href="/top500/detail/rwe-deutschland-ag,233">RWE Deutschland AG</a></li>
<li><a href="/top500/detail/leopold-kostal-gmbh-und-co-kg,275">Leopold Kostal GmbH & Co. KG</a></li>
<li><a href="/top500/detail/hochland-se,974">Hochland SE</a></li>
<li><a href="/top500/detail/atos-it-solutions-and-services-gmbh,120">Atos IT Solutions and Services GmbH</a></li>
<li><a href="/top500/detail/imperial-logistic-international-b-v-und-co-kg,979">Imperial Logistic International B.V. & Co. KG</a></li>
<li><a href="/top500/detail/lsg-lufthansa-service-holding-ag,312">LSG Lufthansa Service Holding AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/brenntag-ag,821">Brenntag AG</a></li>
<li><a href="/top500/detail/signal-iduna-gruppe,882">Signal Iduna Gruppe</a></li>
<li><a href="/top500/detail/c-und-a-mode-gmbh-und-co-kg,132">C&A Mode GmbH & Co. KG</a></li>
<li><a href="/top500/detail/suedfactoring-gmbh,329">SüdFactoring GmbH</a></li>
<li><a href="/top500/detail/provinzial-rheinland-holding,468">Provinzial Rheinland Holding</a></li>
<li><a href="/top500/detail/hellmann-worldwide-logistics-se-und-co-kg,252">Hellmann Worldwide Logistics SE & Co. KG</a></li>
<li><a href="/top500/detail/amprion-gmbh,575">Amprion GmbH</a></li>
<li><a href="/top500/detail/1-und-1-drillisch-ag,1037">1&1 Drillisch AG</a></li>
<li><a href="/top500/detail/radeberger-gruppe-kg,288">Radeberger Gruppe KG</a></li>
<li><a href="/top500/detail/getrag-gmbh-und-cie-kg,472">Getrag GmbH & Cie. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/adm-germany-gmbh,857">ADM Germany GmbH</a></li>
<li><a href="/top500/detail/indus-holding,961">Indus Holding</a></li>
<li><a href="/top500/detail/der-kreis-systemverbund-holding-gmbh-und-co-kg,342">Der Kreis Systemverbund Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/ikb-deutsche-industriebank-ag,215">IKB Deutsche Industriebank AG</a></li>
<li><a href="/top500/detail/der-touristik-gmbh,817">DER Touristik GmbH</a></li>
<li><a href="/top500/detail/zdf,793">ZDF</a></li>
<li><a href="/top500/detail/total-mineraloel-und-chemie-gmbh,787">Total Mineralöl und Chemie GmbH</a></li>
<li><a href="/top500/detail/gothaer-versicherungs-bank-vvag,263">Gothaer Versicherungs-Bank VVaG</a></li>
<li><a href="/top500/detail/eurobaustoff-handelsgesellschaft-mbh-und-co-kg,292">Eurobaustoff Handelsgesellschaft mbH & Co. KG</a></li>
<li><a href="/top500/detail/noweda-eg-apothekergenossenschaft,72">Noweda eG Apothekergenossenschaft</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Neuer Eigentümer für Webportal: Buzzfeed übernimmt die Huffpost von Verizon" href="/a/buzzfeed-uebernimmt-die-huffpost-von-verizon,3647207"><span class="topline">Neuer Eigentümer für Webportal</span><span class="separator">: </span><span class="title">Buzzfeed übernimmt die Huffpost von Verizon</span></a>
</li>
<li>
<a title="Lösegeld als Ziel: Mehr Cyberangriffe auf Kliniken" href="/a/mehr-cyberangriffe-auf-kliniken,3647257"><span class="topline">Lösegeld als Ziel</span><span class="separator">: </span><span class="title">Mehr Cyberangriffe auf Kliniken</span></a>
</li>
<li>
<a title="Als die Schranke runterging: Zehn Jahre Paywall bei der New York Times" href="/a/zehn-jahre-paywall-bei-der-new-york-times,3647227"><span class="topline">Als die Schranke runterging</span><span class="separator">: </span><span class="title">Zehn Jahre Paywall bei der New York Times</span></a>
</li>
<li>
<a title="Verbraucher verlieren Interesse: Der Black Friday funktioniert nicht mehr" href="/a/der-black-friday-funktioniert-nicht-mehr,3647217"><span class="topline">Verbraucher verlieren Interesse</span><span class="separator">: </span><span class="title">Der Black Friday funktioniert nicht mehr</span></a>
</li>
<li>
<a title="Bund zahlt 500 Millionen Euro: Geld für Lehrer-Notebooks können bald fließen" href="/a/geld-fuer-lehrer-notebooks-koennen-bald-fliessen,3647263"><span class="topline">Bund zahlt 500 Millionen Euro</span><span class="separator">: </span><span class="title">Geld für Lehrer-Notebooks können bald fließen</span></a>
</li>
<li>
<a title="Roboter und Steuerungssoftware für die Logistik: BMW gründet Robotik-Anbieter IDEALworks" href="/a/bmw-group-gruendet-robotik-anbieter-idealworks,3647228"><span class="topline">Roboter und Steuerungssoftware für die Logistik</span><span class="separator">: </span><span class="title">BMW gründet Robotik-Anbieter IDEALworks</span></a>
</li>
<li>
<a title="Podcast-Trend in Deutschland: Podcast-Werbeumsatz steigt kräftig" href="/a/podcast-werbeumsatz-steigt-kraeftig,3647184"><span class="topline">Podcast-Trend in Deutschland</span><span class="separator">: </span><span class="title">Podcast-Werbeumsatz steigt kräftig</span></a>
</li>
<li>
<a title="CEO Merz verschärft den Sparkurs: Bei Thyssenkrupp fallen 11.000 Stellen weg" href="/a/bei-thyssenkrupp-fallen-11-000-stellen-weg,3647181"><span class="topline">CEO Merz verschärft den Sparkurs</span><span class="separator">: </span><span class="title">Bei Thyssenkrupp fallen 11.000 Stellen weg</span></a>
</li>
<li>
<a title="Tina Kleingarn vor Untersuchungsausschuss: Ex-Wirecard-Aufsichtsrätin zeigt sich schockiert" href="/a/ex-wirecard-aufsichtsraetin-zeigt-sich-schockiert,3647194"><span class="topline">Tina Kleingarn vor Untersuchungsausschuss</span><span class="separator">: </span><span class="title">Ex-Wirecard-Aufsichtsrätin zeigt sich schockiert</span></a>
</li>
<li>
<a title="Ransomware und DDoS-Attacken: Cyber-Erpressung verursacht immer höhere Schäden" href="/a/cyber-erpressung-verursacht-immer-hoehere-schaeden,3647126"><span class="topline">Ransomware und DDoS-Attacken</span><span class="separator">: </span><span class="title">Cyber-Erpressung verursacht immer höhere Schäden</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/top-benfits-diese-zusatzleistungen-bieten-firmen-2020,112287">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2671394/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2671394/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Top-Benfits: Diese Zusatzleistungen bieten Firmen 2020
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3255999/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3255999/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3259277/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3259277/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/warum-agile-organisationen-und-methoden-effizienter-sind,117397">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3302154/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3302154/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Warum agile Organisationen und Methoden effizienter sind
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/dax-30-cios,112090">
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-50-nervigsten-buerosprueche,10563">
Die 50 nervigsten Bürosprüche
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/die-hessen-kommen,2020,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_11-12.png"
alt="Die Hessen kommen"
title="Die Hessen kommen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2020<br /></span>
Die Hessen kommen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/health-data-platform,2020,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_09-10.png"
alt="Health Data Platform"
title="Health Data Platform"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2020<br /></span>
Health Data Platform
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/next-generation-mobility,2020,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_07-08.png"
alt="Next Generation Mobility"
title="Next Generation Mobility"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2020<br /></span>
Next Generation Mobility
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_05-06.png"
alt="Digitale Lieferkette"
title="Digitale Lieferkette"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2020<br /></span>
Digitale Lieferkette
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/UbVo5f2D9q4/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/UbVo5f2D9q4/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/e4wegoE1emA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/e4wegoE1emA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Y54uQukA7kQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Y54uQukA7kQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/op2UPghnlsc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/op2UPghnlsc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-siemens-gewinnt-bei-den-grossunternehmen,1039918">
CIO des Jahres 2019 – Siemens gewinnt bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-dwpbank-erreicht-platz-1-im-mittelstand,1039907">
CIO des Jahres 2019 – Die dwpbank erreicht Platz 1 im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-integreat-erhaelt-sonderpreis-startup-award,1039910">
CIO des Jahres 2019 – Integreat erhält Sonderpreis Startup Award
</a>
</li>
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/wirtschaftlicher-erfolg-durch-workplace-transformation" title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_31.jpg?itok=eRYQ8j7u"
alt="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com"
title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Wirtschaftlicher Erfolg durch Workplace Transformation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rechtsgueltigkeit-von-elektronischen-signaturen" title="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x72014.jpg?itok=_4vfATij"
alt="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com"
title="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Rechtsgültigkeit von elektronischen Signaturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rezepte-gegen-den-security-overkill" title="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x72013.jpg?itok=yOGh5YUW"
alt="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com"
title="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Rezepte gegen den Security Overkill
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung" title="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung, ImageFlow - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_24.jpg?itok=ctJ4gowe"
alt="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung, ImageFlow - shutterstock.com"
title="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung, ImageFlow - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Reibungslose Zusammenarbeit bei optimaler User-Erfahrung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/public-cloud-ganz-nach-wunsch-auch-im-eigenen-data-center" title="Public Cloud, ganz nach Wunsch – auch im eigenen Data Center, NicoElNino - shutterstock">
<span class="label label-default">Anzeige</span>
Public Cloud, ganz nach Wunsch – auch im eigenen Data Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-schutz-durch-automatisierte-cybersicherheit" title="Mehr Schutz durch automatisierte Cybersicherheit, Monster Ztudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Schutz durch automatisierte Cybersicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/container-ohne-investitionen" title="Container ohne Investitionen, spainter_vfx - shutterstock.com">
<span class="label label-default">Anzeige</span>
Container ohne Investitionen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-ihr-internes-kontrollsystem-den-griff" title="So bekommen Sie Ihr internes Kontrollsystem in den Griff, Song_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Ihr internes Kontrollsystem in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cio-roundtable-sap-s4hana-der-hybrid-cloud" title="CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud, iDEAR Replay - shutterstock.com">
<span class="label label-default">Anzeige</span>
CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-gelingt-der-einstieg-die-container-zukunft" title="So gelingt der Einstieg in die Container-Zukunft, Oleksiy Mark - shutterstock.com">
<span class="label label-default">Anzeige</span>
So gelingt der Einstieg in die Container-Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/massgeschneiderte-transformation-nach-sap-s4hana-auf-azure-1" title="Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure, Sichon - shutterstock.com">
<span class="label label-default">Anzeige</span>
Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-fuer-ihre-cloud" title="Data Protection für Ihre Cloud, Jirsak - shutterstock">
<span class="label label-default">Anzeige</span>
Data Protection für Ihre Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/smarte-tools-im-vertragsmanagement" title="Smarte Tools im Vertragsmanagement, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Smarte Tools im Vertragsmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-globale-cloud-anbindung" title="Die globale Cloud-Anbindung , DC Digital Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die globale Cloud-Anbindung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-sieht-intelligentes-it-management-aus" title="So sieht intelligentes IT-Management aus, agsandrew - shutterstock.com">
<span class="label label-default">Anzeige</span>
So sieht intelligentes IT-Management aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-architektur-und-compliance-im-griff" title="Cloud-Architektur und Compliance im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud-Architektur und Compliance im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sap-mit-mehr-transparenz-und-sicherheit" title="SAP mit mehr Transparenz und Sicherheit">
<span class="label label-default">Anzeige</span>
SAP mit mehr Transparenz und Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/agile-data-self-service" title="Agile Data Self Service	, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Agile Data Self Service	
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/top-customer-experience-von-ueberall" title="Top Customer Experience – von überall, fizkes_shutterstock.com">
<span class="label label-default">Anzeige</span>
Top Customer Experience – von überall
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schneller-datei-umzug-sichert-home-office" title="Schneller Datei-Umzug sichert Home-Office, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Schneller Datei-Umzug sichert Home-Office
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schluesselfertige-integrationen-der-e-signatur" title="Schlüsselfertige Integrationen der E-Signatur, whiteMocca - shutterstock.com">
<span class="label label-default">Anzeige</span>
Schlüsselfertige Integrationen der E-Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/drei-bausteine-fuer-ihren-erfolg" title="Drei Bausteine für Ihren Erfolg, Prakhob Khonchen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Drei Bausteine für Ihren Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/devops-und-it-security-moderne-trifft-auf-tradition" title="DevOps und IT Security: Moderne trifft auf Tradition , laymanzoom - shutterstock.com">
<span class="label label-default">Anzeige</span>
DevOps und IT Security: Moderne trifft auf Tradition 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-rolle-von-workstations-ihrer-produktentwicklung" title="Die neue Rolle von Workstations in Ihrer Produktentwicklung , Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die neue Rolle von Workstations in Ihrer Produktentwicklung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/arbeitsfaehigkeit-jetzt-sichern" title="Arbeitsfähigkeit jetzt sichern, Funtap - shutterstock.com">
<span class="label label-default">Anzeige</span>
Arbeitsfähigkeit jetzt sichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-new-zu-next-normal-digitalisierung-neu-gestalten" title="Von New zu Next Normal: Digitalisierung neu gestalten, sdecoret - shutterstock.com">
<span class="label label-default">Anzeige</span>
Von New zu Next Normal: Digitalisierung neu gestalten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/goldene-zeiten-fuer-cyberbetrueger" title="Goldene Zeiten für Cyberbetrüger, Wutzkohphoto - shutterstock.com">
<span class="label label-default">Anzeige</span>
Goldene Zeiten für Cyberbetrüger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gegenwehr-von-profis-bedrohungen-identifizieren-und-abwehren" title="Gegenwehr von Profis: Bedrohungen identifizieren und abwehren, ilnazgilov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Gegenwehr von Profis: Bedrohungen identifizieren und abwehren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/umsatzpotenziale-im-datenschutz" title="Umsatzpotenziale im Datenschutz, NothingIsEverything - shutterstock.com">
<span class="label label-default">Anzeige</span>
Umsatzpotenziale im Datenschutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-vertragsmanagement" title="Intelligentes Vertragsmanagement, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligentes Vertragsmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftssichere-it-investitionen" title="Zukunftssichere IT-Investitionen, g-stockstudio_shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftssichere IT-Investitionen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mobilitaet-von-morgen" title="Mobilität von morgen, WStudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mobilität von morgen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/verschoben-der-richtige-einstieg-software-defined-networking" title="Der richtige Einstieg in Software-Defined Networking, PopTika - shutterstock.com">
<span class="label label-default">Anzeige</span>
Der richtige Einstieg in Software-Defined Networking
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endlich-durchblick-im-security-dschungel" title="Endlich Durchblick im Security-Dschungel, Evdokimov Maxim - shutterstock.com">
<span class="label label-default">Anzeige</span>
Endlich Durchblick im Security-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/virtualisierung-chance-oder-herausforderung" title="Virtualisierung – Chance oder Herausforderung?, Olga Salt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Virtualisierung – Chance oder Herausforderung?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsstrategien-fuer-die-datenanalyse" title="Zukunftsstrategien für die Datenanalyse, whiteMocca_shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsstrategien für die Datenanalyse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-public-cloud-fuer-alle" title="Sichere Public Cloud für alle, Elnur - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere Public Cloud für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/benutzerfreundlich-und-sicher-zugleich" title="Benutzerfreundlich und sicher zugleich, chombosan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Benutzerfreundlich und sicher zugleich
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/infrastructure-service" title="Infrastructure as a Service, Gorodenkoff_shutterstock.com">
<span class="label label-default">Anzeige</span>
Infrastructure as a Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-digitale-zukunft-mit-der-elektronischen-signatur" title="In die digitale Zukunft mit der elektronischen Signatur, sdecoret - shutterstock.com">
<span class="label label-default">Anzeige</span>
In die digitale Zukunft mit der elektronischen Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/advanced-analytics-kostenbewusst-optimieren" title="Advanced Analytics kostenbewusst optimieren, everything possible - shutterstock.com">
<span class="label label-default">Anzeige</span>
Advanced Analytics kostenbewusst optimieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-weg-zu-sap-s4hana" title="Ihr Weg zu SAP S/4HANA, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Weg zu SAP S/4HANA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-quick-start-der-applikationsmodernisierung" title="Ihr Quick Start in der Applikationsmodernisierung, Production Perig - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Quick Start in der Applikationsmodernisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberrisiken-ganzheitlich-reduzieren" title="Cyberrisiken ganzheitlich reduzieren">
<span class="label label-default">Anzeige</span>
Cyberrisiken ganzheitlich reduzieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/servicequalitaet-als-wettbewerbsvorteil" title="Servicequalität als Wettbewerbsvorteil, Andrey Popov - shutterstock">
<span class="label label-default">Anzeige</span>
Servicequalität als Wettbewerbsvorteil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/optimieren-sie-ihr-datenmanagement" title="Optimieren Sie Ihr Datenmanagement, BillionPhotos - shutterstock.com">
<span class="label label-default">Anzeige</span>
Optimieren Sie Ihr Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherer-und-schnellerer-zugriff-auf-inhalte-und-apps" title="Sicherer und schnellerer Zugriff auf Inhalte und Apps, Lightspring - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherer und schnellerer Zugriff auf Inhalte und Apps
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-und-business-continuity" title="Datenmanagement und Business Continuity, Gorodenkoff_shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement und Business Continuity
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-fuer-die-digitale-transformation" title="Low-Code für die Digitale Transformation , Aleksandr Pobedimskiy - shutterstock.com">
<span class="label label-default">Anzeige</span>
Low-Code für die Digitale Transformation 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-rpa-den-digitalisierungsturbo-zuenden" title="Mit RPA den Digitalisierungsturbo zünden, sdecoret_shutterstock.com">
<span class="label label-default">Anzeige</span>
Mit RPA den Digitalisierungsturbo zünden
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Mario Smeets" href="/ap/mario-smeets,2949">Mario Smeets</a></li>
<li><a title="Jörg Fürbacher" href="/ap/joerg-fuerbacher,3121">Jörg Fürbacher</a></li>
<li><a title="Michael Welz" href="/ap/michael-welz,2590">Michael Welz</a></li>
<li><a title="Thorsten Beckmann" href="/ap/thorsten-beckmann,2265">Thorsten Beckmann</a></li>
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Andreas Skuin" href="/ap/andreas-skuin,1665">Andreas Skuin</a></li>
<li><a title="Daniel Weidel" href="/ap/daniel-weidel,3459">Daniel Weidel</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Daniel Dombach" href="/ap/daniel-dombach,1350">Daniel Dombach</a></li>
<li><a title="Andreas Jamm" href="/ap/andreas-jamm,2820">Andreas Jamm</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Christof Gellweiler" href="/ap/christof-gellweiler,3471">Christof Gellweiler</a></li>
<li><a title="Jan Alexander Linxweiler" href="/ap/jan-alexander-linxweiler,2210">Jan Alexander Linxweiler</a></li>
<li><a title="Henrik Kehren" href="/ap/henrik-kehren,2830">Henrik Kehren</a></li>
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
<li><a title="Martin Klapdor" href="/ap/martin-klapdor,2067">Martin Klapdor</a></li>
<li><a title="Prof. Dr. Peter Gluchowski" href="/ap/prof-dr-peter-gluchowski,1697">Prof. Dr. Peter Gluchowski</a></li>
<li><a title="Tom Bangemann" href="/ap/tom-bangemann,1080">Tom Bangemann</a></li>
<li><a title="Uwe Ritschel" href="/ap/uwe-ritschel,724">Uwe Ritschel</a></li>
<li><a title="Marcus König" href="/ap/marcus-koenig,2061">Marcus König</a></li>
<li><a title="Prof. Dr. Markus Schwarzer" href="/ap/prof-dr-markus-schwarzer,1241">Prof. Dr. Markus Schwarzer</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Thomas Ehrlich" href="/ap/thomas-ehrlich,2390">Thomas Ehrlich</a></li>
<li><a title="Dirk Möbus" href="/ap/dirk-moebus,2532">Dirk Möbus</a></li>
<li><a title="Hans Martens" href="/ap/hans-martens,2506">Hans Martens</a></li>
<li><a title="Herbert Lörch" href="/ap/herbert-loerch,1796">Herbert Lörch</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="Matthias Schorer" href="/ap/matthias-schorer,631">Matthias Schorer</a></li>
<li><a title="Manfred Bauer" href="/ap/manfred-bauer,1701">Manfred Bauer</a></li>
<li><a title="Manuel Nitzsche" href="/ap/manuel-nitzsche,2722">Manuel Nitzsche</a></li>
<li><a title="Patrick Bieg" href="/ap/patrick-bieg,3514">Patrick Bieg</a></li>
<li><a title="Stefan Körner" href="/ap/stefan-koerner,2841">Stefan Körner</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Julian Totzek-Hallhuber" href="/ap/julian-totzek-hallhuber,2225">Julian Totzek-Hallhuber</a></li>
<li><a title="Carlo Velten" href="/ap/carlo-velten,253">Carlo Velten</a></li>
<li><a title="Benjamin Matten" href="/ap/benjamin-matten,3181">Benjamin Matten</a></li>
<li><a title="Stephanie Borgert" href="/ap/stephanie-borgert,156">Stephanie Borgert</a></li>
<li><a title="Bettina Tratz-Ryan" href="/ap/bettina-tratz-ryan,1311">Bettina Tratz-Ryan</a></li>
<li><a title="Holger Ahrens" href="/ap/holger-ahrens,2717">Holger Ahrens</a></li>
<li><a title="Matthias Rauber" href="/ap/matthias-rauber,2414">Matthias Rauber</a></li>
<li><a title="Jürgen Meffert" href="/ap/juergen-meffert,1883">Jürgen Meffert</a></li>
<li><a title="Matthew Finnie" href="/ap/matthew-finnie,1120">Matthew Finnie</a></li>
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3647301/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3647301/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Dritter Impfstoff gegen Covid 19</h2></div></div><div class="row"><div class="col-md-12"><h1>Astrazeneca stellt Corona-Impfstoff vor</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3647301"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fastrazeneca%2Dstellt%2Dcorona%2Dimpfstoff%2Dvor%2C3647301&amp;text=Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fastrazeneca%2Dstellt%2Dcorona%2Dimpfstoff%2Dvor%2C3647301&amp;t=Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fastrazeneca%2Dstellt%2Dcorona%2Dimpfstoff%2Dvor%2C3647301;title=Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fastrazeneca%2Dstellt%2Dcorona%2Dimpfstoff%2Dvor%2C3647301&amp;title=Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3647301" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor%22%20%2D%20https://www.cio.de/3647301" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/astrazeneca-stellt-corona-impfstoff-vor,3647301" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">23.11.2020</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Nach den vielversprechenden Nachrichten aus Deutschland und den USA legt nun die Universität Oxford mit dem Pharmakonzern Astrazeneca nach.&nbsp;Ihr Impfstoff soll ebenfalls wirksam gegen Covid-19 sein.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/astrazeneca-stellt-corona-impfstoff-vor,3647301"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3647301"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fastrazeneca%2Dstellt%2Dcorona%2Dimpfstoff%2Dvor%2C3647301&amp;text=Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fastrazeneca%2Dstellt%2Dcorona%2Dimpfstoff%2Dvor%2C3647301&amp;t=Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fastrazeneca%2Dstellt%2Dcorona%2Dimpfstoff%2Dvor%2C3647301;title=Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fastrazeneca%2Dstellt%2Dcorona%2Dimpfstoff%2Dvor%2C3647301&amp;title=Dritter%20Impfstoff%20gegen%20Covid%2019%3A%20Astrazeneca%20stellt%20Corona%2DImpfstoff%20vor" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3647301" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/astrazeneca-stellt-corona-impfstoff-vor,3647301" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3647301/1/3261381/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3647301/1/3261381/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3261381/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Der Impfstoff von Astrazeneca ist eines der Mittel, auf das die EU große Hoffnungen setzt." title="Der Impfstoff von Astrazeneca ist eines der Mittel, auf das die EU große Hoffnungen setzt." data-original="//images.cio.de/bdb/3261381/765x431.jpg"></picture></a><figcaption class="caption">Der Impfstoff von Astrazeneca ist eines der Mittel, auf das die EU große Hoffnungen setzt.<br><span class="idgImageSource">Foto: BioNTech SE</span></figcaption></figure><p>Es ist das dritte Zeichen der Hoffnung innerhalb weniger Wochen: Mit dem britisch-schwedischen Pharmakonzern Astrazeneca scheint ein weiteres Unternehmen einen wirksamen <span class="idgInlineTag" data-idg-tag="Gesundheit">Corona-Impfstoff</span><a href="/top500/branche/gesundheit,14" class="idgInlineTagLink" data-idg-tag="Gesundheit" title="Top-Firmen der Branche Gesundheit">Corona-Impfstoff<i class="fa fa-cog"></i></a> gefunden zu haben. Das mit der Universität Oxford entwickelte Mittel biete nach vorläufigen Studiendaten im Mittel einen 70-prozentigen Schutz vor Covid-19, <a href="https://www.astrazeneca.com/content/astraz/media-centre/press-releases/2020/azd1222hlr.html" title="teilte Astrazeneca am Montag mit." target="_blank" rel="noopener">teilte Astrazeneca am Montag mit.</a> Bei spezieller Dosierung könnte die Wirksamkeit demnach womöglich noch deutlich höher liegen, dazu sind aber zunächst weitere Analysen nötig. Die sogenannten mRNA-Impfstoffe von Pfizer/Biontech und Moderna haben nach vorläufigen Daten rund 95 Prozent Wirksamkeit, wie die Hersteller mitgeteilt hatten. <span class="idgTags"><span class="idgTag" data-idg-tag="Gesundheit"><a href="/top500/branche/gesundheit,14"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Gesundheit</span></a></span></span></p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Ein Vorteil des britischen Mittels: Anders als etwa das Pfizer-Präparat kann der Astrazeneca-Impfstoff bei Kühlschranktemperaturen von zwei bis acht Grad transportiert und aufbewahrt werden. "Auch wenn die Effektivität insgesamt ein wenig geringer erscheint als mit mRNA-Impfstoffen, hat AZD1222 einen großen Vorteil: Er ist robust und einfach in der Handhabung, quasi die "Arbeitsbiene" unter den potenziell verfügbaren Impfstoffen gegen Covid-19", erklärte der Münchner Infektiologe Clemens Wendtner. Das mache es einfacher, ihn auch in Ländern mit weniger Ressourcen für aufwendige Kühlketten einzusetzen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10033">EU bestellte vorab bis zu 300 Millionen Dosen bei Astrazeneca</h3><p>Der Oxford/Astrazeneca-Wirkstoff gehörte bereits seit längerem zu den vielversprechenden Kandidaten: So hatte die EU bereits vorab bis zu 300 Millionen Dosen davon bestellt. Insgesamt wurden weltweit bereits mehrere Milliarden Dosen bei Astrazeneca in Auftrag gegeben. Man wolle - nach den noch notwendigen Zulassungen - noch vor Jahresende mit der Auslieferung beginnen, so der Konzern. Weltweit sollten bis Ende März bereits mehr als 300 Millionen Impfdosen ausgeliefert sein.</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3647301&#34;}"><!--empty--></div><p>Hoffnung auf eine womöglich über 70 Prozent liegende Wirksamkeit macht den Forschern zufolge ein überraschendes Teilergebnis der klinischen Tests: Der Impfstoff wirkt ersten vorläufigen Daten zufolge offenbar effektiver, wenn den Probanden beim ersten Mal nur eine halbe Impfdosis statt einer ganzen verabreicht wird. "Erfreulicherweise haben wir herausgefunden, dass das Dosierungsschema sogar eine 90-prozentige Wirksamkeit haben könnte und, wenn es eingesetzt wird, noch mehr Menschen mit den verfügbaren Dosen geimpft werden könnten", sagte der Chef-Forscher der Impfstoffentwicklung von der Universität Oxford, Andrew Pollard. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10049">"Booster-Effekt" für Immunsystem</h3><p>Pollard und seine Kollegen erklären diese - bislang nur vorläufigen Hinweise - damit, dass eine niedrigere erste Impfdosis das körpereigene Immunsystem vielleicht besser ankurbeln und die zweite Dosis dann einen stärkeren "Booster-Effekt" haben könnte. </p><p>Gerd Fätkenheuer von der Uniklinik Köln mahnte zu Geduld. Die Unterschiede bei den beiden Testläufen seien zunächst nicht einleuchtend und es müssten weitere Daten abgewartet werden, bis man das besser einschätzen könne. "Insgesamt ist es jedoch sehr erfreulich, dass jetzt bereits ein dritter Impfstoff kurz vor der Einführung steht." </p><p>Sein Kollege Leif Sander von der Berliner Charité wies darauf hin, dass bereits verfügbare Influenza-Impfstoffe auch bestenfalls bei 70 Prozent Wirksamkeit lägen - manche sogar darunter. Insofern sei ein ähnlich wirksamer Corona-Impfstoff auf jeden Fall "eine wertvolle Ergänzung in der globalen Pandemiebekämpfung", sagte er der Deutschen Presse-Agentur. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10066">Risikogruppen impfen</h3><p>Der CDU-Europapolitiker Peter Liese äußerte die Hoffnung, dass "vielleicht schon in diesem Jahr drei Impfstoffe zur Verfügung stehen". Es sei zudem gut, dass neben den zwei neuartigen Impfstoffen der Unternehmen Biontech/Pfizer und Moderna auch ein sogenannter Vektor-Impfstoff nach bekannter Technik entwickelt werde. Er rechne damit, dass die Europäische Arzneimittelagentur die Studiendaten womöglich noch vor Weihnachten prüfe, erklärte der Gesundheitspolitiker. Mit ein bis drei Impfstoffen könne die Pandemie binnen wenigen Wochen ihren Schrecken verlieren - weil dann Risikogruppen geimpft seien und es weniger schwere Krankheitsverläufe gebe.</p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Auch Bundesgesundheitsminister Jens Spahn (CDU) rechnet noch in diesem Jahr mit ersten Impfungen. "Es gibt Anlass zum Optimismus, dass es noch in diesem Jahr eine Zulassung für einen Impfstoff in Europa geben wird. Und dann können wir mit den Impfungen sofort loslegen", sagte Spahn dem Redaktionsnetzwerk Deutschland (RND/Montag). Er habe die Länder gebeten, dass die Impfzentren Mitte Dezember einsatzbereit sein sollen. Das scheine zu klappen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1007C">Wirkstoff AZD1222</h3><p>Der Wirkstoff AZD1222 beruht auf der abgeschwächten Version eines Erkältungsvirus von Schimpansen. Es enthält genetisches Material eines Oberflächenproteins, mit dem der Erreger Sars-CoV-2 an menschliche Zellen andockt. Das Mittel wirkt zweifach: Es soll sowohl die Bildung von spezifischen Antikörpern als auch von T-Zellen fördern - beide sind für die Immunabwehr wichtig. Anders als die Impfstoffe der Mainzer Firma Biontech und des Pharmakonzerns Pfizer sowie der US-Firma Moderna gehört das britisch-schwedische Präparat nicht zu den mRNA-Impfstoffen.</p><p>Die Oxford-Forscher hatten erst kürzlich im Fachmagazin "The Lancet" berichtet, dass ihr Impfstoff in klinischen Tests der Phase II auch bei den besonders gefährdeten älteren Probanden gut wirke. In der Phase-II-Studie habe es bei Teilnehmern sowohl unter als auch über 56 Jahren eine gute Immunantwort gegeben, schrieb das Team. Das Vakzin sei von Älteren sogar besser vertragen worden als von Jüngeren. Außerdem sehen die Forscher erste Hinweise darauf, dass das Mittel auch die Übertragung des Virus positiv vermindern könnte.</p><p>Ob heute ein aufregender Tag sei, fragte ein Journalist die Forscher aus Oxford kurz nach der Ankündigung in einer Online-Pressekonferenz. Vorsichtiges Nicken und Lächeln in der Runde. Ein wirklich aufregender Tag sei es aber gewesen, als Pfizer und Biontech ihren Durchbruch verkündeten hätten. "Sie haben erstmals gezeigt: Es ist möglich", sagte Oxford-Forscherin Sarah Catherine Gilbert. "Es gibt dabei nicht wirklich einen Wettstreit. Wir brauchen so viele Impfstoffe, wie wir kriegen können. Nur zusammen können wir einen Unterschied machen." (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" class="idgGlossaryLink">dpa/rs</a>)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3647301/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3647301/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/astrazeneca-stellt-corona-impfstoff-vor,3647301?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[[1,1],[620,155]]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/gesundheit,14"><span class="idgRed">Gesundheit</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/astrazeneca-stellt-corona-impfstoff-vor,3647301" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/astrazeneca-stellt-corona-impfstoff-vor,3647301" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-11-23T15:22:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-11-23T15:22:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Astrazeneca stellt Corona-Impfstoff vor","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3261381/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/astrazeneca-stellt-corona-impfstoff-vor,3647301"},"author":{"@type":"Organization","name":"CIO"},"description":"Nach den vielversprechenden Nachrichten aus Deutschland und den USA legt nun die Universität Oxford mit dem Pharmakonzern Astrazeneca nach. Ihr Impfstoff soll ebenfalls wirksam gegen Covid-19 sein."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/die-hessen-kommen,2020,11-12">
<img data-original="/archiv/pdf_cio/2020/cover_small_11-12.png" alt="Die Hessen kommen" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/health-data-platform,2020,09-10">
<img data-original="/archiv/pdf_cio/2020/cover_small_09-10.png" alt="Health Data Platform" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/next-generation-mobility,2020,07-08">
<img data-original="/archiv/pdf_cio/2020/cover_small_07-08.png" alt="Next Generation Mobility" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202011161102"></script>
<!--
page info section .......................................................
page: 3932
host: www.cio.de
environment: aws
client: cio
cache: true
date: 23.11.2020 15:23:52
execution time: 1.043
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 23.11.2020 15:23:52');
console.log('execution time: 1.043');
}
</script>
</body>
<!--
article info section ....................................................
article: 3647301
date: 23.11.2020 15:23:52
modification date: 23.11.2020 15:19:45
-->
</html>
