<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Datenschutz: Kelber warnt vor DSGVO-Aufweichung in kleinen Betrieben - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Die DSGVO ist auch nach einem Jahr Praxistest weiter in der Diskussion. Datenschutzbeauftragter Kelber warnt vor Bestrebungen, geltende Regelungen zu verwässern. Dabei gebe es noch viel zu tun." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Datenschutz: Kelber warnt vor DSGVO-Aufweichung in kleinen Betrieben" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695" property="og:url" name="og:url" />
<meta content="Die DSGVO ist auch nach einem Jahr Praxistest weiter in der Diskussion. Datenschutzbeauftragter Kelber warnt vor Bestrebungen, geltende Regelungen zu verwässern. Dabei gebe es noch viel zu tun." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695" name="twitter:url" />
<meta content="Datenschutz: Kelber warnt vor DSGVO-Aufweichung in kleinen Betrieben" name="twitter:title" />
<meta content="Die DSGVO ist auch nach einem Jahr Praxistest weiter in der Diskussion. Datenschutzbeauftragter Kelber warnt vor Bestrebungen, geltende Regelungen zu verwässern. Dabei gebe es noch viel zu tun." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3246849/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3246849/640x360.jpg" name="twitter:image" />
<meta content="IT Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css?v=201906041500" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/xryore-jneag-ibe-qftib-nhsjrvpuhat-va-xyrvara-orgevrora,3601695');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3601695;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["datenschutz","dsgvo","kelber","datenschutz aufweichung","aufweichung","datenschutzbeauftragter","meldung vom 03","die dsgvo","behörde","betriebe"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Datenschutz"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Wed, 05 Jun 2019 06:06:00 +0200",
article_word_count: "532",
page_title: "Datenschutz: Kelber warnt vor DSGVO-Aufweichung in kleinen Betrieben - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["IT Management"],
secondaryCategories: ["Datenschutz"]
},
language: 'de',
audience: 'enterprise',
tags: ["Datenschutz"],
keywords: ["datenschutz","dsgvo","kelber","datenschutz aufweichung","aufweichung","datenschutzbeauftragter","meldung vom 03","die dsgvo","behörde","betriebe"],
description: "Die DSGVO ist auch nach einem Jahr Praxistest weiter in der Diskussion. Datenschutzbeauftragter Kelber warnt vor Bestrebungen, geltende Regelungen zu verwässern. Dabei gebe es noch viel zu tun.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-06-05T06:06:00+02:00","publishedAt":"2019-06-05T06:06:00+02:00","isInsiderContent":false,"id":"3601695","type":"Online-News","title":"Kelber warnt vor DSGVO-Aufweichung in kleinen Betrieben"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script>!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/fagpXBcZ1quc2cNG4oYOzCe-N6yrKih7Py43cCG6lPx9EATDR4WbJxJERmRApC_FJLf",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.setRot13('vijOnfrcngu', 'uggc://pvb.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3601695', title: 'Kelber warnt vor DSGVO-Aufweichung in kleinen Betrieben'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
});
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" id="premiumbutton">
Login&nbsp;&nbsp;<i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="premiumbutton"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px premiumbutton">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
<div id="premiumlogin">
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<h4 class="line"><span>Login</span></h4>
<form method="post" action="https://www.cio.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695"/>
<div class="inputs">
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
</div>
<div class="clearfix"></div>
<div class="row">
<div class="col-xs-12 col-lg-6 col-md-6 forgot-pw-col">
<a href="#tabPassword" data-toggle="tab">Passwort vergessen?</a>
</div>
<div class="col-sm-6">
<input type="submit" value="Anmelden" class="btn btn-block btn-danger"/>
</div>
<div class="col-xs-12 register-col">
<span class="visible-xs-inline">Kein Login? </span><a href="javascript:void(0);" class="idgRegisterInsiderLink"><span class="hidden-xs">Jetzt kostenlos Mitglied im CIO-Netzwerk werden</span><span class="visible-xs-inline">Jetzt registrieren.</span></a>
</div>
</div>
</form>
</div>
<div class="tab-pane" id="tabPassword">
<h4 class="line"><span>Passwort vergessen</span></h4>
<p>Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein:</p>
<form method="post" action="https://www.cio.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<div class="row">
<div class="col-xs-12">
<input type="submit" value="Passwort anfordern" class="btn btn-block btn-danger"/>
</div>
</div>
</form>
<div class="visible-xs-block">
<a href="#tabLogin" data-toggle="tab">Zurück zum Login</a>
</div>
</div>
<div class="tab-pane" id="tabBenefits">
<h4 class="line"><span>Ihre Premium-Vorteile</span></h4>
<ul style="margin-bottom:16px;">
<li><a href="https://www.cio.de/top500">Premium-Zugang zur Top-500-Datenbank</a></li>
<li><a href="https://www.cio.de/pdf-archiv">Das CIO-Magazin als PDF-Download</a></li>
<li><a href="https://www.cio.de/netzwerk">Premium-Mitgliedschaft im CIO-Netzwerk</a></li>
</ul>
<div class="row">
<div class="col-xs-12">
<a class="btn btn-block btn-danger" href="https://shop.cio.de/portal/cio-premium-online-abonnement-571">Jetzt Premium-Mitglied werden!</a>
</div>
</div>
</div>
</div>
<ul class="nav nav-tabs" role="tablist">
<li class="active"><a href="#tabLogin" role="tab" data-toggle="tab">Login</a></li>
<li><a href="#tabPassword" role="tab" data-toggle="tab">Passwort</a></li>
<li><a href="#tabBenefits" role="tab" data-toggle="tab"><i class="fa fa-star" style="color: #cd0330;margin-right: 2px;"></i> Premium-Mitgliedschaft</a></li>
</ul>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/skills,8662">Skills</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/projekte,1795">Projekte</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/dienstwagen,4160">Dienstwagen</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/security,54">Security</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/mba,276339">MBA</a></li>
<li><a href="/topics/roboter,2516">Roboter</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/hp,275823">HP</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/amazon,146">Amazon</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/xing,4139">XING</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/rehau-ag-co,128">Rehau AG + Co.</a></li>
<li><a href="/top500/detail/rhenus-se-und-co-kg,871">Rhenus SE & Co. KG</a></li>
<li><a href="/top500/detail/rewe-zentral-ag,449">Rewe-Zentral-AG</a></li>
<li><a href="/top500/detail/trinks-gmbh,1041">Trinks GmbH</a></li>
<li><a href="/top500/detail/schunk-gmbh,213">Schunk GmbH</a></li>
<li><a href="/top500/detail/fca-germany-ag,473">FCA Germany AG</a></li>
<li><a href="/top500/detail/allianz-lebensversicherungs-ag,21">Allianz Lebensversicherungs-AG</a></li>
<li><a href="/top500/detail/konica-minolta-business-solutions-europe-gmbh,586">Konica Minolta Business Solutions Europe GmbH</a></li>
<li><a href="/top500/detail/rohde-und-schwarz-gmbh-und-co-kg,373">Rohde & Schwarz GmbH & Co. KG</a></li>
<li><a href="/top500/detail/fressnapf-tiernahrungs-gmbh,929">Fressnapf Tiernahrungs GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/anwr-group-eg,299">ANWR GROUP eG</a></li>
<li><a href="/top500/detail/boehringer-ingelheim-gmbh,86">Boehringer Ingelheim GmbH</a></li>
<li><a href="/top500/detail/claas-kgaa-mbh,193">Claas KGaA mbH</a></li>
<li><a href="/top500/detail/clariant-produkte-deutschland-gmbh,600">Clariant Produkte Deutschland GmbH</a></li>
<li><a href="/top500/detail/continentale-versicherungsverbund,988">Continentale Versicherungsverbund</a></li>
<li><a href="/top500/detail/schenker-ag,826">Schenker AG</a></li>
<li><a href="/top500/detail/staedtisches-klinikum-muenchen-gmbh,513">Städtisches Klinikum München GmbH</a></li>
<li><a href="/top500/detail/mcdonald-s-deutschland-inc,371">McDonald's Deutschland Inc.</a></li>
<li><a href="/top500/detail/dussmann-stiftung-und-co-kgaa,136">Dussmann Stiftung & Co. KGaA</a></li>
<li><a href="/top500/detail/mars-deutschland-gmbh,46">Mars Deutschland GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sgl-carbon-se,307">SGL Carbon SE</a></li>
<li><a href="/top500/detail/alba-group-plc-und-co-kg,927">Alba Group plc & Co.KG</a></li>
<li><a href="/top500/detail/vng-verbundnetz-gas-ag,34">VNG-Verbundnetz Gas AG</a></li>
<li><a href="/top500/detail/volvo-car-germany-gmbh,428">Volvo Car Germany GmbH</a></li>
<li><a href="/top500/detail/bremer-landesbank-kreditanstalt-oldenburg,1006">Bremer Landesbank Kreditanstalt Oldenburg</a></li>
<li><a href="/top500/detail/olympus-europa-se-und-co-kg,807">Olympus Europa SE & Co. KG</a></li>
<li><a href="/top500/detail/te-connectivity-germany-gmbh,303">TE Connectivity Germany GmbH</a></li>
<li><a href="/top500/detail/strabag-property-and-facility-services-gmbh,852">Strabag Property and Facility Services GmbH</a></li>
<li><a href="/top500/detail/volkswagen-ag,206">Volkswagen AG</a></li>
<li><a href="/top500/detail/bayer-crop-science-ag,896">Bayer Crop Science AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/kloeckner-und-co-se,242">Klöckner & Co. SE</a></li>
<li><a href="/top500/detail/daw-se,835">DAW SE</a></li>
<li><a href="/top500/detail/koenig-und-bauer-ag,412">Koenig & Bauer AG</a></li>
<li><a href="/top500/detail/microsoft-deutschland-gmbh,390">Microsoft Deutschland GmbH</a></li>
<li><a href="/top500/detail/dr-ing-h-c-f-porsche-ag,104">Dr. Ing. h.c. F. Porsche AG</a></li>
<li><a href="/top500/detail/otto-group,168">Otto Group</a></li>
<li><a href="/top500/detail/knauf-gips-kg,414">Knauf Gips KG</a></li>
<li><a href="/top500/detail/takko-holding-gmbh,934">Takko Holding GmbH</a></li>
<li><a href="/top500/detail/gvs-gasversorgung-sueddeutschland-gmbh,913">GVS Gasversorgung Süddeutschland GmbH</a></li>
<li><a href="/top500/detail/coop-eg,177">Coop eG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Strengere Regulierung im Heimatmarkt : US-Behörden und Kongress knöpfen sich Tech-Riesen vor" href="/a/us-behoerden-und-kongress-knoepfen-sich-tech-riesen-vor,3601730"><span class="topline">Strengere Regulierung im Heimatmarkt </span><span class="separator">: </span><span class="title">US-Behörden und Kongress knöpfen sich Tech-Riesen vor</span></a>
</li>
<li>
<a title="Sichere Geldquelle: Tesla verkauft US-Emissionsrechte an GM und Fiat Chrysler" href="/a/tesla-verkauft-us-emissionsrechte-an-gm-und-fiat-chrysler,3601713"><span class="topline">Sichere Geldquelle</span><span class="separator">: </span><span class="title">Tesla verkauft US-Emissionsrechte an GM und Fiat Chrysler</span></a>
</li>
<li>
<a title="Probleme bei Zahlungsaufträgen: Ärger über IT-Panne bei der Commerzbank" href="/a/aerger-ueber-it-panne-bei-der-commerzbank,3601728"><span class="topline">Probleme bei Zahlungsaufträgen</span><span class="separator">: </span><span class="title">Ärger über IT-Panne bei der Commerzbank</span></a>
</li>
<li>
<a title="Opel News: Mit dem Corsa e wird Opel elektrisch" href="/a/mit-dem-corsa-e-wird-opel-elektrisch,3601744"><span class="topline">Opel News</span><span class="separator">: </span><span class="title">Mit dem Corsa e wird Opel elektrisch</span></a>
</li>
<li>
<a title="Microsoft warnt: Attacke auf 1 Mio. Windows-PCs droht" href="/a/attacke-auf-1-mio-windows-pcs-droht,3335837"><span class="topline">Microsoft warnt</span><span class="separator">: </span><span class="title">Attacke auf 1 Mio. Windows-PCs droht</span></a>
</li>
<li>
<a title="Vernetzte Mobilität: BMW gibt sicherheitsrelevante Verkehrsdaten frei" href="/a/bmw-gibt-sicherheitsrelevante-verkehrsdaten-frei,3601696"><span class="topline">Vernetzte Mobilität</span><span class="separator">: </span><span class="title">BMW gibt sicherheitsrelevante Verkehrsdaten frei</span></a>
</li>
<li>
<a title="Versorgungskollaps droht: Zehntausende LKW-Fahrer fehlen" href="/a/zehntausende-lkw-fahrer-fehlen,3601624"><span class="topline">Versorgungskollaps droht</span><span class="separator">: </span><span class="title">Zehntausende LKW-Fahrer fehlen</span></a>
</li>
<li>
<a title="Chance und Herausforderung: Digitalisierung in der Logistikbranche" href="/a/digitalisierung-in-der-logistikbranche,3601674"><span class="topline">Chance und Herausforderung</span><span class="separator">: </span><span class="title">Digitalisierung in der Logistikbranche</span></a>
</li>
<li>
<a title="Patentanmeldungen: Deutsche Automobilindustrie bleibt erfinderisch" href="/a/deutsche-automobilindustrie-bleibt-erfinderisch,3601592"><span class="topline">Patentanmeldungen</span><span class="separator">: </span><span class="title">Deutsche Automobilindustrie bleibt erfinderisch</span></a>
</li>
<li>
<a title="Preisaufschlag der Deutschen Post: Porto-Erhöhung: Warum kleine Beträge für großen Streit sorgen" href="/a/porto-erhoehung-warum-kleine-betraege-fuer-grossen-streit-sorgen,3601651"><span class="topline">Preisaufschlag der Deutschen Post</span><span class="separator">: </span><span class="title">Porto-Erhöhung: Warum kleine Beträge für großen Streit sorgen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/der-markt-fuer-it-beratung-und-it-service-in-deutschland-2019,112280">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3258457/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3258457/247x139.png" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Der Markt für IT-Beratung und IT-Service in Deutschland 2019
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2572232/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2572232/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2604232/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2604232/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/10-fehler-im-gehaltsgespraech,10333">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2607405/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2607405/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
10 Fehler im Gehaltsgespräch
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/dax-30-cios,112090">
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/trainer-marc-galal-ueber-erfolg-und-glaubenssaetze,11651">
Trainer Marc Galal über Erfolg und Glaubenssätze
</a>
</li>
<li>
<a href="/g/netiquette-fuer-e-mail-smartphone-und-social-media,38710">
Netiquette für E-Mail, Smartphone und Social Media
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-traumarbeitgeber-der-informatikstudenten-2019,117290">
Die Traumarbeitgeber der Informatikstudenten 2019
</a>
</li>
<li>
<a href="/g/learnings-aus-dem-silicon-valley,117288">
Learnings aus dem Silicon Valley
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
Die Top-CIOs der Versicherungsbranche
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/blockchain-works,2019,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_05-06.png"
alt="Blockchain works!"
title="Blockchain works!"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2019<br /></span>
Blockchain works!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_03-04.png"
alt="Drei große Baustellen"
title="Drei große Baustellen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2019<br /></span>
Drei große Baustellen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/100-cloud,2019,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_01-02.png"
alt="100 % Cloud"
title="100 % Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2019<br /></span>
100 % Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/unter-strom,2018,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2018/cover_11-12.png"
alt="Unter Strom"
title="Unter Strom"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2018<br /></span>
Unter Strom
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/rp_rmAoMrZs/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/rp_rmAoMrZs/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Od2jE_YHHB0/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Od2jE_YHHB0/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Ib730UAm3IQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Ib730UAm3IQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/6b15ngUg7AM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/6b15ngUg7AM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaser_your_-_shutterstock_630882608.jpg?itok=ltgaxoGz"
alt="IT-Sicherheit neu gedacht, your, shutterstock.com"
title="IT-Sicherheit neu gedacht, your, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
IT-Sicherheit neu gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_582347923-sompetch_khanakornpratip_small.jpg?itok=3NtWE8nP"
alt="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com"
title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_459765901-mrmohock-cut.jpg?itok=o75cLZIt"
alt="Evolution oder Revolution?, mrmohock, shutterstock.com"
title="Evolution oder Revolution?, mrmohock, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_luckystep-cut.jpg?itok=u1JNL0z7"
alt="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com"
title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Hybride SAP-Welten optimal managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-gefaehrlichsten-it-angriffe-2019" title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die gefährlichsten IT-Angriffe 2019
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-content-management-der-cloud" title="Enterprise Content Management in der Cloud , Andrey, shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise Content Management in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/recruiting-im-digitalen-zeitalter" title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Recruiting im digitalen Zeitalter
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt" title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Zukunft der KI ist jetzt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute" title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud Services – so geht IT-Infrastruktur heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management" title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ein neues Kundenerlebnis durch Customer Experience Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Roboter und Mensch kooperieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<span class="label label-default">Anzeige</span>
Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenrevolution-im-auto" title="Datenrevolution im Auto, vectorfusionart, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenrevolution im Auto
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<span class="label label-default">Anzeige</span>
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<span class="label label-default">Anzeige</span>
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<span class="label label-default">Anzeige</span>
So reagieren Sie auf Hacker-Angriffe
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<span class="label label-default">Anzeige</span>
Die ideale Cloud-Infrastruktur für Innovation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<span class="label label-default">Anzeige</span>
IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<span class="label label-default">Anzeige</span>
Einfach, schnell und die Kosten im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cybercrime-und-datenklau-verhindern" title="Cybercrime und Datenklau verhindern, Quelle: shutterstock.com, Titima Ongkantong">
<span class="label label-default">Anzeige</span>
Cybercrime und Datenklau verhindern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/webcast-reihe-software-lizenz-piraterie" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, enzozo">
<span class="label label-default">Anzeige</span>
Webcast-Reihe: Software-Lizenz-Piraterie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybrid-collaboration" title="Hybrid Collaboration , Quelle: shutterstock.com, Den Rise">
<span class="label label-default">Anzeige</span>
Hybrid Collaboration 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<span class="label label-default">Anzeige</span>
Die Zukunft im Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/paas-so-geht-digitale-zukunft" title="PaaS – so geht digitale Zukunft, Quelle: shutterstock.com, ra2studio">
<span class="label label-default">Anzeige</span>
PaaS – so geht digitale Zukunft
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Olaf Kempin" href="/ap/olaf-kempin,1434">Olaf Kempin</a></li>
<li><a title="Alexander Müller-Herbst" href="/ap/alexander-mueller-herbst,1401">Alexander Müller-Herbst</a></li>
<li><a title="Uwe Ritschel" href="/ap/uwe-ritschel,724">Uwe Ritschel</a></li>
<li><a title="Hans Martens" href="/ap/hans-martens,2506">Hans Martens</a></li>
<li><a title="Gerald Spiegel" href="/ap/gerald-spiegel,2363">Gerald Spiegel</a></li>
<li><a title="Consuela Utsch" href="/ap/consuela-utsch,1827">Consuela Utsch</a></li>
<li><a title="Johanna von Geyr" href="/ap/johanna-von-geyr,460">Johanna von Geyr</a></li>
<li><a title="Andreas Duthel" href="/ap/andreas-duthel,755">Andreas Duthel</a></li>
<li><a title="Michael Lang" href="/ap/michael-lang,2459">Michael Lang</a></li>
<li><a title="Mathias Widler" href="/ap/mathias-widler,608">Mathias Widler</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Stefan Haßdenteufel" href="/ap/stefan-hassdenteufel,2191">Stefan Haßdenteufel</a></li>
<li><a title="Cäcilia Zirn" href="/ap/caecilia-zirn,2486">Cäcilia Zirn</a></li>
<li><a title="Toni Stork" href="/ap/toni-stork,2831">Toni Stork</a></li>
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Stefan Häseli" href="/ap/stefan-haeseli,918">Stefan Häseli</a></li>
<li><a title="Johannes Bohnet" href="/ap/johannes-bohnet,1357">Johannes Bohnet</a></li>
<li><a title="Jürgen Böhm" href="/ap/juergen-boehm,1340">Jürgen Böhm</a></li>
<li><a title="Holger Klötzner" href="/ap/holger-kloetzner,2365">Holger Klötzner</a></li>
<li><a title="Ulrike Stahl" href="/ap/ulrike-stahl,2314">Ulrike Stahl</a></li>
<li><a title="Ruth Markert" href="/ap/ruth-markert,1365">Ruth Markert</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Michael Bauner" href="/ap/michael-bauner,1682">Michael Bauner</a></li>
<li><a title="Frank Ridder" href="/ap/frank-ridder,1336">Frank Ridder</a></li>
<li><a title="Detlef Persin" href="/ap/detlef-persin,1074">Detlef Persin</a></li>
<li><a title="Thomas Weilhart" href="/ap/thomas-weilhart,1738">Thomas Weilhart</a></li>
<li><a title="Ralf Ohlhausen" href="/ap/ralf-ohlhausen,1001">Ralf Ohlhausen</a></li>
<li><a title="Kerstin Tammling" href="/ap/kerstin-tammling,1153">Kerstin Tammling</a></li>
<li><a title="Erik Witt" href="/ap/erik-witt,2307">Erik Witt</a></li>
<li><a title="Olaf Baunack" href="/ap/olaf-baunack,949">Olaf Baunack</a></li>
<li><a title="Marcus König" href="/ap/marcus-koenig,2061">Marcus König</a></li>
<li><a title="Sanjiv Singh" href="/ap/sanjiv-singh,2217">Sanjiv Singh</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="André Christ" href="/ap/andre-christ,1566">André Christ</a></li>
<li><a title="Thomas Kuckelkorn" href="/ap/thomas-kuckelkorn,1186">Thomas Kuckelkorn</a></li>
<li><a title="Jürgen Egeling" href="/ap/juergen-egeling,450">Jürgen Egeling</a></li>
<li><a title="Peter Lahmann" href="/ap/peter-lahmann,2220">Peter Lahmann</a></li>
<li><a title="Stephanie Borgert" href="/ap/stephanie-borgert,156">Stephanie Borgert</a></li>
<li><a title="Andreas Kohne" href="/ap/andreas-kohne,1374">Andreas Kohne</a></li>
<li><a title="Johannes Woithon" href="/ap/johannes-woithon,2593">Johannes Woithon</a></li>
<li><a title="Stephan Schleicher" href="/ap/stephan-schleicher,805">Stephan Schleicher</a></li>
<li><a title="Ralf Koenzen" href="/ap/ralf-koenzen,616">Ralf Koenzen</a></li>
<li><a title="Steffen Brehme" href="/ap/steffen-brehme,2448">Steffen Brehme</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
<picture>
<source data-srcset="//images.cio.de/bdb/3257423/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3257423/640x360.jpg" alt="Beschleunigung der IT-Transformation" title="Beschleunigung der IT-Transformation"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
Beschleunigung der IT-Transformation
</a>
</div>
<div class="description ">
<a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Beschleunigung der IT-Transformation">
Dell EMC modernisiert Ihre IT-Infrastruktur!
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3246694/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3246694/640x360.jpg" alt="Wie Digitalisierung machbar wird - Foto: DELL" title="Wie Digitalisierung machbar wird - Foto: DELL"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" rel="nofollow" href="/a/navigate/3601695/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" rel="nofollow" href="/a/navigate/3601695/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Datenschutz</h2></div></div><div class="row"><div class="col-md-12"><h1>Kelber warnt vor DSGVO-Aufweichung in kleinen Betrieben</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3601695" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fkelber%2Dwarnt%2Dvor%2Ddsgvo%2Daufweichung%2Din%2Dkleinen%2Dbetrieben%2C3601695&amp;text=Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fkelber%2Dwarnt%2Dvor%2Ddsgvo%2Daufweichung%2Din%2Dkleinen%2Dbetrieben%2C3601695&amp;t=Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fkelber%2Dwarnt%2Dvor%2Ddsgvo%2Daufweichung%2Din%2Dkleinen%2Dbetrieben%2C3601695;title=Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fkelber%2Dwarnt%2Dvor%2Ddsgvo%2Daufweichung%2Din%2Dkleinen%2Dbetrieben%2C3601695&amp;title=Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Share" data-network="WhatsApp" rel="noopener" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben%22%20%2D%20https://www.cio.de/3601695" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a rel="noopener nofollow" target="_blank" href="/a/print/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">05.06.2019</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die DSGVO ist auch nach einem Jahr Praxistest weiter in der Diskussion. Datenschutzbeauftragter Kelber warnt vor Bestrebungen, geltende Regelungen zu verw&auml;ssern. Dabei gebe es noch viel zu tun.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3601695" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fkelber%2Dwarnt%2Dvor%2Ddsgvo%2Daufweichung%2Din%2Dkleinen%2Dbetrieben%2C3601695&amp;text=Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fkelber%2Dwarnt%2Dvor%2Ddsgvo%2Daufweichung%2Din%2Dkleinen%2Dbetrieben%2C3601695&amp;t=Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fkelber%2Dwarnt%2Dvor%2Ddsgvo%2Daufweichung%2Din%2Dkleinen%2Dbetrieben%2C3601695;title=Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fkelber%2Dwarnt%2Dvor%2Ddsgvo%2Daufweichung%2Din%2Dkleinen%2Dbetrieben%2C3601695&amp;title=Datenschutz%3A%20Kelber%20warnt%20vor%20DSGVO%2DAufweichung%20in%20kleinen%20Betrieben"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li class="divider"><!--divider--></li><li><a rel="noopener nofollow" target="_blank" href="/a/print/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3601695/1/3246849/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3246849/522x294.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" border="0" alt="Ein Jahr nach Einf&uuml;hrung der DSGVO haben sich viele Bef&uuml;rchtungen nicht bewahrheitet." title="Ein Jahr nach Einf&uuml;hrung der DSGVO haben sich viele Bef&uuml;rchtungen nicht bewahrheitet." data-original="//images.cio.de/bdb/3246849/522x294.jpg"></picture></a><figcaption class="caption">Ein Jahr nach Einf&uuml;hrung der DSGVO haben sich viele Bef&uuml;rchtungen nicht bewahrheitet.<br><span class="idgImageSource">Foto: sdecoret - shutterstock.com</span></figcaption></figure><p>Der Bundesbeauftragte f&uuml;r den <span data-idg-tag="Datenschutz" class="idgInlineTag">Datenschutz</span><a data-idg-tag="Datenschutz" class="idgInlineTagLink" href="/topics/datenschutz,578" title="Alles zu Datenschutz auf CIO.de">Datenschutz<i class="fa fa-tag"></i></a> Ulrich Kelber hat vor einer Aufweichung der Vorschriften in kleinen und mittleren Unternehmen gewarnt. "Das w&auml;re Kompetenzabbau, nicht B&uuml;rokratieabbau", sagte Kelber am Montag auf dem Datenschutz-Kongress DuD in Berlin. Der b&uuml;rokratische Aufwand sei immer auch "eine Art Totschlagsargument". Er w&uuml;rde eher den Vorschlag des Hamburger Datenschutzbeauftragten Johannes Caspar aufgreifen und den Datenschutz ins Grundgesetz aufzunehmen. <span class="idgTags"><span data-idg-tag="Datenschutz" class="idgTag"><a href="/topics/datenschutz,578"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Datenschutz</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10021">Niedersachsen und FDP wollen Vorgaben lockern</h3><p>Niedersachsen hatte im April einen Antrag zur &Auml;nderung datenschutzrechtlicher Bestimmungen in den Bundesrat eingebracht. Auch die FDP hatte sich wiederholt daf&uuml;r starkgemacht, die Vorgaben zu lockern. Unter anderem sehen die Vorgaben vor, dass Betriebe ab zehn Mitarbeitern einen eigenen Datenschutzbeauftragten bestellen m&uuml;ssen. </p><div data-idg-sizes="[1,1]" class="idgGoogleAdTag hidden-xs" id="ad_video"></div><p>Kritiker wenden ein, dass dies kleine Unternehmen sowie Vereine &uuml;berproportional belaste. "Wir tun dem Datenschutz keinen Gefallen, wenn wir den Kanuverein und den Handwerksbetrieb behandeln wie Facebook oder die Schufa", sagt etwa der stellvertretende FDP-Fraktionsvorsitzende Stephan Thomae. </p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3601695&quot;}"><!--empty--></div><p>Kelber warnt hingegen vor einem Verw&auml;ssern der Vorschriften. Dies k&auml;me einer Schw&auml;chung des Datenschutzes gleich, entgegnete Kelber. Er begr&uuml;&szlig;e es deshalb sehr, dass entsprechende Forderungen auch von der Agenda des Bundesrates genommen worden seien.</p><p>Nach einem Jahr Datenschutzgrundverordnung (<span data-idg-tag="DSGVO" class="idgInlineTag">DSGVO</span><a data-idg-tag="DSGVO" class="idgInlineTagLink" href="/topics/dsgvo,932717" title="Alles zu DSGVO auf CIO.de">DSGVO<i class="fa fa-tag"></i></a>) sei eine abschlie&szlig;ende Bilanz noch nicht m&ouml;glich, betonte Kelber. Die Verordnung sei aber gewisserma&szlig;en aus der "Krabbelphase" heraus. Die DSGVO greift seit dem 25. Mai 2018. Wie viele Unternehmen und Beh&ouml;rden jedoch trotz einer zweij&auml;hrigen &Uuml;bergangsphase auf den Start nicht vorbereitet gewesen seien, sei bemerkenswert gewesen. <span class="idgTags"><span data-idg-tag="DSGVO" class="idgTag"><a href="/topics/dsgvo,932717"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">DSGVO</span> auf CIO.de
</a></span></span></p><div id="idgInreadTeaser"></div><p>Nach Einsch&auml;tzung des Landesbeauftragten in Baden-W&uuml;rttemberg, Stefan Brink, sind die massiven Sanktionsandrohungen das effektivste Mittel der DSGVO. Damit seien zahlreiche weitere Unternehmen mit ins Boot geholt worden. Mit der europ&auml;ischen Grundverordnung haben die Beh&ouml;rden erstmals die M&ouml;glichkeit, auch empfindliche Bu&szlig;gelder zu verh&auml;ngen. Zuvor habe es nur wenige Bu&szlig;gelder in Millionenh&ouml;he gegeben. Die heutigen Mittel seien nun "wirksam, verh&auml;ltnism&auml;&szlig;ig und abschreckend". Auf europ&auml;ischer Ebene sei aber nun auch Angleichungen n&ouml;tig, fordert Brink. Die t&auml;gliche Praxis der Datenschutzbeh&ouml;rden sei in den jeweiligen L&auml;ndern noch sehr unterschiedlich.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10057">Bef&uuml;rchtungen haben sich nicht bewahrheitet</h3><p>In der R&uuml;ckschau nach einem Jahr DSGVO h&auml;tten sich viele Bef&uuml;rchtungen wie etwa eine drohende Abmahnwelle nicht bewahrheitet, betonte Kelber. "Es gab viele Warnungen von Menschen, die wenig Ahnung hatten." Auch heute noch werde von Abmahnwellen gesprochen. "In meiner Beh&ouml;rde sind 17 000 Beschwerden eingegangen, f&uuml;nf davon betrafen eine Abmahnung." Auch angeblich existenzbedrohte Lehrer, die Bilder ihrer Sch&uuml;ler gemacht haben, gebe es nicht. Datenschutz sei dagegen zum Exportschlager geworden und habe endg&uuml;ltig die Kleinstaaterei in Europa beendet. </p><p>Zugleich gebe es aber auch weiterhin "erkennbare Schw&auml;chen", r&auml;umte Kelber ein und warb um Geduld. Auch der "ewige Landfriede" gegen mittelalterliche Fehden sei vor 500 Jahren eine revolution&auml;re Idee gewesen, die erst ihre Zeit gebraucht habe, um sich effektiv durchzusetzen. So m&uuml;ssten etwa Hersteller noch st&auml;rker in Sachen Datenschutz in die Verantwortung genommen werden. Auch Verfahren der K&uuml;nstlichen Intelligenz geh&ouml;rten auf den Pr&uuml;fstand. So lie&szlig;en sich etwa mit Algorithmen f&uuml;r die Profilbildung von Nutzern nicht nur Anzeigen zielgerichteter platzieren, sondern auch Verhalten vorhersagen. Auch der Staat k&ouml;nne in Versuchung kommen, Ideen davon zu &uuml;bernehmen. (dpa/sa)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div style="display: none;" id="npBanner" class="npBar-npout npout"><div class="inner"><a title="Vorheriger Artikel" class="npbutton npbprev" id="npprev" rel="nofollow" href="/a/navigate/3601695/1/prev"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div onclick="$(this).parent().parent().parent().remove();" id="npCloseButton" title="Navigation ausblenden" class="npClose"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a title="N&auml;chster Artikel" class="npbutton npbnext" id="npnext" rel="nofollow" href="/a/navigate/3601695/1/next">N&auml;chster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Themen:
<a href="/topics/datenschutz,578"><span class="idgRed">Datenschutz</span></a> und <a href="/topics/dsgvo,932717"><span class="idgRed">DSGVO</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-06-05T06:05:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2019-06-05T06:05:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Kelber warnt vor DSGVO-Aufweichung in kleinen Betrieben","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3246849/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/kelber-warnt-vor-dsgvo-aufweichung-in-kleinen-betrieben,3601695"},"author":{"@type":"Organization","name":"CIO"},"description":"Die DSGVO ist auch nach einem Jahr Praxistest weiter in der Diskussion. Datenschutzbeauftragter Kelber warnt vor Bestrebungen, geltende Regelungen zu verwässern. Dabei gebe es noch viel zu tun."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a>
<li><a href="https://www.cio.de/p/quiz-fuer-it-profis,4072">Quiz</a>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/blockchain-works,2019,05-06">
<img data-original="/archiv/pdf_cio/2019/cover_small_05-06.png" alt="Blockchain works!" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<img data-original="/archiv/pdf_cio/2019/cover_small_03-04.png" alt="Drei große Baustellen" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/100-cloud,2019,01-02">
<img data-original="/archiv/pdf_cio/2019/cover_small_01-02.png" alt="100 % Cloud" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2006-12-14 10:00']);
tp.push(["setContentSection", 'Finance IT']);
tp.push(["setCustomVariable", "ContentId", "830159"]);
tp.push(["setContentAuthor", 'Tanja Wolff']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Finance IT"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Siemens Business Services: Barclays lagert weiterhin aus - cio.de"]);
tp.push(["setTags", ['Themen', 'Finance IT', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=201905301052"></script>
<!--
page info section .......................................................
page: 3932
server: ip-10-9-1-235.eu-central-1.compute.internal
host: www.cio.de
environment: aws
client: cio
cache: true
date: 05.06.2019 06:10:22
execution time: 2.319
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('server: ip-10-9-1-235.eu-central-1.compute.internal');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 05.06.2019 06:10:22');
console.log('execution time: 2.319');
}
</script>
</body>
<!--
article info section ....................................................
article: 3601695
server: ip-10-9-1-235.eu-central-1.compute.internal
date: 05.06.2019 06:10:22
modification date: 04.06.2019 14:53:28
-->
</html>
