<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Triebwerkshersteller unter Druck: MTU baut mehr als 1.000 Stellen ab - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Die Auswirkungen der Corona-Pandemie gehen am Triebwerkshersteller nicht vorbei. So streicht MTU über 1.000 Jobs." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Triebwerkshersteller unter Druck: MTU baut mehr als 1.000 Stellen ab" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/mtu-baut-mehr-als-1-000-stellen-ab,3638461" property="og:url" name="og:url" />
<meta content="Die Auswirkungen der Corona-Pandemie gehen am Triebwerkshersteller nicht vorbei. So streicht MTU über 1.000 Jobs." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/mtu-baut-mehr-als-1-000-stellen-ab,3638461" name="twitter:url" />
<meta content="Triebwerkshersteller unter Druck: MTU baut mehr als 1.000 Stellen ab" name="twitter:title" />
<meta content="Die Auswirkungen der Corona-Pandemie gehen am Triebwerkshersteller nicht vorbei. So streicht MTU über 1.000 Jobs." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3260724/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3260724/640x360.jpg" name="twitter:image" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;mtu-baut-mehr-als-1-000-stellen-ab,3638461" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;mtu-baut-mehr-als-1-000-stellen-ab,3638461" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css?v=202006260927" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/zgh-onhg-zrue-nyf-1-000-fgryyra-no,3638461');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3638461;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["industrie","mtu","triebwerkshersteller mtu","unternehmen","stellen","triebwerkshersteller","standorte","meldung vom 06","personalkapazität um 10","diese zahl","ende 2021"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Mon, 06 Jul 2020 02:27:00 +0200",
article_word_count: "203",
page_title: "Triebwerkshersteller unter Druck: MTU baut mehr als 1.000 Stellen ab - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/mtu-baut-mehr-als-1-000-stellen-ab,3638461",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["industrie","mtu","triebwerkshersteller mtu","unternehmen","stellen","triebwerkshersteller","standorte","meldung vom 06","personalkapazität um 10","diese zahl","ende 2021"],
description: "Die Auswirkungen der Corona-Pandemie gehen am Triebwerkshersteller nicht vorbei. So streicht MTU über 1.000 Jobs.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2020-07-06T02:27:00+02:00","publishedAt":"2020-07-06T02:27:00+02:00","isInsiderContent":false,"id":"3638461","type":"Online-News","title":"MTU baut mehr als 1.000 Stellen ab"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Nachrichten',
'secondaryCategory': 'Wirtschaftsnachrichten',
'property': 'CIO DE',
'contentType': 'Online-News',
'displayType': 'IdgArticle',
'gtaxIdList': '',
'gtaxList': '',
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __cmp == 'function') {
__cmp('getConsentData', null, function(e){
var isEuVisitor = e.gdprApplies || false;
if (isEuVisitor) {
__cmp('getVendorConsents',[],function (e) {
var standardConsents = Object.keys(e.purposeConsents);
if (
standardConsents.includes("1") &&
standardConsents.includes("2") &&
standardConsents.includes("3") &&
standardConsents.includes("4") &&
standardConsents.includes("5")
) {
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
});
}
});
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3638461', title: 'MTU baut mehr als 1.000 Stellen ab'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-07-06 02:27']);
tp.push(["setContentSection", 'Wirtschaftsnachrichten']);
tp.push(["setCustomVariable", "ContentId", "3638461"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Nachrichten|Wirtschaftsnachrichten"]);
tp.push(["setCustomVariable", "ContentType", "Online-News"]);
tp.push(["setCustomVariable", "ContentTitle", "Triebwerkshersteller unter Druck: MTU baut mehr als 1.000 Stellen ab - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Nachrichten', 'Wirtschaftsnachrichten', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/phishing,8432">Phishing</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/sap,275810">SAP</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/social-media,2140">Social Media</a></li>
<li><a href="/topics/generation-y,447532">Generation Y</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/agile,5603">Agile</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/lizenzmanagement,18452">Lizenzmanagement</a></li>
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/virtual-reality,56117">Virtual Reality</a></li>
<li><a href="/topics/linkedin,8462">LinkedIn</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/xing,4139">XING</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/compliance,5618">Compliance</a></li>
<li><a href="/topics/smart-home,42255">Smart Home</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/augmented-reality,6949">Augmented Reality</a></li>
<li><a href="/topics/virtualisierung,3973">Virtualisierung</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/rolle-des-cio,843864">Rolle des CIO</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
<li><a href="/topics/developer,6428">Developer</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/gothaer-versicherungs-bank-vvag,263">Gothaer Versicherungs-Bank VVaG</a></li>
<li><a href="/top500/detail/brose-fahrzeugteile-gmbh-und-co-kg,411">Brose Fahrzeugteile GmbH & Co. KG</a></li>
<li><a href="/top500/detail/dekra-se,593">Dekra SE</a></li>
<li><a href="/top500/detail/seat-deutschland-gmbh,893">Seat Deutschland GmbH</a></li>
<li><a href="/top500/detail/elringklinger-ag,889">ElringKlinger AG</a></li>
<li><a href="/top500/detail/wintershall-dea-gmbh,55">Wintershall Dea GmbH</a></li>
<li><a href="/top500/detail/swb-ag,48">swb AG</a></li>
<li><a href="/top500/detail/allianz-versicherungs-ag,590">Allianz Versicherungs-AG</a></li>
<li><a href="/top500/detail/mediengruppe-rtl-deutschland-gmbh,845">Mediengruppe RTL Deutschland GmbH</a></li>
<li><a href="/top500/detail/anwr-group-eg,299">ANWR GROUP eG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/sms-group,212">SMS Group</a></li>
<li><a href="/top500/detail/db-fernverkehr-ag,466">DB Fernverkehr AG</a></li>
<li><a href="/top500/detail/rheinenergie-ag,80">RheinEnergie AG</a></li>
<li><a href="/top500/detail/bodelschwingsche-stiftungen-bethel,967">Bodelschwingsche Stiftungen Bethel</a></li>
<li><a href="/top500/detail/olympus-europa-se-und-co-kg,807">Olympus Europa SE & Co. KG</a></li>
<li><a href="/top500/detail/kaefer-isoliertechnik-gmbh-und-co-kg,85">Kaefer Isoliertechnik GmbH & Co. KG</a></li>
<li><a href="/top500/detail/db-station-und-services-ag,982">DB Station & Services AG</a></li>
<li><a href="/top500/detail/wirecard-ag,471">Wirecard AG</a></li>
<li><a href="/top500/detail/heraeus-holding-gmbh,298">Heraeus Holding GmbH</a></li>
<li><a href="/top500/detail/j-buenting-beteiligungs-ag,45">J. Bünting Beteiligungs AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/bernard-krone-holding-gmbh-und-co-kg,956">Bernard Krone Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/volkswagen-leasing-gmbh,542">Volkswagen Leasing GmbH</a></li>
<li><a href="/top500/detail/l-oreal-deutschland-gmbh,680">L' Oréal Deutschland GmbH</a></li>
<li><a href="/top500/detail/enercity-ag,52">Enercity AG</a></li>
<li><a href="/top500/detail/vodafone-gmbh,884">Vodafone GmbH</a></li>
<li><a href="/top500/detail/unicredit-bank-ag,551">Unicredit Bank AG</a></li>
<li><a href="/top500/detail/epcos-ag,438">Epcos AG</a></li>
<li><a href="/top500/detail/muenchener-hypothekenbank-eg,1003">Münchener Hypothekenbank eG</a></li>
<li><a href="/top500/detail/deutsche-avia-mineraloel-gesellschaft-mbh,829">Deutsche Avia Mineralöl-Gesellschaft mbH</a></li>
<li><a href="/top500/detail/peek-und-cloppenburg-kg,207">Peek & Cloppenburg KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/leoni-ag,402">Leoni AG</a></li>
<li><a href="/top500/detail/hella-gmbh-und-co-kgaa,277">Hella GmbH & Co. KGaA</a></li>
<li><a href="/top500/detail/agravis-raiffeisen-ag,247">Agravis Raiffeisen AG</a></li>
<li><a href="/top500/detail/ceconomy-ag,353">Ceconomy AG</a></li>
<li><a href="/top500/detail/hauck-und-aufhaeuser-privatbankiers-kgaa,1027">Hauck & Aufhäuser Privatbankiers KGaA</a></li>
<li><a href="/top500/detail/august-storck-kg,142">August Storck KG</a></li>
<li><a href="/top500/detail/biesterfeld-ag,901">Biesterfeld AG</a></li>
<li><a href="/top500/detail/solvay-gmbh,51">Solvay GmbH</a></li>
<li><a href="/top500/detail/takkt-ag,1039">Takkt AG</a></li>
<li><a href="/top500/detail/fca-germany-ag,473">FCA Germany AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Corona krempelt Arbeitswelt um: Das Homeoffice ist der größte Krisengewinner" href="/a/das-homeoffice-ist-der-groesste-krisengewinner,3638080"><span class="topline">Corona krempelt Arbeitswelt um</span><span class="separator">: </span><span class="title">Das Homeoffice ist der größte Krisengewinner</span></a>
</li>
<li>
<a title="Partnerschaft beendet: Softbank und Aldi Süd trennen sich von Wirecard" href="/a/softbank-und-aldi-sued-trennen-sich-von-wirecard,3638350"><span class="topline">Partnerschaft beendet</span><span class="separator">: </span><span class="title">Softbank und Aldi Süd trennen sich von Wirecard</span></a>
</li>
<li>
<a title="Blizz, Google Meet, GoToMeeting, MS Teams, Skype, Zoom, WebEx: Datenschutzbeauftragte setzt bei gängigen Videosystemen Ampel auf rot" href="/a/datenschutzbeauftragte-setzt-bei-gaengigen-videosystemen-ampel-auf-rot,3638384"><span class="topline">Blizz, Google Meet, GoToMeeting, MS Teams, Skype, Zoom, WebEx</span><span class="separator">: </span><span class="title">Datenschutzbeauftragte setzt bei gängigen Videosystemen Ampel auf rot</span></a>
</li>
<li>
<a title="Wirecard-Bilanzskandal: Deutsche Bank prüft Finanzhilfe für Wirecard Bank" href="/a/deutsche-bank-prueft-finanzhilfe-fuer-wirecard-bank,3638332"><span class="topline">Wirecard-Bilanzskandal</span><span class="separator">: </span><span class="title">Deutsche Bank prüft Finanzhilfe für Wirecard Bank</span></a>
</li>
<li>
<a title="Seit Lockdown-Ende: Mehr als 20 Prozent mehr entsorgter Elektroschrott" href="/a/mehr-als-20-prozent-mehr-entsorgter-elektroschrott,3638404"><span class="topline">Seit Lockdown-Ende</span><span class="separator">: </span><span class="title">Mehr als 20 Prozent mehr entsorgter Elektroschrott</span></a>
</li>
<li>
<a title="Bremen, Buxtehude, Fuhlsbüttel, Hamburg, Stade: Airbus will knapp 3.200 Jobs in Norddeutschland streichen" href="/a/airbus-will-knapp-3-200-jobs-in-norddeutschland-streichen,3638366"><span class="topline">Bremen, Buxtehude, Fuhlsbüttel, Hamburg, Stade</span><span class="separator">: </span><span class="title">Airbus will knapp 3.200 Jobs in Norddeutschland streichen</span></a>
</li>
<li>
<a title="Tengelmann verabschiedet sich vom Einzelhandel: Edeka übernimmt Netto Marken-Discount komplett" href="/a/edeka-uebernimmt-netto-marken-discount-komplett,3638308"><span class="topline">Tengelmann verabschiedet sich vom Einzelhandel</span><span class="separator">: </span><span class="title">Edeka übernimmt Netto Marken-Discount komplett</span></a>
</li>
<li>
<a title="Doppelvorsitz in EU und UN: Was Deutschland in der EU erreichen kann" href="/a/was-deutschland-in-der-eu-erreichen-kann,3638277"><span class="topline">Doppelvorsitz in EU und UN</span><span class="separator">: </span><span class="title">Was Deutschland in der EU erreichen kann</span></a>
</li>
<li>
<a title="Jobabbau oder Kurzarbeitergeld: Airbus erpresst die Bundesregierung" href="/a/airbus-erpresst-die-bundesregierung,3638285"><span class="topline">Jobabbau oder Kurzarbeitergeld</span><span class="separator">: </span><span class="title">Airbus erpresst die Bundesregierung</span></a>
</li>
<li>
<a title="Arztpraxen, Mittelständler, Online-Shops, Stadtwerke: Tausende Server haben Sicherheitslücken" href="/a/tausende-server-haben-sicherheitsluecken,3638280"><span class="topline">Arztpraxen, Mittelständler, Online-Shops, Stadtwerke</span><span class="separator">: </span><span class="title">Tausende Server haben Sicherheitslücken</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/alternativen-zur-gehaltserhoehung,11803">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2608300/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2608300/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Alternativen zur Gehaltserhöhung
</a>
</li>
<li>
<a href="/g/35-jahre-fenster-die-geschichte-von-microsoft-windows,40803">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/943810/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/943810/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
35 Jahre Fenster - Die Geschichte von Microsoft Windows
</a>
</li>
<li>
<a href="/g/8-sichere-wege-zum-burnout,11582">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3260718/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3260718/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
8 sichere Wege zum Burnout
</a>
</li>
<li>
<a href="/g/was-ist-was-im-projektmanagement,112128">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2603763/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2603763/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Was ist was im Projektmanagement
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/9-tipps-gegen-stress,10117">
9 Tipps gegen Stress
</a>
</li>
<li>
<a href="/g/deutsche-wirtschaft-wappnet-sich-fuer-no-deal-brexit,117386">
Deutsche Wirtschaft wappnet sich für No-Deal-Brexit
</a>
</li>
<li>
<a href="/g/die-besten-it-gadgets,116616">
Die besten IT-Gadgets
</a>
</li>
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/10-motivationsmaerchen-die-sie-besser-nicht-glauben,111935">
10 Motivationsmärchen, die sie besser nicht glauben
</a>
</li>
<li>
<a href="/g/top-10-faktoren-der-jobmotivation,38538">
Top-10-Faktoren der Jobmotivation
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/next-generation-mobility,2020,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_07-08.png"
alt="Next Generation Mobility"
title="Next Generation Mobility"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2020<br /></span>
Next Generation Mobility
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_05-06.png"
alt="Digitale Lieferkette"
title="Digitale Lieferkette"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2020<br /></span>
Digitale Lieferkette
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_03-04.png"
alt="Data Services weisen den Weg"
title="Data Services weisen den Weg"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2020<br /></span>
Data Services weisen den Weg
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitale-gesundheit,2020,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_01-02.png"
alt="Digitale Gesundheit"
title="Digitale Gesundheit"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2020<br /></span>
Digitale Gesundheit
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/UbVo5f2D9q4/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/UbVo5f2D9q4/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/e4wegoE1emA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/e4wegoE1emA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Y54uQukA7kQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Y54uQukA7kQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/op2UPghnlsc/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/op2UPghnlsc/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-siemens-gewinnt-bei-den-grossunternehmen,1039918">
CIO des Jahres 2019 – Siemens gewinnt bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-dwpbank-erreicht-platz-1-im-mittelstand,1039907">
CIO des Jahres 2019 – Die dwpbank erreicht Platz 1 im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-integreat-erhaelt-sonderpreis-startup-award,1039910">
CIO des Jahres 2019 – Integreat erhält Sonderpreis Startup Award
</a>
</li>
<li>
<a href="/v/cio-stiftung-at-bmw-group-it-2019,1039867">
CIO Stiftung@BMW Group IT 2019
</a>
</li>
<li>
<a href="/v/was-ist-die-cio-stiftung,1039866">
Was ist die CIO Stiftung?
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/sicherer-und-schnellerer-zugriff-auf-inhalte-und-apps" title="Sicherer und schnellerer Zugriff auf Inhalte und Apps, Lightspring - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/webcast_teaserbild.jpg?itok=kh2HmhrF"
alt="Sicherer und schnellerer Zugriff auf Inhalte und Apps, Lightspring - shutterstock.com"
title="Sicherer und schnellerer Zugriff auf Inhalte und Apps, Lightspring - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Sicherer und schnellerer Zugriff auf Inhalte und Apps
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-und-business-continuity" title="Datenmanagement und Business Continuity, Gorodenkoff_shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x7202.jpg?itok=H1YS1RC-"
alt="Datenmanagement und Business Continuity, Gorodenkoff_shutterstock.com"
title="Datenmanagement und Business Continuity, Gorodenkoff_shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Datenmanagement und Business Continuity
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/low-code-fuer-die-digitale-transformation" title="Low-Code für die Digitale Transformation , Aleksandr Pobedimskiy - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_3_1.jpg?itok=NjOY6jy3"
alt="Low-Code für die Digitale Transformation , Aleksandr Pobedimskiy - shutterstock.com"
title="Low-Code für die Digitale Transformation , Aleksandr Pobedimskiy - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Low-Code für die Digitale Transformation 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-rpa-den-digitalisierungsturbo-zuenden" title="Mit RPA den Digitalisierungsturbo zünden, sdecoret_shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_6.jpg?itok=O9HbGijK"
alt="Mit RPA den Digitalisierungsturbo zünden, sdecoret_shutterstock.com"
title="Mit RPA den Digitalisierungsturbo zünden, sdecoret_shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Mit RPA den Digitalisierungsturbo zünden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-profitieren-sie-vom-digitalisierungsboom" title="So profitieren Sie vom Digitalisierungsboom, PopTika - shutterstock.com">
<span class="label label-default">Anzeige</span>
So profitieren Sie vom Digitalisierungsboom
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/autonomous-identity" title="Autonomous Identity , metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Autonomous Identity 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/grossprojekte-mit-erfolg-die-cloud" title="Großprojekte mit Erfolg in die Cloud, Blackboard - shutterstock.com">
<span class="label label-default">Anzeige</span>
Großprojekte mit Erfolg in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligente-analyse-statt-passwortchaos" title="Intelligente Analyse statt Passwortchaos, 13Phunkod_shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligente Analyse statt Passwortchaos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/verteilte-arbeitsplaetze-schnell-und-sicher-bereitstellen" title="Verteilte Arbeitsplätze schnell und sicher bereitstellen, fizkes, shutterstock.com">
<span class="label label-default">Anzeige</span>
Verteilte Arbeitsplätze schnell und sicher bereitstellen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/praktische-gefahrenabwehr-im-cyber-defense-center" title="Praktische Gefahrenabwehr im Cyber Defense Center , Omelchenko - shutterstock">
<span class="label label-default">Anzeige</span>
Praktische Gefahrenabwehr im Cyber Defense Center 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-cybersicherheit-ohne-zusaetzliche-ressourcen" title="Mehr Cybersicherheit ohne zusätzliche Ressourcen, Den_Rise_shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Cybersicherheit ohne zusätzliche Ressourcen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nie-wieder-malware" title="Nie wieder Malware, Alfa Photostudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Nie wieder Malware
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/programmierbare-infrastruktur" title="Programmierbare Infrastruktur, greenbutterfly - shutterstock.com">
<span class="label label-default">Anzeige</span>
Programmierbare Infrastruktur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/shared-vmware-der-cloud" title="Shared VMware in der Cloud, winui, shutterstock.com">
<span class="label label-default">Anzeige</span>
Shared VMware in der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitales-onboarding-von-jedem-ort-und-zu-jeder-zeit" title="Digitales Onboarding: von jedem Ort und zu jeder Zeit, TippaPatt_shutterstock.com ">
<span class="label label-default">Anzeige</span>
Digitales Onboarding: von jedem Ort und zu jeder Zeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-nutzen-maximieren" title="Cloud-Nutzen maximieren, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud-Nutzen maximieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/aus-der-krise-lernen" title="Aus der Krise lernen, ranjith_ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Aus der Krise lernen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/analytics-driven-storage-management" title="Analytics-driven Storage Management, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Analytics-driven Storage Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-security-zeiten-von-corona" title="IT-Security in Zeiten von Corona, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Security in Zeiten von Corona
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-phishing-und-andere-katastrophen" title="Ransomware, Phishing und andere Katastrophen, Illus_man - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ransomware, Phishing und andere Katastrophen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/attacken-aus-dem-hinterhalt" title="Attacken aus dem Hinterhalt, solarseven, shutterstock.com">
<span class="label label-default">Anzeige</span>
Attacken aus dem Hinterhalt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-ki-wertschoepfung-erzielen" title="Mit KI Wertschöpfung erzielen, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Mit KI Wertschöpfung erzielen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/bare-metal-server-der-cloud" title="Bare Metal Server in der Cloud , Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Bare Metal Server in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/produktivitaetsturbo-fuer-den-digitalen-arbeitsplatz" title="Produktivitätsturbo für den digitalen Arbeitsplatz, KOYPIC - shutterstock.com">
<span class="label label-default">Anzeige</span>
Produktivitätsturbo für den digitalen Arbeitsplatz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/office-365-mit-mehr-datensicherheit" title="Office 365 mit mehr Datensicherheit, TippaPatt, shutterstock.com">
<span class="label label-default">Anzeige</span>
Office 365 mit mehr Datensicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-ohne-kompromisse" title="Cloud ohne Kompromisse, Smile-Sky, shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud ohne Kompromisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vier-schritten-zur-datenverfuegbarkeit" title="In vier Schritten zur Datenverfügbarkeit, Gorodenkoppf / shutterstock">
<span class="label label-default">Anzeige</span>
In vier Schritten zur Datenverfügbarkeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/adhoc-cloud-deployments-erfolgreich-aufraeumen" title="Adhoc Cloud Deployments erfolgreich aufräumen, ktsdesign, shutterstock.com">
<span class="label label-default">Anzeige</span>
Adhoc Cloud Deployments erfolgreich aufräumen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-big-data-den-griff" title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Big Data in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hoechste-zeit-fuer-echtzeit" title="Höchste Zeit für Echtzeit, jamesteohart - shutterstock.com">
<span class="label label-default">Anzeige</span>
Höchste Zeit für Echtzeit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kostenfalle-storage" title="Kostenfalle Storage, sdecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kostenfalle Storage
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/compliance-und-security-cloud-unter-druck" title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock">
<span class="label label-default">Anzeige</span>
Compliance und Security: Cloud unter Druck
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-cloud-strategie-kultur-technik" title="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik, Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreiche Cloud: Strategie, Kultur & Technik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertraege-schliessen-im-home-office-bequem-und-sicher" title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com">
<span class="label label-default">Anzeige</span>
Verträge schließen im Home Office – bequem und sicher
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/der-turbo-fuer-data-lakes" title="Der Turbo für Data Lakes, Gorodenkoff, shutterstock.com">
<span class="label label-default">Anzeige</span>
Der Turbo für Data Lakes
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modern-workplace-so-funktioniert-home-office-fuer-alle" title="Modern Workplace: So funktioniert Home Office für alle, LightField Studios, shutterstock.com">
<span class="label label-default">Anzeige</span>
Modern Workplace: So funktioniert Home Office für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datensicherung-modernen-infrastrukturen" title="Datensicherung in modernen Infrastrukturen, Titima_Ongkantong, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datensicherung in modernen Infrastrukturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-neue-kassengesetz-und-die-folgen-fuer-ihre-kunden" title=" Das neue Kassengesetz und die Folgen für Ihre Kunden, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das neue Kassengesetz und die Folgen für Ihre Kunden
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/krisenfeste-arbeitsplaetze-im-home-office" title="Krisenfest mit mobilen Arbeitsplätzen, scecoret, shutterstock.com">
<span class="label label-default">Anzeige</span>
Krisenfest mit mobilen Arbeitsplätzen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endgeraete-die-gefahr-lauert-im-bios" title="Endgeräte: Die Gefahr lauert im BIOS, ranjith ravindran, shutterstock.com">
<span class="label label-default">Anzeige</span>
Endgeräte: Die Gefahr lauert im BIOS
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/workplace-experience-zu-ende-gedacht" title="Workplace Experience zu Ende gedacht, dokurose, shutterstock.com">
<span class="label label-default">Anzeige</span>
Workplace Experience zu Ende gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-papierlose-unternehmen" title="Das papierlose Unternehmen, aklionka, shutterstock.com">
<span class="label label-default">Anzeige</span>
Das papierlose Unternehmen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyber-bedrohungen-so-sieht-ein-zeitgemaesser-schutz-aus" title="Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyber-Bedrohungen: So sieht ein zeitgemäßer Schutz aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-cloud-umgebungen-wirkungsvoll-absichern" title="Hybride Cloud-Umgebungen wirkungsvoll absichern, blackboard, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride Cloud-Umgebungen wirkungsvoll absichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kundenservice-fuer-den-mittelstand-einfach-aus-der-cloud" title="Kundenservice für den Mittelstand einfach aus der Cloud">
<span class="label label-default">Anzeige</span>
Kundenservice für den Mittelstand einfach aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geschaeftsrisiko-nr-1-cybercrime" title="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com">
<span class="label label-default">Anzeige</span>
Geschäftsrisiko Nr. 1: CyberCrime
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost" title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com">
<span class="label label-default">Anzeige</span>
So geht IT-Expansion nach Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<span class="label label-default">Anzeige</span>
Channel Excellence Deep Dive
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains" title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com">
<span class="label label-default">Anzeige</span>
Angriffsziele 2020: Cloud & Supply Chains 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt" title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wie KI den Maschinenbau beflügelt
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Bettina Tratz-Ryan" href="/ap/bettina-tratz-ryan,1311">Bettina Tratz-Ryan</a></li>
<li><a title="Gabriel Seiberth" href="/ap/gabriel-seiberth,648">Gabriel Seiberth</a></li>
<li><a title="Matthias Rauber" href="/ap/matthias-rauber,2414">Matthias Rauber</a></li>
<li><a title="Ulf Schade" href="/ap/ulf-schade,1104">Ulf Schade</a></li>
<li><a title="Pascal Cronauer" href="/ap/pascal-cronauer,2435">Pascal Cronauer</a></li>
<li><a title="Gabriele Horcher" href="/ap/gabriele-horcher,959">Gabriele Horcher</a></li>
<li><a title="Martin Klapdor" href="/ap/martin-klapdor,2067">Martin Klapdor</a></li>
<li><a title="Dennis-Kenji Kipker" href="/ap/dennis-kenji-kipker,3137">Dennis-Kenji Kipker</a></li>
<li><a title="Stefan Benett" href="/ap/stefan-benett,2961">Stefan Benett</a></li>
<li><a title="René Büst" href="/ap/rene-buest,378">René Büst</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Christoph Groß" href="/ap/christoph-gross,1547">Christoph Groß</a></li>
<li><a title="Martin Bernhardt" href="/ap/martin-bernhardt,3116">Martin Bernhardt</a></li>
<li><a title="Jörg Fürbacher" href="/ap/joerg-fuerbacher,3121">Jörg Fürbacher</a></li>
<li><a title="Martin Geiger" href="/ap/martin-geiger,2812">Martin Geiger</a></li>
<li><a title="Stephen Voss" href="/ap/stephen-voss,2840">Stephen Voss</a></li>
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
<li><a title="Dirk Möbus" href="/ap/dirk-moebus,2532">Dirk Möbus</a></li>
<li><a title="Dirk Pfefferle" href="/ap/dirk-pfefferle,1274">Dirk Pfefferle</a></li>
<li><a title="Marc Wilczek" href="/ap/marc-wilczek,2489">Marc Wilczek</a></li>
<li><a title="Silke Hüller" href="/ap/silke-hueller,1212">Silke Hüller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Silke Nevermann" href="/ap/silke-nevermann,2786">Silke Nevermann</a></li>
<li><a title="Stefan Bange" href="/ap/stefan-bange,2721">Stefan Bange</a></li>
<li><a title="Sebastian Paas" href="/ap/sebastian-paas,792">Sebastian Paas</a></li>
<li><a title="Anne M. Schüller" href="/ap/anne-m-schueller,318">Anne M. Schüller</a></li>
<li><a title="Uwe Ritschel" href="/ap/uwe-ritschel,724">Uwe Ritschel</a></li>
<li><a title="Laura Hopp" href="/ap/laura-hopp,2188">Laura Hopp</a></li>
<li><a title="Martin Klaffke" href="/ap/martin-klaffke,3206">Martin Klaffke</a></li>
<li><a title="Rainer Zierhofer" href="/ap/rainer-zierhofer,2825">Rainer Zierhofer</a></li>
<li><a title="Jürgen Böhm" href="/ap/juergen-boehm,1340">Jürgen Böhm</a></li>
<li><a title="Michael Schwartz" href="/ap/michael-schwartz,836">Michael Schwartz</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Björn Kibbel" href="/ap/bjoern-kibbel,1666">Björn Kibbel</a></li>
<li><a title="Stephan Schleicher" href="/ap/stephan-schleicher,805">Stephan Schleicher</a></li>
<li><a title="Christina Czeschik" href="/ap/christina-czeschik,1966">Christina Czeschik</a></li>
<li><a title="Testprofil Expertenbenachrichtigung" href="/ap/testprofil-expertenbenachrichtigung,2944">Testprofil Expertenbenachrichtigung</a></li>
<li><a title="Peter Schneider" href="/ap/peter-schneider,2641">Peter Schneider</a></li>
<li><a title="Mirko Brandner" href="/ap/mirko-brandner,1820">Mirko Brandner</a></li>
<li><a title="Jürgen Meffert" href="/ap/juergen-meffert,1883">Jürgen Meffert</a></li>
<li><a title="Harald Schirmer" href="/ap/harald-schirmer,2189">Harald Schirmer</a></li>
<li><a title="Sabine Dietrich" href="/ap/sabine-dietrich,2992">Sabine Dietrich</a></li>
<li><a title="Alexander Müller-Herbst" href="/ap/alexander-mueller-herbst,1401">Alexander Müller-Herbst</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3638461/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3638461/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Triebwerkshersteller unter Druck</h2></div></div><div class="row"><div class="col-md-12"><h1>MTU baut mehr als 1.000 Stellen ab</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3638461"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmtu%2Dbaut%2Dmehr%2Dals%2D1%2D000%2Dstellen%2Dab%2C3638461&amp;text=Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmtu%2Dbaut%2Dmehr%2Dals%2D1%2D000%2Dstellen%2Dab%2C3638461&amp;t=Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmtu%2Dbaut%2Dmehr%2Dals%2D1%2D000%2Dstellen%2Dab%2C3638461;title=Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmtu%2Dbaut%2Dmehr%2Dals%2D1%2D000%2Dstellen%2Dab%2C3638461&amp;title=Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3638461" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab%22%20%2D%20https://www.cio.de/3638461" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/mtu-baut-mehr-als-1-000-stellen-ab,3638461" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">06.07.2020</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die Auswirkungen der Corona-Pandemie gehen am Triebwerkshersteller nicht vorbei. So streicht MTU über 1.000 Jobs.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/mtu-baut-mehr-als-1-000-stellen-ab,3638461"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3638461"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmtu%2Dbaut%2Dmehr%2Dals%2D1%2D000%2Dstellen%2Dab%2C3638461&amp;text=Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmtu%2Dbaut%2Dmehr%2Dals%2D1%2D000%2Dstellen%2Dab%2C3638461&amp;t=Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmtu%2Dbaut%2Dmehr%2Dals%2D1%2D000%2Dstellen%2Dab%2C3638461;title=Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fmtu%2Dbaut%2Dmehr%2Dals%2D1%2D000%2Dstellen%2Dab%2C3638461&amp;title=Triebwerkshersteller%20unter%20Druck%3A%20MTU%20baut%20mehr%20als%201%2E000%20Stellen%20ab" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3638461" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/mtu-baut-mehr-als-1-000-stellen-ab,3638461" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3638461/1/3260724/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3638461/1/3260724/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3260724/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="MTU reduziert weltweit die Zahl der Angestellten." title="MTU reduziert weltweit die Zahl der Angestellten." data-original="//images.cio.de/bdb/3260724/765x431.jpg"></picture></a><figcaption class="caption">MTU reduziert weltweit die Zahl der Angestellten.<br><span class="idgImageSource">Foto: nitpicker - shutterstock.com</span></figcaption></figure><p>Angesichts der Auswirkungen der Corona-Pandemie auf die internationale Luftfahrt werde man bis Ende 2021 die Personalkapazität um 10 bis 15 Prozent verringern, erklärte das Unternehmen am Montag. Diese Zahl auf Personen umzurechnen sei schwierig, sagte ein Sprecher. Angesichts von gut 10.700 Mitarbeitern müsse man aber von einem Abbau von mehr als 1.000 Jobs ausgehen. Dieser soll sich auf die deutschen und internationalen Standorte des Unternehmens verteilen.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>"Es wird Jahre dauern, bis der Luftverkehr - und damit die Grundlage unserer Aktivitäten im Serien- und Instandhaltungsgeschäft - wieder das Niveau der Vorkrisen-Jahre erreichen wird", sagte MTU-Chef Reiner Winkler. Das <span class="idgInlineTag" data-idg-tag="Industrie">Unternehmen</span><a href="/top500/branche/industrie,4" class="idgInlineTagLink" data-idg-tag="Industrie" title="Top-Firmen der Branche Industrie">Unternehmen<i class="fa fa-cog"></i></a> geht davon aus, den Abbau zumindest in Deutschland, wo es etwa 8.500 Beschäftigte hat, ohne betriebsbedingte Kündigungen zu bewältigen. Im Ausland könnten freiwillige Maßnahmen aber teilweise nicht reichen.<span class="idgTags"><span class="idgTag" data-idg-tag="Industrie"><a href="/top500/branche/industrie,4"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Industrie</span></a></span></span></p><p>Statt Kündigungen sollen vor allem individuelle Vereinbarungen wie Altersteilzeit oder Vorruhestandsregelungen genutzt werden. Einige Maßnahmen seien bereits eingeleitet, hieß es, etwa ein weitgehender Einstellungsstopp und Arbeitszeitreduzierung. Zudem werden freiwerdende Stellen nicht mehr nachbesetzt. An den deutschen Standorten setzt <span class="idgInlineTag" data-idg-tag="MTU">MTU</span><a href="/top500/detail/mtu,873" class="idgInlineTagLink" data-idg-tag="MTU" title="Top-500-Firmenprofil für MTU">MTU<i class="fa fa-star-half-o"></i></a> aktuell zudem auf Kurzarbeit. (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" class="idgGlossaryLink">dpa/rs</a>)<span class="idgTags"><span class="idgTag" data-idg-tag="MTU"><a href="/top500/detail/mtu,873"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">MTU</span></a></span></span></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3638461/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3638461/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/mtu-baut-mehr-als-1-000-stellen-ab,3638461?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/industrie,4"><span class="idgRed">Industrie</span></a></p><p>
Top500-Firmenprofil:
<a href="/top500/detail/mtu,873"><span class="idgRed">MTU</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/mtu-baut-mehr-als-1-000-stellen-ab,3638461" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/mtu-baut-mehr-als-1-000-stellen-ab,3638461" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-07-06T14:27:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-07-06T14:27:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"MTU baut mehr als 1.000 Stellen ab","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3260724/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/mtu-baut-mehr-als-1-000-stellen-ab,3638461"},"author":{"@type":"Organization","name":"CIO"},"description":"Die Auswirkungen der Corona-Pandemie gehen am Triebwerkshersteller nicht vorbei. So streicht MTU über 1.000 Jobs."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/next-generation-mobility,2020,07-08">
<img data-original="/archiv/pdf_cio/2020/cover_small_07-08.png" alt="Next Generation Mobility" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitale-lieferkette,2020,05-06">
<img data-original="/archiv/pdf_cio/2020/cover_small_05-06.png" alt="Digitale Lieferkette" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/data-services-weisen-den-weg,2020,03-04">
<img data-original="/archiv/pdf_cio/2020/cover_small_03-04.png" alt="Data Services weisen den Weg" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202007031642"></script>
<!--
page info section .......................................................
page: 3932
host: www.cio.de
environment: aws
client: cio
cache: false
date: 06.07.2020 14:27:34
execution time: 0.691
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: false');
console.log('date: 06.07.2020 14:27:34');
console.log('execution time: 0.691');
}
</script>
</body>
<!--
article info section ....................................................
article: 3638461
date: 06.07.2020 14:27:34
modification date: 06.07.2020 14:25:30
-->
</html>
