<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Willenbrock-CIO Meyer: Daten werden bald über alle Branchen geteilt - cio.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'dun_and_bradstreet': '5f02efc0b8e05c2e742a3a45'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
'select_personalised_content': '5ea7dfd36ede87504f7df18d',
'select_personalised_ads': '5ea7dfd36ede87504f7df04e',
'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
'apply_market_research': '5ea7dfd36ede87504f7df378',
'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Ulrike Meyer von Willenbrock Fördertechnik wettet im CIO-Jahrbuch 2022, dass spätestens in fünf Jahren branchenübergreifend Daten ausgetauscht werden." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Willenbrock-CIO Meyer: Daten werden bald über alle Branchen geteilt" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/daten-werden-bald-ueber-alle-branchen-geteilt,3671030" property="og:url" name="og:url" />
<meta content="Ulrike Meyer von Willenbrock Fördertechnik wettet im CIO-Jahrbuch 2022, dass spätestens in fünf Jahren branchenübergreifend Daten ausgetauscht werden." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/daten-werden-bald-ueber-alle-branchen-geteilt,3671030" name="twitter:url" />
<meta content="Willenbrock-CIO Meyer: Daten werden bald über alle Branchen geteilt" name="twitter:title" />
<meta content="Ulrike Meyer von Willenbrock Fördertechnik wettet im CIO-Jahrbuch 2022, dass spätestens in fünf Jahren branchenübergreifend Daten ausgetauscht werden." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3263424/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3263424/640x360.jpg" name="twitter:image" />
<meta content="Data Center" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;daten-werden-bald-ueber-alle-branchen-geteilt,3671030" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;daten-werden-bald-ueber-alle-branchen-geteilt,3671030" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202111251229" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cio.min.css?v=202111251229" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3921;
idgStorage.pageId = 3934;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":true},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/qngra-jreqra-onyq-hrore-nyyr-oenapura-trgrvyg,3671030');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3671030;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131203'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["supply chain","daten","prozess"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Data Center"];
idgStorage.adScore2 = ["Datenbank"];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/Kbq5RMAlMYDK";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Ulrike Meyer"],
article_categories: ["CIO: Home", "Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Fri, 03 Dec 2021 06:37:00 +0100",
article_word_count: "668",
page_title: "Willenbrock-CIO Meyer: Daten werden bald über alle Branchen geteilt - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/daten-werden-bald-ueber-alle-branchen-geteilt,3671030",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Data Center"],
secondaryCategories: ["Datenbank"]
},
language: 'de',
audience: 'enterprise',
tags: ["Datenbank"],
keywords: ["supply chain","daten","prozess"],
description: "Ulrike Meyer von Willenbrock Fördertechnik wettet im CIO-Jahrbuch 2022, dass spätestens in fünf Jahren branchenübergreifend Daten ausgetauscht werden.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Ulrike Meyer"],"modifiedAt":"2021-12-03T06:37:00+01:00","publishedAt":"2021-12-03T06:37:00+01:00","isInsiderContent":false,"id":"3671030","type":"Online-Artikel","title":"Daten werden bald über alle Branchen geteilt"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'CIO: Home',
'secondaryCategory': 'Archiv',
'property': 'CIO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': [""],
'gtaxList': [""],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Cio.de Tagmanager in tracking.cfm:260 --->
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### head.cfm:214, checking consent for Dun & Bradstreet', vendorIds['dun_and_bradstreet']);
if(checkConsent(vendorIds['dun_and_bradstreet'])) {
cmpDebugger('### head.cfm:216 - Dun & Bradstreet is allowed, proceed with script tags');
/* Dun & Bradstreed Sync */
var dnbSyncScript = document.createElement('script');
dnbSyncScript.async = true;
dnbSyncScript.src = "https://api3847.d41.co/sync/";
document.getElementsByTagName('head')[0].appendChild(dnbSyncScript);
/* Dun & Bradstreet Coretag */
var dnbCoretagScript = document.createElement('script');
dnbCoretagScript.src = "https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js";
document.getElementsByTagName('head')[0].appendChild(dnbCoretagScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:231, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
} else {
cmpDebugger('### head.cfm:237, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
if(typeof dnbvid !== 'undefined'){
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3921 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_Artiklrchiv", // code
"oc": "RC_Artiklrchiv", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_Artiklrchiv';
</script>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3671030', title: 'Daten werden bald über alle Branchen geteilt'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script type="text/javascript">
var cX = window.cX || { options: { tcf20: true } };
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-12-03 06:37']);
tp.push(["setContentSection", 'Archiv']);
tp.push(["setCustomVariable", "ContentId", "3671030"]);
tp.push(["setContentAuthor", 'Ulrike Meyer']);
tp.push(["setCustomVariable", "RubricPath", "CIO: Home|Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Willenbrock-CIO Meyer: Daten werden bald über alle Branchen geteilt - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['CIO: Home', 'Archiv', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
<script src="//twin-iq.kickfire.com/twin.js?14982"></script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio_20years.svg" alt="CIO"/></a>
<a class="cioNavDropdownToggle" id="cioNavDropdownToggle" style="display: none;" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li>
<a class="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">Weitere Themen</a>
</li>
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/rechenzentrum,4860">Rechenzentrum</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/startup,5490">Startup</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/netzwerke,503">Netzwerke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/social-media,2140">Social Media</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/5g,1268065">5G</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/healthcare-it,478075">Healthcare IT</a></li>
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/wearables,444344">Wearables</a></li>
<li><a href="/topics/tools,2942">Tools</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
<li><a href="/topics/storage,2946">Storage</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
<li><a href="/topics/supply-chain,26469">Supply Chain</a></li>
<li><a href="/topics/it-budget,499648">IT-Budget</a></li>
<li><a href="/topics/innovation,4012">Innovation</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/voice,8978">Voice</a></li>
<li><a href="/topics/dienstwagen,4160">Dienstwagen</a></li>
<li><a href="/topics/malware,4026">Malware</a></li>
<li><a href="/topics/burnout,8446">Burnout</a></li>
<li><a href="/topics/design-thinking,22521">Design Thinking</a></li>
<li><a href="/topics/retail-it,810018">Retail IT</a></li>
<li><a href="/topics/schatten-it,284194">Schatten-IT</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/microsoft,27">Microsoft</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/markus-fichtinger,10187">Markus Fichtinger</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/stihl-holding-ag-und-co-kg,345">Stihl Holding AG & Co. KG</a></li>
<li><a href="/top500/detail/basf-se,20">BASF SE</a></li>
<li><a href="/top500/detail/robert-bosch-automotive-steering-gmbh,350">Robert Bosch Automotive Steering GmbH</a></li>
<li><a href="/top500/detail/ernst-und-young-gmbh-wirtschaftspruefungsgesellschaft,957">Ernst & Young GmbH Wirtschaftsprüfungsgesellschaft</a></li>
<li><a href="/top500/detail/infineon-technologies-ag,442">Infineon Technologies AG</a></li>
<li><a href="/top500/detail/heidelberger-druckmaschinen-ag,324">Heidelberger Druckmaschinen AG</a></li>
<li><a href="/top500/detail/allianz-versicherungs-ag,590">Allianz Versicherungs-AG</a></li>
<li><a href="/top500/detail/shell-deutschland-oil-gmbh,171">Shell Deutschland Oil GmbH</a></li>
<li><a href="/top500/detail/hella-gmbh-und-co-kgaa,277">Hella GmbH & Co. KGaA</a></li>
<li><a href="/top500/detail/abbvie-deutschland-gmbh-und-co-kg,899">AbbVie Deutschland GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/oldendorff-carriers-gmbh-und-co-kg,838">Oldendorff Carriers GmbH & Co. KG</a></li>
<li><a href="/top500/detail/solvay-gmbh,51">Solvay GmbH</a></li>
<li><a href="/top500/detail/comdirect-bank,541">Comdirect Bank</a></li>
<li><a href="/top500/detail/sonepar-deutschland-gmbh,208">Sonepar Deutschland GmbH</a></li>
<li><a href="/top500/detail/lufthansa-cargo-ag,287">Lufthansa Cargo AG</a></li>
<li><a href="/top500/detail/barmenia-versicherungs-gruppe,1017">Barmenia Versicherungs-Gruppe</a></li>
<li><a href="/top500/detail/hdi-global-se,424">HDI Global SE</a></li>
<li><a href="/top500/detail/conrad-electronic-se,1034">Conrad Electronic SE</a></li>
<li><a href="/top500/detail/heidelbergcement-ag,325">HeidelbergCement AG</a></li>
<li><a href="/top500/detail/adidas-ag,405">Adidas AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/robert-bosch-gmbh,105">Robert Bosch GmbH</a></li>
<li><a href="/top500/detail/globus-holding-gmbh-und-co-kg,12">Globus Holding GmbH & Co. KG</a></li>
<li><a href="/top500/detail/te-connectivity-germany-gmbh,303">TE Connectivity Germany GmbH</a></li>
<li><a href="/top500/detail/rwe-ag,69">RWE AG</a></li>
<li><a href="/top500/detail/schott-ag,828">Schott AG</a></li>
<li><a href="/top500/detail/knorr-bremse-ag,118">Knorr-Bremse AG</a></li>
<li><a href="/top500/detail/arrow-central-europe-gmbh,926">Arrow Central Europe GmbH</a></li>
<li><a href="/top500/detail/alba-group-plc-und-co-kg,927">Alba Group plc & Co.KG</a></li>
<li><a href="/top500/detail/neumann-gruppe-gmbh,1018">Neumann Gruppe GmbH</a></li>
<li><a href="/top500/detail/sap-se,843">SAP SE</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/olympus-europa-se-und-co-kg,807">Olympus Europa SE & Co. KG</a></li>
<li><a href="/top500/detail/hellofresh-se,224">HelloFresh SE</a></li>
<li><a href="/top500/detail/deichmann-se,74">Deichmann SE</a></li>
<li><a href="/top500/detail/krones-ag,409">Krones AG</a></li>
<li><a href="/top500/detail/ikb-deutsche-industriebank-ag,215">IKB Deutsche Industriebank AG</a></li>
<li><a href="/top500/detail/entega-ag,1048">Entega AG</a></li>
<li><a href="/top500/detail/b-metzler-seel-sohn-und-co-kgaa,1025">B. Metzler seel. Sohn & Co. KGaA</a></li>
<li><a href="/top500/detail/aachenmuenchener-lebensversicherung-ag,267">AachenMünchener Lebensversicherung AG</a></li>
<li><a href="/top500/detail/zalando-se,928">Zalando SE</a></li>
<li><a href="/top500/detail/mitteldeutsche-netzgesellschaft-strom-mbh,908">Mitteldeutsche Netzgesellschaft Strom mbH</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Sonderregelung bis Ende März: Krankschreibung per Telefon bei Erkältungen verlängert" href="/a/krankschreibung-per-telefon-bei-erkaeltungen-verlaengert,3675462"><span class="topline">Sonderregelung bis Ende März</span><span class="separator">: </span><span class="title">Krankschreibung per Telefon bei Erkältungen verlängert</span></a>
</li>
<li>
<a title="2G-Regel: Handel befürchtet Umsatzeinbußen von bis zu 50 Prozent" href="/a/handel-befuerchtet-umsatzeinbussen-von-bis-zu-50-prozent,3675472"><span class="topline">2G-Regel</span><span class="separator">: </span><span class="title">Handel befürchtet Umsatzeinbußen von bis zu 50 Prozent</span></a>
</li>
<li>
<a title="Ransomware: BSI befürchtet mehr Angriffe mit Erpresser-Software zu Weihnachten" href="/a/bsi-befuerchtet-mehr-angriffe-mit-erpresser-software-zu-weihnachten,3675447"><span class="topline">Ransomware</span><span class="separator">: </span><span class="title">BSI befürchtet mehr Angriffe mit Erpresser-Software zu Weihnachten</span></a>
</li>
<li>
<a title="Immobilien-Marktplatz: Scout24 will Angebot stark vergrößern" href="/a/scout24-will-angebot-stark-vergroessern,3675466"><span class="topline">Immobilien-Marktplatz</span><span class="separator">: </span><span class="title">Scout24 will Angebot stark vergrößern</span></a>
</li>
<li>
<a title="Arbeitsgericht Mannheim: Kündigung von Ex-SAP-Betriebsratschef rechtens" href="/a/kuendigung-von-ex-sap-betriebsratschef-rechtens,3675421"><span class="topline">Arbeitsgericht Mannheim</span><span class="separator">: </span><span class="title">Kündigung von Ex-SAP-Betriebsratschef rechtens</span></a>
</li>
<li>
<a title="Wie Sie richtig reagieren: ING-Diba-Kunden: Vorsicht vor dieser E-Mail" href="/a/ing-diba-kunden-vorsicht-vor-dieser-e-mail,3675468"><span class="topline">Wie Sie richtig reagieren</span><span class="separator">: </span><span class="title">ING-Diba-Kunden: Vorsicht vor dieser E-Mail</span></a>
</li>
<li>
<a title="Aufspaltung von Daimler: Lkw-Hersteller Daimler Truck jetzt unabhängig" href="/a/lkw-hersteller-daimler-truck-jetzt-unabhaengig,3675404"><span class="topline">Aufspaltung von Daimler</span><span class="separator">: </span><span class="title">Lkw-Hersteller Daimler Truck jetzt unabhängig</span></a>
</li>
<li>
<a title="Online-Handel wächst: Überraschender Umsatzdämpfer im deutschen Einzelhandel" href="/a/ueberraschender-umsatzdaempfer-im-deutschen-einzelhandel,3675377"><span class="topline">Online-Handel wächst</span><span class="separator">: </span><span class="title">Überraschender Umsatzdämpfer im deutschen Einzelhandel</span></a>
</li>
<li>
<a title="BMW-Produktionsnetzwerk: Leipziger BMW-Werkschef baut Werk in Ungarn auf" href="/a/leipziger-bmw-werkschef-baut-werk-in-ungarn-auf,3675394"><span class="topline">BMW-Produktionsnetzwerk</span><span class="separator">: </span><span class="title">Leipziger BMW-Werkschef baut Werk in Ungarn auf</span></a>
</li>
<li>
<a title="Hypovereinsbank-Mutter: Unicredit streicht weitere 3.000 Stellen" href="/a/unicredit-streicht-weitere-3-000-stellen,3675406"><span class="topline">Hypovereinsbank-Mutter</span><span class="separator">: </span><span class="title">Unicredit streicht weitere 3.000 Stellen</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3207998/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3207998/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2606113/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2606113/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3259284/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3259284/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-medien-unternehmen,10586">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3263321/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3263321/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Medien-Unternehmen
</a>
</li>
<li>
<a href="/g/hybrid-work-fuehrungstypen,117472">
Hybrid-Work-Führungstypen
</a>
</li>
<li>
<a href="/g/8-sichere-wege-zum-burnout,11582">
8 sichere Wege zum Burnout
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/schutz-vor-burnout-5-uebungen-fuer-chefs,11629">
Schutz vor Burnout: 5 Übungen für Chefs
</a>
</li>
<li>
<a href="/g/anzeige-kaspersky-crowd-sourced-article,117470">
(Anzeige) Kaspersky - Crowd Sourced Article
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/projekte-retten-bevor-sie-scheitern,11167">
Projekte retten, bevor sie scheitern
</a>
</li>
<li>
<a href="/g/die-top-cios-der-gesundheitsbranche,10616">
Die Top-CIOs der Gesundheitsbranche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/data-driven-discounter,2021,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_11-12.png"
alt="Data-driven Discounter"
title="Data-driven Discounter"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2021<br /></span>
Data-driven Discounter
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_09-10.png"
alt="Vorwerk: Mit SAP zum digitalen Vertrieb"
title="Vorwerk: Mit SAP zum digitalen Vertrieb"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2021<br /></span>
Vorwerk: Mit SAP zum digitalen Vertrieb
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_07-08.png"
alt="Zwei Wege in die Cloud"
title="Zwei Wege in die Cloud"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2021<br /></span>
Zwei Wege in die Cloud
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/20-jahre-cio-magazin,2021,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_05-06.png"
alt="20 Jahre CIO-Magazin"
title="20 Jahre CIO-Magazin"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2021<br /></span>
20 Jahre CIO-Magazin
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/10-jahre-cio-leadership-excellence-program,1040071">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/OTSFHsBbu4I/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/OTSFHsBbu4I/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
10 Jahre CIO Leadership Excellence Program
</a>
</li>
<li>
<a href="/v/20-jahre-cio-magazin-ein-blick-durch-die-titelseiten,1040016">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/LcR24g9fbSM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/LcR24g9fbSM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
20 Jahre CIO-Magazin - Ein Blick durch die Titelseiten
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040011">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/mxEORzf8WAU/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/mxEORzf8WAU/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/das-war-der-cio-charity-run-2020,1040009">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/GWB-LnM-DZA/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/GWB-LnM-DZA/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
Das war der CIO Charity Run 2020
</a>
</li>
<li>
<a href="/v/mehr-diversitaet-in-der-it-gefordert,1040003">
Mehr Diversität in der IT gefordert
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020,1040001">
CIO des Jahres 2020
</a>
</li>
<li>
<a href="/v/das-idg-karriereteam-schreibt-keine-weihnachtskarten,1039997">
Das IDG-Karriereteam schreibt keine Weihnachtskarten
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-innovation-award,1039995">
CIO des Jahres 2020 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-preistraeger-im-mittelstand,1039996">
CIO des Jahres 2020 - Preisträger im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-public-sector-und-grossunternehmen,1039993">
CIO des Jahres 2020 - Public Sector und Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-transformation-of-work-award,1039992">
CIO des Jahres 2020 – Transformation of Work Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
Der CIO des Jahres 2019
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/node/1051" title="Defending against a new generation of cyber threats, Blackboard - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_79.jpg?itok=2z8Z2oOC"
alt="Defending against a new generation of cyber threats, Blackboard - shutterstock"
title="Defending against a new generation of cyber threats, Blackboard - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Defending against a new generation of cyber threats
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-richtige-werkzeug-fuer-die-neue-arbeitswelt" title="Das richtige Werkzeug für die neue Arbeitswelt, Rawpixel.com, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_74.jpg?itok=n8L7PO1u"
alt="Das richtige Werkzeug für die neue Arbeitswelt, Rawpixel.com, shutterstock.com"
title="Das richtige Werkzeug für die neue Arbeitswelt, Rawpixel.com, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Das richtige Werkzeug für die neue Arbeitswelt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mobile-arbeitsplaetze-ohne-stress" title="Mobile Arbeitsplätze ohne Stress, GaudiLab - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_igel.jpg?itok=PWiY-KZh"
alt="Mobile Arbeitsplätze ohne Stress, GaudiLab - shutterstock.com"
title="Mobile Arbeitsplätze ohne Stress, GaudiLab - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Mobile Arbeitsplätze ohne Stress
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/content-personalisierung-scale" title="Content-Personalisierung at Scale, mrmohock - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaser_adobe_workfront.jpg?itok=V6VzDKwX"
alt="Content-Personalisierung at Scale, mrmohock - shutterstock.com"
title="Content-Personalisierung at Scale, mrmohock - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Content-Personalisierung at Scale
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/umsatzpotenziale-durch-new-work" title="Umsatzpotenziale durch New Work, Kaspars Grinvalds - shutterstock.com">
<span class="label label-default">Anzeige</span>
Umsatzpotenziale durch New Work
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/full-stack-observability-stoppt-it-intransparenz" title="Full-Stack-Observability stoppt IT-Intransparenz, G-Stock Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Full-Stack-Observability stoppt IT-Intransparenz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ransomware-geschaeftsmodell" title="Das Ransomware Geschäftsmodell, Andrey_Popov - shutterstock">
<span class="label label-default">Anzeige</span>
Das Ransomware Geschäftsmodell
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/risikofaktoren-des-fernzugriffs" title="Risikofaktoren des Fernzugriffs">
<span class="label label-default">Anzeige</span>
Risikofaktoren des Fernzugriffs
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-servicepaket-fuer-business-continuity-und-desaster-recovery" title=" Ihr Servicepaket für Business Continuity und Desaster Recovery, Funtap - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Servicepaket für Business Continuity und Desaster Recovery
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mit-der-richtigen-plattform-zum-digitalen-erfolg" title="Mit der richtigen Plattform zum Digitalen Erfolg, PopTika - shutterstock">
<span class="label label-default">Anzeige</span>
Mit der richtigen Plattform zum Digitalen Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/komplexe-engineering-anwendungen-bereitstellen-und-betreiben-schnell-flexibel-ueberall" title="Komplexe Engineering-Anwendungen bereitstellen und betreiben – schnell, flexibel, überall, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Komplexe Engineering-Anwendungen bereitstellen und betreiben – schnell, flexibel, überall
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/e-signatur-integrationen-fuer-microsoft" title="E-Signatur-Integrationen für Microsoft">
<span class="label label-default">Anzeige</span>
E-Signatur-Integrationen für Microsoft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/durchblick-behalten-im-digitalen-dschungel" title="Durchblick behalten im digitalen Dschungel, SasinParaksa - shutterstock.com">
<span class="label label-default">Anzeige</span>
Durchblick behalten im digitalen Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/agil-die-zukunft" title="Agil in die Zukunft, Photon photo - shutterstock">
<span class="label label-default">Anzeige</span>
Agil in die Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/risikofaktor-endpunktsicherheit" title="Risikofaktor Endpunktsicherheit, HP">
<span class="label label-default">Anzeige</span>
Risikofaktor Endpunktsicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/963" title="The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace, Andrey_Popov - shutterstock">
<span class="label label-default">Anzeige</span>
The C-Suite Guide To Improving Productivity and Wellbeing in the Hybrid Workplace
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreiche-migration-von-enterprise-applikationen-die-cloud" title="Erfolgreiche Migration von Enterprise-Applikationen in die Cloud, shutterstock_joo830908">
<span class="label label-default">Anzeige</span>
Erfolgreiche Migration von Enterprise-Applikationen in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vertrauen-ist-gut-kontrolle-ist-besser" title="Vertrauen ist gut, Kontrolle ist besser, FitZtudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Vertrauen ist gut, Kontrolle ist besser
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-notfallkoffer-fuer-ransomware-attacken" title="Ihr Notfallkoffer für Ransomware-Attacken">
<span class="label label-default">Anzeige</span>
Ihr Notfallkoffer für Ransomware-Attacken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/live-webinar-erfolgreicher-mit-rpa" title="Live Webinar: Erfolgreicher mit RPA, SWKStock - shutterstock">
<span class="label label-default">Anzeige</span>
Live Webinar: Erfolgreicher mit RPA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitalisierung-mit-highspeed" title="Digitalisierung mit Highspeed, NDAB Creativity - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digitalisierung mit Highspeed
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-5-groessten-suenden-der-cloudnutzung" title="Die 5 größten Sünden der Cloudnutzung, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die 5 größten Sünden der Cloudnutzung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-welten-einfacher-koppeln" title="IT-Welten einfacher koppeln">
<span class="label label-default">Anzeige</span>
IT-Welten einfacher koppeln
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-ohne-durchblick" title="IT ohne Durchblick?, iDEAR Replay - shutterstock">
<span class="label label-default">Anzeige</span>
IT ohne Durchblick?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgsfaktoren-fuer-ein-nachhaltiges-channel-business" title="Erfolgsfaktoren für ein nachhaltiges Channel-Business, LeoWolfert - shutterstock">
<span class="label label-default">Anzeige</span>
Erfolgsfaktoren für ein nachhaltiges Channel-Business
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloudifizierung-des-erp" title="Cloudifizierung des ERP, phloxii - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloudifizierung des ERP
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-cloud-boom-profitieren" title="Vom Cloud-Boom profitieren, chainarong06 - shutterstock">
<span class="label label-default">Anzeige</span>
Vom Cloud-Boom profitieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-effizienz-im-projektmanagement" title="Mehr Effizienz im Projektmanagement, Matej Kasteli - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Effizienz im Projektmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-der-hybrid-zur-balanced-cloud" title="Von der Hybrid zur Balanced Cloud, Peshkova, shutterstock.com">
<span class="label label-default">Anzeige</span>
Von der Hybrid zur Balanced Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-fuer-das-unternehmensnetzwerk" title="Sicherheit für das Unternehmensnetzwerk, Songs_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherheit für das Unternehmensnetzwerk
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/formulare-digitalisieren-aber-richtig" title="Formulare digitalisieren – aber richtig, Pheelings media – Shutterstock.com">
<span class="label label-default">Anzeige</span>
Formulare digitalisieren – aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-kommen-sie-den-driver-seat-zur-digitalisierung" title="So kommen Sie in den Driver Seat zur Digitalisierung, Vasin Lee - shutterstock">
<span class="label label-default">Anzeige</span>
So kommen Sie in den Driver Seat zur Digitalisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-schweizer-messer-unter-den-speicherloesungen" title="Das Schweizer Messer unter den Speicherlösungen, NicoElNino - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das Schweizer Messer unter den Speicherlösungen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/das-ecommerce-der-zukunft" title="Das eCommerce der Zukunft, Tiko Aramyan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Das eCommerce der Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenmanagement-bringt-wettbewerbsvorteile" title="Datenmanagement bringt Wettbewerbsvorteile, Peshkova - shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenmanagement bringt Wettbewerbsvorteile
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ab-die-cloud" title="Ab in die Cloud, shutterstock_1906117633_Dilok Klaisataporn">
<span class="label label-default">Anzeige</span>
Ab in die Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-werden-sie-zum-profitablen-service-provider" title="So werden Sie zum profitablen „as-a-Service“-Provider, Chan2545 - shutterstock">
<span class="label label-default">Anzeige</span>
So werden Sie zum profitablen „as-a-Service“-Provider
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zero-trust-sicherheitskonzept-fuer-die-arbeitswelt-von-heute-0" title="Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute, Spartak - shutterstock.com">
<span class="label label-default">Anzeige</span>
Zero Trust: Sicherheitskonzept für die Arbeitswelt von heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ki-ist-keine-magie" title="KI ist keine Magie, Darkfoxelixir - shutterstock.com">
<span class="label label-default">Anzeige</span>
KI ist keine Magie
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/database-services-aus-der-cloud" title="Database Services aus der Cloud, katjen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Database Services aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-computing-wie-die-grossen" title="Cloud-Computing wie die Großen, tomkawila - shutterstock">
<span class="label label-default">Anzeige</span>
Cloud-Computing wie die Großen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digital-und-agil" title="Digital und agil, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Digital und agil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/edr-fuer-mittelstaendler" title="EDR für Mittelständler">
<span class="label label-default">Anzeige</span>
EDR für Mittelständler
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/process-driven-enterprise-architecture" title="Process-driven Enterprise Architecture, Sing_about_summer - shutterstock">
<span class="label label-default">Anzeige</span>
Process-driven Enterprise Architecture
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wegweiser-durch-den-remote-work-dschungel" title="Wegweiser durch den Remote-Work-Dschungel, Tithi Luadthong - shutterstock">
<span class="label label-default">Anzeige</span>
Wegweiser durch den Remote-Work-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wer-jetzt-nicht-handelt-scheitert" title="Wer jetzt nicht handelt, scheitert">
<span class="label label-default">Anzeige</span>
Wer jetzt nicht handelt, scheitert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/elektronische-signatur" title="Elektronische Signatur, TippaPatt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Elektronische Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-ransomware-zuschlaegt" title="Wenn Ransomware zuschlägt, GrandeDuc - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Ransomware zuschlägt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-sie-backup-nicht-ihren-kunden-uberlassen-sollten" title="Warum Sie Backup nicht Ihren Kunden überlassen sollten">
<span class="label label-default">Anzeige</span>
Warum Sie Backup nicht Ihren Kunden überlassen sollten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-moeglichkeiten-mehr-sicherheit" title="Mehr Möglichkeiten, mehr Sicherheit ">
<span class="label label-default">Anzeige</span>
Mehr Möglichkeiten, mehr Sicherheit 
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Detlef Persin" href="/ap/detlef-persin,1074">Detlef Persin</a></li>
<li><a title="Stefan Engelhardt" href="/ap/stefan-engelhardt,551">Stefan Engelhardt</a></li>
<li><a title="Patrick Bieg" href="/ap/patrick-bieg,3514">Patrick Bieg</a></li>
<li><a title="Matthias Rauber" href="/ap/matthias-rauber,2414">Matthias Rauber</a></li>
<li><a title="Sabine Thiemann" href="/ap/sabine-thiemann,1016">Sabine Thiemann</a></li>
<li><a title="Dries Guth" href="/ap/dries-guth,2675">Dries Guth</a></li>
<li><a title="Peter Lahmann" href="/ap/peter-lahmann,2220">Peter Lahmann</a></li>
<li><a title="Matthias Zacher" href="/ap/matthias-zacher,844">Matthias Zacher</a></li>
<li><a title="Martina Stauch" href="/ap/martina-stauch,591">Martina Stauch</a></li>
<li><a title="Mirriam Prieß" href="/ap/mirriam-priess,1187">Mirriam Prieß</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Markus Dahm" href="/ap/markus-dahm,2495">Markus Dahm</a></li>
<li><a title="Christof Gellweiler" href="/ap/christof-gellweiler,3471">Christof Gellweiler</a></li>
<li><a title="Moritz Strube" href="/ap/moritz-strube,2138">Moritz Strube</a></li>
<li><a title="Matthias Knaur" href="/ap/matthias-knaur,1765">Matthias Knaur</a></li>
<li><a title="Philipp Depiereux" href="/ap/philipp-depiereux,2312">Philipp Depiereux</a></li>
<li><a title="Rüdiger Eberlein" href="/ap/ruediger-eberlein,1560">Rüdiger Eberlein</a></li>
<li><a title="André Christ" href="/ap/andre-christ,1566">André Christ</a></li>
<li><a title="Tillmann Braun" href="/ap/tillmann-braun,445">Tillmann Braun</a></li>
<li><a title="Christian Jandl" href="/ap/christian-jandl,3098">Christian Jandl</a></li>
<li><a title="Andreas Zipser" href="/ap/andreas-zipser,3073">Andreas Zipser</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Christian Walch" href="/ap/christian-walch,717">Christian Walch</a></li>
<li><a title="Volker Johanning" href="/ap/volker-johanning,3190">Volker Johanning</a></li>
<li><a title="Volker Gruhn" href="/ap/volker-gruhn,79">Volker Gruhn</a></li>
<li><a title="Jürgen Bonn" href="/ap/juergen-bonn,883">Jürgen Bonn</a></li>
<li><a title="Stefan Körner" href="/ap/stefan-koerner,2841">Stefan Körner</a></li>
<li><a title="Benjamin Aunkofer" href="/ap/benjamin-aunkofer,1424">Benjamin Aunkofer</a></li>
<li><a title="Jörg Mann" href="/ap/joerg-mann,2449">Jörg Mann</a></li>
<li><a title="Stefan Fritz" href="/ap/stefan-fritz,2011">Stefan Fritz</a></li>
<li><a title="Wolfgang Emmer" href="/ap/wolfgang-emmer,510">Wolfgang Emmer</a></li>
<li><a title="Silke Nevermann" href="/ap/silke-nevermann,2786">Silke Nevermann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Martin Klaffke" href="/ap/martin-klaffke,3206">Martin Klaffke</a></li>
<li><a title="Pierre Gronau" href="/ap/pierre-gronau,2778">Pierre Gronau</a></li>
<li><a title="Kurt Jeschke" href="/ap/kurt-jeschke,3587">Kurt Jeschke</a></li>
<li><a title="Ingo Diekmann" href="/ap/ingo-diekmann,1019">Ingo Diekmann</a></li>
<li><a title="Hartmut Pohl" href="/ap/hartmut-pohl,1683">Hartmut Pohl</a></li>
<li><a title="Igor Tkach" href="/ap/igor-tkach,3111">Igor Tkach</a></li>
<li><a title="Rainer Zierhofer" href="/ap/rainer-zierhofer,2825">Rainer Zierhofer</a></li>
<li><a title="Alexander Honigmann" href="/ap/alexander-honigmann,1746">Alexander Honigmann</a></li>
<li><a title="Gregor Stöckler" href="/ap/gregor-stoeckler,1190">Gregor Stöckler</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
<picture>
<source data-srcset="//images.cio.de/bdb/3330744/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3330744/640x360.jpg" alt="Microsoft Story - Foto: Microsoft" title="Microsoft Story - Foto: Microsoft"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Microsoft Story
</a>
</div>
<div class="description ">
<a href="https://microsoft.cio.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Microsoft Story">
Perspektiven für digitale Leader
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3671030/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3671030/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Willenbrock-CIO Meyer</h2></div></div><div class="row"><div class="col-md-12"><h1>Daten werden bald über alle Branchen geteilt</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3671030"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdaten%2Dwerden%2Dbald%2Dueber%2Dalle%2Dbranchen%2Dgeteilt%2C3671030&amp;text=Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdaten%2Dwerden%2Dbald%2Dueber%2Dalle%2Dbranchen%2Dgeteilt%2C3671030&amp;t=Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdaten%2Dwerden%2Dbald%2Dueber%2Dalle%2Dbranchen%2Dgeteilt%2C3671030;title=Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdaten%2Dwerden%2Dbald%2Dueber%2Dalle%2Dbranchen%2Dgeteilt%2C3671030&amp;title=Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3671030" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt%22%20%2D%20https://www.cio.de/3671030" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/daten-werden-bald-ueber-alle-branchen-geteilt,3671030" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">03.12.2021</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Ulrike&nbsp;Meyer</span></div></div></div></div>
<div class="idgArticleAuthor">
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Ulrike Meyer von Willenbrock Fördertechnik wettet im CIO-Jahrbuch 2022, dass spätestens in fünf Jahren branchenübergreifend Daten ausgetauscht werden.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/daten-werden-bald-ueber-alle-branchen-geteilt,3671030"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3671030"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdaten%2Dwerden%2Dbald%2Dueber%2Dalle%2Dbranchen%2Dgeteilt%2C3671030&amp;text=Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdaten%2Dwerden%2Dbald%2Dueber%2Dalle%2Dbranchen%2Dgeteilt%2C3671030&amp;t=Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdaten%2Dwerden%2Dbald%2Dueber%2Dalle%2Dbranchen%2Dgeteilt%2C3671030;title=Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fdaten%2Dwerden%2Dbald%2Dueber%2Dalle%2Dbranchen%2Dgeteilt%2C3671030&amp;title=Willenbrock%2DCIO%20Meyer%3A%20Daten%20werden%20bald%20%C3%BCber%20alle%20Branchen%20geteilt" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3671030" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/daten-werden-bald-ueber-alle-branchen-geteilt,3671030" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3671030/1/3263424/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3671030/1/3263424/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3263424/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="&#34;Durch Data-Marketplaces können wir unsere Prozesse noch zielorientierter ausrichten und Kunden entlang der (Prozess-)Supply Chain in Echtzeit informieren&#34;, schreibt Ulrike Meyer, CIO und Digital Officer (CIDO) bei Willenbrock Fördertechnik, in ihrer Wette für das CIO-Jahrbuch 2022." title="&#34;Durch Data-Marketplaces können wir unsere Prozesse noch zielorientierter ausrichten und Kunden entlang der (Prozess-)Supply Chain in Echtzeit informieren&#34;, schreibt Ulrike Meyer, CIO und Digital Officer (CIDO) bei Willenbrock Fördertechnik, in ihrer Wette für das CIO-Jahrbuch 2022." data-original="//images.cio.de/bdb/3263424/765x431.jpg"></picture></a><figcaption class="caption">"Durch Data-Marketplaces können wir unsere Prozesse noch zielorientierter ausrichten und Kunden entlang der (Prozess-)Supply Chain in Echtzeit informieren", schreibt Ulrike Meyer, CIO und Digital Officer (CIDO) bei Willenbrock Fördertechnik, in ihrer Wette für das CIO-Jahrbuch 2022.<br><span class="idgImageSource">Foto: Willenbrock Fördertechnik</span></figcaption></figure><p>Ordern wir heute privat online ein Produkt, so ist es vollkommen üblich, dass wir per E-Mail oder Push-Benachrichtigung auf dem Smartphone über den aktuellen Stand unserer Sendung informiert werden.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Vergeben wir einen Auftrag an ein Unternehmen, verlassen wir uns auf die ISO-Zertifizierung oder hoffen darauf, dass die nächsten Schritte eingeleitet werden. Spätestens wenn dieses Unternehmen mit weiteren Partnern kooperiert, erfahren wir oft erst bei der Übergabe, ob alle Prozesse erfolgreich ineinandergegriffen haben.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1001D">Die Datenlücke schließen</h3><p>Ziel müsste doch sein, die Datenlücke zwischen "privat und geschäftlich" zu schließen. Warum sollten wir nicht auch geschäftlich Informationen austauschen, und das weit über die Sendungsverfolgungsnummer hinaus? Jedes Unternehmen verfügt über weitaus mehr Daten als es heute zur inhaltlichen Entscheidungsfindung nutzt. Da wir innerhalb des Unternehmens mit Datensilos zu kämpfen haben oder dem Missverständnis, dass die Daten einer Abteilung auch nur dieser gehören, bleibt der Mehrwert der Daten für angrenzende Gewerke noch gänzlich ungenutzt.</p><table class="table table-bordered"><caption></caption><tbody><tr><td><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3671030/1/3263201/EL_mediaN10043/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3671030/1/3263201/EL_mediaN10043/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3263201/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="CIO-Jahrbuch 2022" title="CIO-Jahrbuch 2022" data-original="//images.cio.de/bdb/3263201/765x431.jpg"></picture></a><figcaption class="caption">CIO-Jahrbuch 2022<br><span class="idgImageSource">Foto: cio.de</span></figcaption></figure></td><td><p><strong>Diese und weitere spannende Wetten finden Sie im CIO-Jahrbuch 2022 </strong></p><p>CIO Jahrbuch 2022<br>Neue Prognosen zur Zukunft der IT <br>IDG Business Media GmbH 2022 <br><a href="https://shop.cio.de/portal/cio-jahrbuch-2022-cio-buchedition-10212" title="jetzt bestellen" target="_blank" rel="noopener">jetzt bestellen</a><br><a href="https://shop.cio.de/portal/cio-jahrbuch-2022-cio-buchedition-10212?productid=2127212021757605800" title="PDF-Download" target="_blank" rel="noopener">PDF-Download</a></p></td></tr></tbody></table><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3671030&#34;}"><!--empty--></div><p>Ein schönes Schlagwort im Umfeld der Maschinenbauer ist "<a href="https://www.cio.de/a/6-elemente-von-predictive-maintenance,3584502" title="Predictive Maintenance" target="_blank" rel="noopener">Predictive Maintenance</a>", also die Selbsterkenntnis des Endgeräts zur notwendigen Wartung anhand der Auswertung selbst aggregierter Daten. Setzen wir diesen Gedanken entlang der <span class="idgInlineTag" data-idg-tag="Supply Chain">Supply Chain</span><a href="/topics/supply-chain,26469" class="idgInlineTagLink" data-idg-tag="Supply Chain" title="Alles zu Supply Chain auf CIO.de">Supply Chain<i class="fa fa-tag"></i></a> logisch fort, so können wir diese Daten nicht nur mit dem Wartungsteam des Herstellers teilen, sondern zeitgleich mit dessen Einkauf für Rohstoffe und den Rahmenvertragslieferanten einzelner Komponenten.<span class="idgTags"><span class="idgTag" data-idg-tag="Supply Chain"><a href="/topics/supply-chain,26469"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Supply Chain</span> auf CIO.de
</a></span></span></p><p>Dem Kunden wird als Nutzen die "vorhersehbare Wartung" verkauft und dadurch ein verkürzter Ausfall der Maschine; so weit so gut. In der Umsetzung krankt es aber nicht am Erkennen der zu reparierenden Teile, sondern an der fehlenden - zukunftsgerichteten - Kommunikation mit dem Kunden. Wenn wir die Zukunft ein Stück weit vorhersagen können, warum behalten wir diese Information dann für uns? Plant der Kunde eventuell schon lange den Austausch eines Lagertors, oder will er dem Raum einen neuen Anstrich gönnen? Wenn ihm die Information über die Wartung der Maschine im kommenden Monat zur Verfügung steht, lassen sich alle anderen Gewerke darum herum organisieren. Der Mehrwert ist um ein Vielfaches höher als nur der rechtzeitige Austausch von Verschleißteilen.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN100A1">Data Marketplace</h3><p>Um den reibungslosen Ablauf komplexer Prozesse im Lager sicherzustellen, wird fast jeder Gabelstaplerfahrer durch ein Lagerverwaltungssystem unterstützt. In der Auftragsabwicklung werden Aufträge erstellt, auf dem PC-Terminal im Stapler dargestellt und je nach Priorität abgearbeitet. Selbst Gabelstapler, die nicht dem direkten Warenhandling zugeordnet sind, weil sie Leerpaletten wegfahren oder für Nachschub bei der Verpackung sorgen, werden durch den Einsatz von Software wie zum Beispiel der "Truck Call App" mittels Smartphones gesteuert. Damit ist der innerbetriebliche Datenfluss gewährleistet und sorgt für das Ineinandergreifen der einzelnen Prozesse.</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_10599" data-idg-gallery-id="10599"><ol class="galleryContent"><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599"><strong>Bettina Uhlich</strong></a><br>Beim Spezialchemiekonzern Evonik ist seit Anfang 2015 Bettina Uhlich CIO. Uhlich ist gelernte Diplom-Wirtschaftsingenieurin, sie promovierte in BWL und startete ihre Karriere bei der Degussa AG im Bereich Finanz- und Rechnungswesen. Seit Januar 2014 war Uhlich bei Evonik für IT Services und Financial Services weltweit zuständig. Nach der Neuorganisation der IT leitete sie ab November 2014 den neu geformten Bereich Global IT &amp; Processes. - 2016 wurde sie für ihre Arbeit bei Evonik mit einem der Top-Plätze beim IT-Wettbewerb "CIO des Jahres" ausgezeichnet.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,2"><strong>Donya-Florence Amer</strong></a><br>Donya-Florence Amer folgt auf Martin Gnass. Sie ist die erste Frau im Vorstand von Hapag-Lloyd. Sie soll den Posten zum 1. Februar 2022 übernehmen und Mitglied des Vorstands werden.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,3"><strong>Susanne Steffen</strong></a><br>Seit 1. Mai 2020 ist Susanne Steffen CIO des Getreideverarbeiters GoodMills Deutschland. Steffen kommt vom Hamburger Gebäudedienstleister TEREG, wo sie als IT-Leiterin agierte.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,4"><strong>Mercedes Eisert</strong></a><br>Mercedes Eisert ist CIO der Bavaria Film GmbH. Sie übernahm den Posten im Oktober 2019. Das Unternehmen mit Hauptsitz in Grünwald bei München gehört zu Deutschlands bekanntesten Film- und Fernsehproduzenten.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,5"><strong>Arlene Bühler</strong></a><br>DB Cargo hat mit Arlene Bühler eine neue Digitalisierungschefin. Anfang November 2021 übernahm Bühler die Funktion mit dem Titel IT and Digitalization, CIO/CDO. Der Logistik-Konzern hat diese Position neu geschaffen, um mit der technischen Entwicklung Schritt zu halten.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,6"><strong>Katharina Knötel</strong></a><br>Katharina Knötel hat im August 2021 den CIO-Posten bei Coca-Cola European Partners (CCEP) von Christian Rasche übernommen, der Mitte Juni zu The Coca-Cola Company gewechselt ist. Sie berichtet sowohl an Peter Brickley, CIO von CCEP, als auch die Geschäftsführung der deutschen Dependance. Knötel ist Teil der hiesigen Geschäftsführung und hat zudem einen Sitz im internationalen BPT-Führungsteam. Sie leitet den Bereich Business, Process and Technology (BPT) in Deutschland und ist unter anderem verantwortlich für Vertriebs- und Lieferkettenlösungen.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,7"><strong>Annette Suckert</strong></a><br>Annette Suckert ist seit Juli 2016 Leiterin der Stabsstelle IT-Management und Digitalisierung beim kommunalen Energie- und Wassernetzwerk Thüga in München. Die Abteilung wurde neu geschaffen. Suckert war zuvor CIO bei der Badenova in Freiburg, einer Beteiligung der Thüga AG sowie Geschäftsführerin der Abrechnungstochter E-MAKS.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,8"><strong>Antje König</strong></a><br>CIOs gehören in den Vorstand: Das gilt ab 1. Januar 2022 auch für die Drogeriemarktkette Rossmann, die CIO Antje König in die Geschäftsführung holt.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,9"><strong>Elke Reichart</strong></a><br>Elke Reichart ist seit Februar 2018 neue CDO der TUI Group in Hannover. TUI will damit auch personell die Umsetzung der Digitalisierungsstrategie unterstreichen. Reichart gilt als "internationale Top-Managerin", sie war unter anderem Vice President Strategy and Planning bei Hewlett-Packard im kalifornischen Palo Alto sowie Mitglied des Aufsichtsrates von HP Deutschland. Nach ihrer Rückkehr aus den USA wurde sie Mitglied des Aufsichtsrates der Bechtle AG. Nach einer Übergangszeit übernimmt sie bei der TUI auch den Vorstandsvorsitz der IT-Tochter TUI InfoTec.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,10"><strong>Katja Burkert</strong></a><br>Zum 1. Juli 2021 steigt Katja Burkert als CIO bei Intersport ein. Sie folgt auf Lars-Eric Pusch, der zur Drogeriekette Müller wechselte.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,11"><strong>Christa Koenen</strong></a><br>Seit 1. September 2021 ist Christa Koenen, ehemals Bahn-CIO, Digitalvorständin von DB Schenker.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,12"><strong>Ursula Soritsch-Renier</strong></a><br>Nach zwei Jahren bei Nokia wechselte Ursula Soritsch-Renier Mitte März 2021 als CDIO zum französischen Industriekonzern.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,13"><strong>Simone Bock</strong></a><br>Simone Bock ist seit Mitte Mai 2018 CIO bei den deutschen Banktöchtern der französischen Großbank BNP Paribas. Sie übernahm als CIO die Verantwortung für die IT von Consorsbank und DAB. Bock kommt von der Allianz-Tochter Allianz Technology. Als Head of Digital Interactions gestaltete sie dort den digitalen Wandel des Konzerns mit.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,14"><strong>Anke Sax</strong></a><br>Die Münchner Fondsgesellschaft KGAL erweitert ihre Geschäftsleitung: Im Februar 2021 übernahm Anke Sax als COO und CTO die Verantwortung für die IT.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,15"><strong>Antje Kiss</strong></a><br>Im September 2018 hat die Juristin Antje Kiss die Leitung der Abteilung 2 im Bundesamt für Migration und Flüchtlinge (BAMF) in Nürnberg übernommen. Die Abteilung ist zuständig für Informationstechnik, Controlling, Statistik und Risikomanagement.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,16"><strong>Aysel Osmanoglu</strong></a><br>Aysel Osmanoglu ist seit Oktober 2017 Mitglied des Vorstands und der Geschäftsleitung der GLS Bank in Bochum. Sie ist dort zuständig für Infrastruktur sowie IT und Mitglied der Zukunftswerkstatt. Osmanoglu stieg 2006 als Trainee ein und wurde 2013 zur Bereichsleiterin Basisgeschäft Marktfolge ernannt. Osmanoglu absolvierte ein Studium der Volks- und Betriebswirtschaftslehre, zugleich ist sie diplomierte Bankbetriebswirtin Management der Akademie Deutscher Genossenschaften.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,17"><strong>Claudia Nemat</strong></a><br>Claudia Nemat leitet seit Juli 2016 den Vorstandsbereich Technologie und Innovation bei der Deutschen Telekom. Die Vorstandsfrau war bisher für Europa und Technik zuständig. Nemat studierte Physik an der Uni Köln, wo sie auch am Institut für Theoretische Physik und Mathematik unterrichtete. Sie kam im Oktober 2011 zur Deutschen Telekom. Vor ihrem Wechsel arbeitete sie 17 Jahre bei der Unternehmensberatung McKinsey &amp; Company, wo sie im Jahr 2000 zum Partner und 2006 zum Senior Partner gewählt wurde.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,18"><strong>Katharina Knötel</strong></a><br>Katharina Knötel hat im August 2021 den CIO-Posten bei Coca-Cola European Partners CCEP von Christian Rasche übernommen, der Mitte Juni zu The Coca-Cola Company gewechselt ist. Sie berichtet sowohl an Peter Brickley, CIO von CCEP, als auch die Geschäftsführung der deutschen Dependance. Knötel ist Teil der hiesigen Geschäftsführung und hat zudem einen Sitz im internationalen BPT-Führungsteam. Sie leitet den Bereich Business, Process and Technology (BPT) in Deutschland und ist unter anderem verantwortlich für Vertriebs- und Lieferkettenlösungen. </li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,19"><strong>Dorothée Appel</strong></a><br>Dorothée Appel ist seit Oktober 2020 CIO bei der niederländischen Bank ABN Amro. Appel kommt von der Zurich Deutschland, wo sie im November 2018 den CIO-Posten übernommen hatte.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,20"><strong>Brigitte Falk</strong></a><br>Zum 1. Juni 2020 trat Brigitte Falk ihre Position als COO und CIO für die interne IT beim 4.0-Spezialisten Forcam an. Die Managerin kam von der CRONIMET Holding GmbH, wo sie von 2017 bis September 2019 als Division Lead Organisation &amp; Information die IT verantwortete. Für ihre Arbeit bei dem Spezialisten für Metallrecycling war Falk 2018 beim „CIO des Jahres“ mit dem ersten Preis in der Kategorie Mittelstand ausgezeichnet worden.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,21"><strong>Annette Hamann</strong></a><br>Annette Hamann ist seit 2020 CIO bei der Hamburger Beiersdorf AG. Ihre Vorgängerin Barbara Saunier ist im Ruhestand.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,22"><strong>Hanna Hennig</strong></a><br>Hanna Hennig ist seit Januar 2020 CIO der Siemens AG. Davor war sie ab Juli 2018 CIO beim Lichthersteller Osram. Sie kam vom Stromkonzern E.ON, wo sie seit Dezember 2013 als Geschäftsführerin der E.ON Business Services GmbH in München für die weltweite Versorgung von IT-Dienstleistungen der E.ON und Uniper Gruppe verantwortlich zeichnete. </li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,23"><strong>Jutta von Mikusch-Buchberg</strong></a><br>Jutta von Mikusch-Buchberg ist seit Juli 2020 CIO des Tuttlinger Medizintechnikherstellers Karl Storz. Davor leitete sie den IT-Bereich von Rolls-Royce Power Systems in Friedrichshafen. Für ihre Arbeit als CIO bei der Airbus-Tochter Premium Aerotec in Augsburg erhielt die diplomierte Ingenieurin der Feinwerk- und Mikrotechnik 2018 den 1. Platz beim IT-Wettbewerb "CIO des Jahres" in der Kategorie Großunternehmen.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,24"><strong>Sabine Scheunert</strong></a><br>Sabine Scheunert ist seit Juli 2016 Leiterin des Bereichs Digital und IT für Marketing &amp; Sales bei Mercedes-Benz PKW. Scheunert berichtet direkt an Daimler-CIO Jan Brecht. Sie ist bereits seit 1998 in der Automobilindustrie tätig. Zuletzt verantwortete Scheunert seit Anfang 2015 in China das China-Geschäft der Marke Citroën. Sie war dort laut Daimler die erste weibliche CEO.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,25"><strong>Stephanie Caspar</strong></a><br>Seit März 2018 ist Stephanie Caspar beim Medienunternehmen Axel Springer SE Vorstand im neu geschaffenen Ressort Technologie und Daten. In der neuen Funktion soll sie weiterhin das nationale digitale Mediengeschäft verantworten. Erstmals sei damit bei Axel Springer die übergeordnete Technologie- und Datenstrategie auf Vorstandsebene fest verankert. Caspar ergänzt das bislang vierköpfige Gremium.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,26"><strong>Oksana Näser</strong></a><br>Seit Oktober 2017 leitet Oksana Näser als Vice President den Bereich Business IT bei Rickmers Shipmanagement in Hamburg. Sie führt dort das internationale Team an den Hauptstandorten in Hamburg und Singapur. Näser kommt von der Reederei Rickmers.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,27"><strong>Stephanie Hanl</strong></a><br>Stephanie Hanl ist seit Januar 2019 neue CIO beim Maschinenbauunternehmen Schenck Process Holding GmbH in Darmstadt, Seit Anfang Juli 2018 arbeitete sie bereits als „Acting CIO“. Hanl stammt aus dem Unternehmen und war zuvor bei der Schenck Process Europe GmbH Head of Global Business Applications.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,28"><strong>Uta Knöchel</strong></a><br>Anfang 2020 übernahm Uta Knöchel die IT-Leitung der Flughafen Berlin Brandenburg GmbH (FBB). Knöchels Vorgänger Knut Deimer verabschiedet sich nach rund 25 Jahren in den Ruhestand. Er wird die neue IT-Leiterin und den Flughafen aber weiterhin als Berater unterstützen. Knöchel verantwortet sowohl den Betrieb der IT-Systeme der Bestandsflughäfen Berlin-Schönefeld (SXF) und Berlin-Tegel (TXL), als auch die des neuen Flughafens BER. Dieser soll laut Unternehmensangaben am 31. Oktober 2020 ans Netz gehen. Außerdem entwickelt Knöchel die Informationstechnologie strategisch weiter.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,29"><strong>Ina-Maria Ulbrich</strong></a><br>Ina-Maria Ulbrich ist seit November 2016 Staatsekretärin im neu geschaffenen Ministerium für Energie, Infrastruktur und Digitalisierung Mecklenburg-Vorpommern und damit Landes-CIO. Aus "Landesentwicklung" wurde "Digitalisierung". Die Juristin wurde 2002 Regierungsrätin und Referentin im Umweltministerium, beim Landkreis Ostvorpommern und im Wirtschaftsministerium. Von 2006 bis 2008 leitete sie das Büros des Ministers für Verkehr, Bau und Landesentwicklung, von 2008 bis 2011 war Ulbrich Leiterin des Büros des Ministerpräsidenten. Ulbrich vertritt das Land auch im IT-Planungsrat.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,30"><strong>Brigitta Quednau</strong></a><br>Ab Mitte April 2019 ist Brigitta Quednau operative Geschäftsführin der hagebau IT in Soltau. Marc-Oliver Herbst (48) verantwortet weiterhin die kaufmännische Geschäftsführung der 100-Prozent-Tochter. Quednau war zuletzt Geschäftsfeldleiterin von Ethalon, einer Marke der IT-Informatik GmbH für den Handel mit Sitz in Hamburg. Kunden sind etwa Deichmann, das Depot und andere.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,31"><strong>Kristina Sinemus</strong></a><br>Seit dem 18. Januar 2019 ist Kristina Sinemus hessische Ministerin für Digitale Strategie und Entwicklung. Das Ministerium wurde neu geschaffen. 1998 wurde die promovierte Biologin geschäftsführende Gesellschafterin der Beratungsfirma Genius. Seit 2014 war sie Präsidentin der Industrie- und Handelskammer Darmstadt. 2011 wurde sie zur Professorin an der Privathochschule Quadriga in Berlin berufen.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,32"><strong>Melanie Kehr</strong></a><br>Melanie Kehr ist seit April 2018 IT-Verantwortliche bei der staatlichen Förderbank KfW (Kreditanstalt für Wiederaufbau). Seit 2014 leitete sie als Bereichsleiterin Group IT den Bereich Informationstechnologie der BayernLB. Zunächst war Kehr Generalbevollmächtige der KfW, seit März 2019 ist sie auch Mitglied im Vorstand der Bank.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,33"><strong>Ulrike Meyer</strong></a><br>Seit April 2019 ist Ulrike Meyer, Bereichsleiterin "Digitale Lösungen" bei der Bremer Willenbrock Fördertechnik auch CIO- und Digital Officer (CIDO). Bereits seit Oktober 2012 arbeitet Meyer für das Unternehmen, das seit 50 Jahren exklusiver Vertragshändler und Komplettdienstleister von Linde Material Handling ist.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,34"><strong>Christiane Vorspel</strong></a><br>Christiane Vorspel ist ab Juli 2018 neue Bereichsvorständin für IT bei der Landesbank Baden-Württemberg (LBBW). Sie berichtet direkt an den Vorstandsvorsitzenden Rainer Neske. Vorspel kommt von der Commerzbank, wo sie als CIO Commercial Banking und zuletzt als CIO Investment Banking tätig war.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,35"><strong>Ingrid Schwarz</strong></a><br>Seit Juli 2018 ist Ingrid Schwarz neue Vice President IT beim Baumaschinenhersteller Terex Cranes. Zuvor war Schwarz verantwortlich für die IT der größten Business Unit Braas GmbH in Oberursel und für die Region Monier Central, Northern and Eastern Europe. Schwarz hat ihr Büro in Zweibrücken und berichtet direkt an Andrew Campbell, Vice President &amp; Chief Information Officer bei Terex.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,36"><strong>Annette Bittmann</strong></a><br>Annette Bittmann leitet ab Januar 2019 die neu geschaffene Hauptabteilung "Mediensysteme und IT" beim Rundfunk Berlin-Brandenburg (rbb). In der rund 160 Mitarbeiter starken Einheit bündelt der Sender alle IT-basierten Betriebs- und Serviceaufgaben des Senders. Bittmann wechselt vom Hessischen Rundfunk zum rbb.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,37"><strong>Ursula Ziwey</strong></a><br>Ursula Ziwey ist seit 2009 als Vice President of Global IT für die Informationstechnik beim auf die Automobilbranche spezialisierten Anlagenbauer Dürr im baden-württembergischen Bietigheim verantwortlich. Seit Anfang 2011 steht sie außerdem an der Spitze der damals gegründeten IT-Tochter Dürr IT Service GmbH. Bevor die Verfahrenstechnikerin die IT des gesamten Konzerns übernahm, war sie zehn Jahre lang IT-Leiterin bei Dürr Systems, die zum auf Lackieranlagen für die Autoindustrie spezialisierten Konzernbereich Paint and Assembly Systems gehört.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,38"><strong>Irene Lehrbach-Appenheimer</strong></a><br>Irene Lehrbach-Appenheimer ist seit September 2017 Leiterin des Segments Infrastruktur und verantwortet in dieser Funktion die Steuerung der gesamten IT sowie die Prozesse der allgemeinen Verwaltung innerhalb der Union Investment Gruppe an den Standorten Deutschland und Luxemburg. Lehrbach-Appenheimer ist gelernte Bankkauffrau sowie Betriebswirtin (VWA) mit Schwerpunkt Wirtschaftsinformatik.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,39"><strong>Sabine Smentek</strong></a><br>Sabine Smentek ist seit Dezember 2016 Staatssekretärin für Informations- und Kommunikationstechnik in der Senatsverwaltung für Inneres und Sport Berlin. Sie ist somit CIO des Landes Berlin und vertritt das Land im IT-Planungsrat.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,40"><strong>Marianne Schröder</strong></a><br>Seit 2003 ist Marianne Schröder IT-Verantwortliche der Heinrich Eibach GmbH, einem Hersteller von Federungs- und Fahrwerkssystemen für die Automobilindustrie. 2006 wurde die IT-Verantwortliche beim Wettbewerb "CIO des Jahres" in der Kategorie Mittelstand ausgezeichnet. Vor ihrer heutigen Tätigkeit arbeitete die Diplom-Informatikerin unter anderem als Software-Entwicklerin bei Open Exchange und IT-Projektmanagerin bei der Werth-Holz Holding GmbH. </li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,41"><strong>Francine Zimmermann </strong></a><br>Francine Zimmermann hat im September 2017 die Leitung Auftragsmanagement bei der Finanz Informatik Technologie Service (FI-TS) mit Sitz in Haar bei München übernommen. Sie war zuvor 4,5 Jahre CIO bei der Häfen und Güterverkehr Köln AG (HGK).</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,42"><strong>Claudia Dill</strong></a><br>Seit Frühjahr 2012 verantwortet Claudia Dill als COO (Chief Operation Officer) auch die IT der Sparte General Insurance beim Schweizer Versicherungskonzern Zurich. Sie berichtet an den obersten IT-Entscheider des Unternehmens, Kristof Terryn.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,43"><strong>Silke Lehnhardt</strong></a><br>Bei der Deutschen Telekom AG hat Silke Lehnhardt im Dezember 2010 die Position des Senior Vice President IT Finance, HR and Group Headquarters übernommen. Zuvor arbeitete sie 22 Jahre für den Lufthansa-Konzern, zuletzt verantwortete sie als CIO fünf Jahre lang die weltweite Informationstechnik von Lufthansa Cargo. Die studierte Betriebswirtin entwickelte bei Lufthansa unter anderem das konzernweite Intranet. Sie baute außerdem die Lufthansa School of Business auf, eine konzerneigene Einheit zur Weiterbildung für Führungskräfte und Führungsnachwuchs. </li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,44"><strong>Judith Gerlach</strong></a><br>Die Landtagsabgeordnete und Rechtsanwältin Judith Gerlach (CSU) ist seit November 2018 Staatsministerin für Digitales in Bayern. Das Ministerium wurde neu geschaffen. Das neue Staatsministerium übernimmt die Grundsatzangelegenheiten und die Koordinierung der Digitalisierung Bayerns, die bisher bei der Staatskanzlei angesiedelt waren. Das Ministerium soll sich außerdem um die strategischen Fragen der digitalen Verwaltung kümmern.</li><li><a href="https://www.cio.de/g/die-weiblichen-top-cios,10599,45"><strong>Anna Kopp</strong></a><br>Anna Kopp ist seit Februar 2015 Director IT Germany - Area Capabilities Lead bei Microsoft Deutschland. Kopp ist seit 2004 im Unternehmen, zuletzt seit 2010 als Senior Program Manager Customer Satisfaction and Sales Excellence Relationship Management Global Operations A&amp;O. Die in Skövde/Schweden geborene Kopp kam 2004 über Stationen im Vertrieb und Management bei Coremedia, Sun Microsystems, Silicon Graphics und Interwoven zu Microsoft. Dort war sie vor ihrer Tätigkeit als Global Senior Program Manager unter anderem als EMEA Inside Account Management Lead sowie als Head of Services and Operations für Microsoft Advertising C&amp;O (Consumer und Online) tätig.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Werden die Daten an eine gemeinsame <a href="https://www.cio.de/k/cloud-computing,3503" title="Cloud" target="_blank" rel="noopener">Cloud</a>, den "Data Marketplace" übermittelt, so meldet der Stapler dem LKW, dass er fertig beladen wurde und der LKW dem Kunden, dass er auf dem Weg ist. Heute melden sich LKW-Fahrer zwar digital, aber manuell beim Kunden für ein "Zeitfenster" an, um abgeladen zu werden. Zukünftig könnte diese Kommunikation nicht nur automatisiert erfolgen, sondern ein Fahrer wüsste bereits bei der Anfahrt, dass es zu Verzögerungen bei der Entladung kommen kann. </p><p>Wenn die <a href="https://www.cio.de/topics/personalfuehrung,97755" target="_blank" rel="noopener" class="idgGlossaryLink">Personalplanung</a> beim Kunden dem Informationsfluss angepasst wird, greifen alle Prozesse auf Basis von (Zukunfts-)Daten ineinander. Nachgelagert lassen sich die Erfahrungswerte wieder für das Vorhersagen der in Zukunft notwendigen Prozesse verwenden. So könnte der Gabelstapler etwa direkt mit der Lagerverwaltung kommunizieren.</p><p>Noch mehr Datenaustauch im Zeitalter von Viren und ausgefeilten <a href="https://www.cio.de/topics/hacker,4096" title="Hacker-Angriffen" target="_blank" rel="noopener">Hacker-Angriffen</a>? Jetzt erst recht! Denn in etablierten Strukturen für einen branchenübergreifenden Datenaustausch, basierend auf festgelegten APIs, würden Abnormitäten eher auffallen, und die <a href="https://www.cio.de/topics/security,54" target="_blank" rel="noopener" class="idgGlossaryLink">Sicherheit</a> im Gesamtsystem würde sich verbessern. <a href="https://www.cio.de/topics/security,54" title="IT-Sicher­heit" target="_blank" rel="noopener">IT-Sicher­heit</a> hat ihren eigenen Platz am "Round Table" des Datenaustauschs. Insbesondere, wenn firmenübergreifend Daten für den Kunden aufbereitet zur Verfügung gestellt werden, ist der gesicherte Austausch zwingend notwendig.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100EC">CIOs vereint euch!</h3><p>CIOs sind heute bereits gut vernetzt, tauschen Erfahrungswerte aus, unterstützen sich gegenseitig. Wir sollten uns unter einer weiteren Prämisse an einen gemeinsamen Tisch setzen: Wie können die Daten des einen dem anderen im Prozess helfen?</p><table class="table table-bordered"><caption></caption><tbody><tr><td><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3671030/1/3263201/EL_mediaN10112/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3671030/1/3263201/EL_mediaN10112/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3263201/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="CIO-Jahrbuch 2022" title="CIO-Jahrbuch 2022" data-original="//images.cio.de/bdb/3263201/765x431.jpg"></picture></a><figcaption class="caption">CIO-Jahrbuch 2022<br><span class="idgImageSource">Foto: cio.de</span></figcaption></figure></td><td><p><strong>Diese und weitere spannende Wetten finden Sie im CIO-Jahrbuch 2022 </strong></p><p>CIO Jahrbuch 2022<br>Neue Prognosen zur Zukunft der IT <br>IDG Business Media GmbH 2022 <br><a href="https://shop.cio.de/portal/cio-jahrbuch-2022-cio-buchedition-10212" title="jetzt bestellen" target="_blank" rel="noopener">jetzt bestellen</a><br><a href="https://shop.cio.de/portal/cio-jahrbuch-2022-cio-buchedition-10212?productid=2127212021757605800" title="PDF-Download" target="_blank" rel="noopener">PDF-Download</a></p></td></tr></tbody></table><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3671030/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3671030/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/daten-werden-bald-ueber-alle-branchen-geteilt,3671030?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Thema:
<a href="/topics/supply-chain,26469"><span class="idgRed">Supply Chain</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/daten-werden-bald-ueber-alle-branchen-geteilt,3671030" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/daten-werden-bald-ueber-alle-branchen-geteilt,3671030" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53"
type="checkbox"
name="promionet_subscription"
value="a_584248" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42"
type="checkbox"
name="promionet_subscription"
value="a_584249" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46"
type="checkbox"
name="promionet_subscription"
value="a_584250" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48"
type="checkbox"
name="promionet_subscription"
value="a_584251" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49"
type="checkbox"
name="promionet_subscription"
value="a_584252" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45"
type="checkbox"
name="promionet_subscription"
value="a_584253" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41"
type="checkbox"
name="promionet_subscription"
value="a_584254" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44"
type="checkbox"
name="promionet_subscription"
value="a_584255" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47"
type="checkbox"
name="promionet_subscription"
value="a_584256" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43"
type="checkbox"
name="promionet_subscription"
value="a_584257" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50"
type="checkbox"
name="promionet_subscription"
value="a_584258" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51"
type="checkbox"
name="promionet_subscription"
value="a_584259" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55"
type="checkbox"
name="promionet_subscription"
value="a_584260" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39"
type="checkbox"
name="promionet_subscription"
value="a_584261" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-12-03T06:37:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2021-12-03T06:37:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Daten werden bald über alle Branchen geteilt","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3263424/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/daten-werden-bald-ueber-alle-branchen-geteilt,3671030"},"author":[{"@type":"Person","name":"Ulrike Meyer"}],"description":"Ulrike Meyer von Willenbrock Fördertechnik wettet im CIO-Jahrbuch 2022, dass spätestens in fünf Jahren branchenübergreifend Daten ausgetauscht werden."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/data-driven-discounter,2021,11-12">
<img data-original="/archiv/pdf_cio/2021/cover_small_11-12.png" alt="Data-driven Discounter" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/vorwerk-mit-sap-zum-digitalen-vertrieb,2021,09-10">
<img data-original="/archiv/pdf_cio/2021/cover_small_09-10.png" alt="Vorwerk: Mit SAP zum digitalen Vertrieb" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/zwei-wege-in-die-cloud,2021,07-08">
<img data-original="/archiv/pdf_cio/2021/cover_small_07-08.png" alt="Zwei Wege in die Cloud" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202111251229"></script>
<script src="/includes/compiled/010_themes.cio.min.js?v=202111251229"></script>
<!--
page info section .......................................................
page: 3934
host: www.cio.de
environment: aws
client: cio
cache: true
date: 03.12.2021 06:37:20
execution time: 1.648
-->
<script>
if (typeof console == 'object') {
console.log('page: 3934');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 03.12.2021 06:37:20');
console.log('execution time: 1.648');
}
</script>
</body>
<!--
article info section ....................................................
article: 3671030
date: 03.12.2021 06:37:20
modification date: 02.12.2021 18:40:44
-->
</html>
