<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Deutschland ab Mittwoch im Lockdown: Handel fordert das Abholen von Waren in Läden - cio.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.cio.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Der neue Lockdown ist für viele Händler in den Fußgängerzonen eine Katastrophe. Die Branche fordert eine Alternative, die zumindest einen Teil des Geschäfts sichern könnte." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Deutschland ab Mittwoch im Lockdown: Handel fordert das Abholen von Waren in Läden" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758" property="og:url" name="og:url" />
<meta content="Der neue Lockdown ist für viele Händler in den Fußgängerzonen eine Katastrophe. Die Branche fordert eine Alternative, die zumindest einen Teil des Geschäfts sichern könnte." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.cio.de/a/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758" name="twitter:url" />
<meta content="Deutschland ab Mittwoch im Lockdown: Handel fordert das Abholen von Waren in Läden" name="twitter:title" />
<meta content="Der neue Lockdown ist für viele Händler in den Fußgängerzonen eine Katastrophe. Die Branche fordert eine Alternative, die zumindest einen Teil des Geschäfts sichern könnte." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3300278/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3300278/640x360.jpg" name="twitter:image" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css?v=202012141008" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;feed&#x2f;3932" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3930;
idgStorage.pageId = 3932;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/cbyvgvx-fbyy-qnf-noubyra-iba-jnera-va-ynrqra-reynhora,3649758');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3649758;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["handel","media-saturn-holding gmbh","ikea","lockdown","läden","abholen","geschäfts","händler","deutschland","handelsverband deutschland","innenstädte","länder"];
idgStorage.goldenIds = ["100000","672","812","77","804","809","1","2","111","707","731"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Corona","Industry","Microsoft Word","Enterprise Systems","Microsoft","Microsoft Office","Technologies","Software","Commerce","Vendors and Providers","Commercial Providers"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Nachrichten", "Wirtschaftsnachrichten"],
article_type: "Online-News",
article_publication_date: "Mon, 14 Dec 2020 04:30:00 +0100",
article_word_count: "607",
page_title: "Deutschland ab Mittwoch im Lockdown: Handel fordert das Abholen von Waren in Läden - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["corona"],
secondaryCategories: ["industry","microsoft word","enterprise systems","microsoft","microsoft office","technologies","software","commerce","vendors and providers","commercial providers"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[100000],"secondaryIds":[672,812,77,804,809,1,2,111,707,731]},
keywords: ["handel","media-saturn-holding gmbh","ikea","lockdown","läden","abholen","geschäfts","händler","deutschland","handelsverband deutschland","innenstädte","länder"],
description: "Der neue Lockdown ist für viele Händler in den Fußgängerzonen eine Katastrophe. Die Branche fordert eine Alternative, die zumindest einen Teil des Geschäfts sichern könnte.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2020-12-14T04:30:00+01:00","publishedAt":"2020-12-14T04:30:00+01:00","isInsiderContent":false,"id":"3649758","type":"Online-News","title":"Handel fordert das Abholen von Waren in Läden"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'Wirtschaftsnews',
'allowServiceNow': 0,
'serviceNowCat': '',
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Nachrichten',
'secondaryCategory': 'Wirtschaftsnachrichten',
'property': 'CIO DE',
'contentType': 'Online-News',
'displayType': 'IdgArticle',
'gtaxIdList': ["100000","672","812","77","804","809","1","2","111","707","731"],
'gtaxList': ["Corona","Industry","Microsoft Word","Enterprise Systems","Microsoft","Microsoft Office","Technologies","Software","Commerce","Vendors and Providers","Commercial Providers"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<script language="javascript" type="text/javascript">
clid=150;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3930 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_dpa", // code
"oc": "RC_dpa", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_dpa';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3649758', title: 'Handel fordert das Abholen von Waren in Läden'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=182497,65040&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-12-14 04:30']);
tp.push(["setContentSection", 'Wirtschaftsnachrichten']);
tp.push(["setCustomVariable", "ContentId", "3649758"]);
tp.push(["setContentAuthor", '']);
tp.push(["setCustomVariable", "RubricPath", "Nachrichten|Wirtschaftsnachrichten"]);
tp.push(["setCustomVariable", "ContentType", "Online-News"]);
tp.push(["setCustomVariable", "ContentTitle", "Deutschland ab Mittwoch im Lockdown: Handel fordert das Abholen von Waren in Läden - cio.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Nachrichten', 'Wirtschaftsnachrichten', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", false]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<div id="login_holder"></div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/government,7947">Government</a></li>
<li><a href="/topics/blockchain,882174">Blockchain</a></li>
<li><a href="/topics/business-process-management,5172">Business Process Management</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/oracle,2187">Oracle</a></li>
<li><a href="/topics/digitalisierung,8636">Digitalisierung</a></li>
<li><a href="/topics/wlan,730">WLAN</a></li>
<li><a href="/topics/public-it,306453">Public IT</a></li>
<li><a href="/topics/analytics,3391">Analytics</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/roboter,2516">Roboter</a></li>
<li><a href="/topics/standardisierung,5295">Standardisierung</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
<li><a href="/topics/bitcoin,265608">Bitcoin</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/datenschutz,578">Datenschutz</a></li>
<li><a href="/topics/digital-lab,941996">Digital Lab</a></li>
<li><a href="/topics/augmented-reality,6949">Augmented Reality</a></li>
<li><a href="/topics/strategien,2809">Strategien</a></li>
<li><a href="/topics/outsourcing,5598">Outsourcing</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/mail,3293">Mail</a></li>
<li><a href="/topics/reporting,5732">Reporting</a></li>
<li><a href="/topics/cio-auf-und-aussteiger,845866">CIO Auf- und Aussteiger</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/sharepoint,3372">Sharepoint</a></li>
<li><a href="/topics/finance-it,802241">Finance IT</a></li>
<li><a href="/topics/saas,1762">SaaS</a></li>
<li><a href="/topics/karriere,1811">Karriere</a></li>
<li><a href="/topics/phishing,8432">Phishing</a></li>
<li><a href="/topics/ipad,300">iPad</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/agile,5603">Agile</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
<li><a href="/topics/apple,161">Apple</a></li>
<li><a href="/topics/stress,12987">Stress</a></li>
<li><a href="/topics/ipad-apps,271041">iPad Apps</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/byod,265449">BYOD</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/david-thornewill,10435">David Thornewill</a></li>
<li><a href="/netzwerk/dirk-altgassen,14259">Dirk Altgassen</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/carsten-trapp,3089">Carsten Trapp</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/michael-roedel,9747">Michael Rödel</a></li>
<li><a href="/netzwerk/stephan-kasulke,4011">Stephan Kasulke</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/juergen-bechtel,9720">Juergen Bechtel</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/klaus-glatz,3899">Klaus Glatz</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/reinhard-eschbach,358">Reinhard Eschbach</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
<li><a href="/netzwerk/uwe-siller,1332">Uwe Siller</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/tim-faesecke,4117">Tim Fäsecke</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/strabag-ag,258">Strabag AG</a></li>
<li><a href="/top500/detail/bauhaus-gruppe,923">Bauhaus Gruppe</a></li>
<li><a href="/top500/detail/heidelbergcement-ag,325">HeidelbergCement AG</a></li>
<li><a href="/top500/detail/hamburger-hafen-und-logistik-ag,158">Hamburger Hafen und Logistik AG</a></li>
<li><a href="/top500/detail/siemens-healthineers-ag,1051">Siemens Healthineers AG</a></li>
<li><a href="/top500/detail/ing-holding-deutschland-gmbh,89">ING Holding Deutschland GmbH</a></li>
<li><a href="/top500/detail/deutsche-bahn-ag,465">Deutsche Bahn AG</a></li>
<li><a href="/top500/detail/allianz-lebensversicherungs-ag,21">Allianz Lebensversicherungs-AG</a></li>
<li><a href="/top500/detail/vng-ag,34">VNG AG</a></li>
<li><a href="/top500/detail/swk-stadtwerke-krefeld-aktiengesellschaft,914">SWK Stadtwerke Krefeld Aktiengesellschaft</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/swb-ag,48">swb AG</a></li>
<li><a href="/top500/detail/rheinenergie-ag,80">RheinEnergie AG</a></li>
<li><a href="/top500/detail/wuestenrot-und-wuerttembergische-ag,327">Wüstenrot & Württembergische AG</a></li>
<li><a href="/top500/detail/getrag-gmbh-und-cie-kg,472">Getrag GmbH & Cie. KG</a></li>
<li><a href="/top500/detail/mitteldeutsche-netzgesellschaft-strom-mbh,908">Mitteldeutsche Netzgesellschaft Strom mbH</a></li>
<li><a href="/top500/detail/nrw-bank-aoer,425">NRW.Bank AöR</a></li>
<li><a href="/top500/detail/volkswagen-ag,206">Volkswagen AG</a></li>
<li><a href="/top500/detail/novelis-deutschland-gmbh,574">Novelis Deutschland GmbH</a></li>
<li><a href="/top500/detail/e-on-se,60">E.ON SE</a></li>
<li><a href="/top500/detail/cobana-gmbh-und-co-kg,151">Cobana GmbH & Co. KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/indus-holding,961">Indus Holding</a></li>
<li><a href="/top500/detail/gfk-se,401">GfK SE</a></li>
<li><a href="/top500/detail/basf-schwarzheide-gmbh,900">BASF Schwarzheide GmbH</a></li>
<li><a href="/top500/detail/edeka-handelsgesellschaft-hessenring-mbh,56">Edeka Handelsgesellschaft Hessenring mbH</a></li>
<li><a href="/top500/detail/helios-kliniken-gmbh,523">Helios Kliniken GmbH</a></li>
<li><a href="/top500/detail/jet-tankstellen-deutschland-gmbh,42">JET Tankstellen Deutschland GmbH</a></li>
<li><a href="/top500/detail/ikb-deutsche-industriebank-ag,215">IKB Deutsche Industriebank AG</a></li>
<li><a href="/top500/detail/stihl-holding-ag-und-co-kg,345">Stihl Holding AG & Co. KG</a></li>
<li><a href="/top500/detail/infineon-technologies-ag,442">Infineon Technologies AG</a></li>
<li><a href="/top500/detail/scholz-recycling-gmbh,349">Scholz Recycling GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/db-netz-ag,467">DB Netz AG</a></li>
<li><a href="/top500/detail/vinci-deutschland-gmbh,856">Vinci Deutschland GmbH</a></li>
<li><a href="/top500/detail/novartis-deutschland-gmbh,514">Novartis Deutschland GmbH</a></li>
<li><a href="/top500/detail/brenntag-ag,821">Brenntag AG</a></li>
<li><a href="/top500/detail/imperial-logistic-international-b-v-und-co-kg,979">Imperial Logistic International B.V. & Co. KG</a></li>
<li><a href="/top500/detail/entega-ag,1048">Entega AG</a></li>
<li><a href="/top500/detail/lsf-loan-solutions-frankfurt-gmbh,998">LSF Loan Solutions Frankfurt GmbH</a></li>
<li><a href="/top500/detail/rag-deutsche-steinkohle-ag,68">RAG Deutsche Steinkohle AG</a></li>
<li><a href="/top500/detail/muenchener-hypothekenbank-eg,1003">Münchener Hypothekenbank eG</a></li>
<li><a href="/top500/detail/nordex-se,911">Nordex SE</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Prime Video unter Sky: Amazon und Sky rücken enger zusammen" href="/a/amazon-und-sky-ruecken-enger-zusammen,3649753"><span class="topline">Prime Video unter Sky</span><span class="separator">: </span><span class="title">Amazon und Sky rücken enger zusammen</span></a>
</li>
<li>
<a title="Britische EG Group zahlt 485 Millionen Euro: OMV verkauft deutsches Tankstellennetz" href="/a/omv-verkauft-deutsches-tankstellennetz,3649749"><span class="topline">Britische EG Group zahlt 485 Millionen Euro</span><span class="separator">: </span><span class="title">OMV verkauft deutsches Tankstellennetz</span></a>
</li>
<li>
<a title="Steuernachzahlung in Millionenhöhe: Ärger um VWs VIP-Auto-Pool mit über 500 Wagen" href="/a/aerger-um-vws-vip-auto-pool-mit-ueber-500-wagen,3649770"><span class="topline">Steuernachzahlung in Millionenhöhe</span><span class="separator">: </span><span class="title">Ärger um VWs VIP-Auto-Pool mit über 500 Wagen</span></a>
</li>
<li>
<a title="Käthe Wohlfahrt, Lebkuchen-Schmidt: Spezialitätenhersteller stehen vor schwierigem Weihnachtsgeschäft" href="/a/spezialitaetenhersteller-stehen-vor-schwierigem-weihnachtsgeschaeft,3649640"><span class="topline">Käthe Wohlfahrt, Lebkuchen-Schmidt</span><span class="separator">: </span><span class="title">Spezialitätenhersteller stehen vor schwierigem Weihnachtsgeschäft</span></a>
</li>
<li>
<a title="Elektronikhändler vor Lockdown: Media Markt und Saturn bestehen auf Abholservice" href="/a/media-markt-und-saturn-bestehen-auf-abholservice,3649723"><span class="topline">Elektronikhändler vor Lockdown</span><span class="separator">: </span><span class="title">Media Markt und Saturn bestehen auf Abholservice</span></a>
</li>
<li>
<a title="Verzweifelte Einzelhändler: Lockdown schon diese Woche wäre Ende der Innenstädte" href="/a/lockdown-schon-diese-woche-waere-ende-der-innenstaedte,3649728"><span class="topline">Verzweifelte Einzelhändler</span><span class="separator">: </span><span class="title">Lockdown schon diese Woche wäre Ende der Innenstädte</span></a>
</li>
<li>
<a title="Vorschrift für längere Haltbarkeit: EU plant umweltfreundlichere Batterien" href="/a/eu-plant-umweltfreundlichere-batterien,3649392"><span class="topline">Vorschrift für längere Haltbarkeit</span><span class="separator">: </span><span class="title">EU plant umweltfreundlichere Batterien</span></a>
</li>
<li>
<a title="Deal für 7,2 Milliarden Dollar: Platinum Equity kauft Ingram Micro" href="/a/platinum-equity-kauft-ingram-micro,2978260"><span class="topline">Deal für 7,2 Milliarden Dollar</span><span class="separator">: </span><span class="title">Platinum Equity kauft Ingram Micro</span></a>
</li>
<li>
<a title="Digitaler Assistent "Sounce": Porsche setzt auf KI zur Störgeräuscherkennung" href="/a/porsche-setzt-auf-ki-zur-stoergeraeuscherkennung,3649599"><span class="topline">Digitaler Assistent "Sounce"</span><span class="separator">: </span><span class="title">Porsche setzt auf KI zur Störgeräuscherkennung</span></a>
</li>
<li>
<a title="Behörde prüft VR-Brillen: Facebook erneut im Visier des Kartellamts" href="/a/facebook-erneut-im-visier-des-kartellamts,3649609"><span class="topline">Behörde prüft VR-Brillen</span><span class="separator">: </span><span class="title">Facebook erneut im Visier des Kartellamts</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/die-weiblichen-top-cios,10599">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3257622/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3257622/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die weiblichen Top-CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-versicherungsbranche,10145">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2606113/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2606113/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Versicherungsbranche
</a>
</li>
<li>
<a href="/g/was-ist-was-im-projektmanagement,112128">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2603763/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2603763/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Was ist was im Projektmanagement
</a>
</li>
<li>
<a href="/g/top-benfits-diese-zusatzleistungen-bieten-firmen-2020,112287">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2671394/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2671394/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Top-Benfits: Diese Zusatzleistungen bieten Firmen 2020
</a>
</li>
<li>
<a href="/g/die-top-cios-der-automobil-branche,10017">
Die Top-CIOs der Automobil-Branche
</a>
</li>
<li>
<a href="/g/die-top-cios-der-transportbranche,10247">
Die Top-CIOs der Transportbranche
</a>
</li>
<li>
<a href="/g/warum-agile-organisationen-und-methoden-effizienter-sind,117397">
Warum agile Organisationen und Methoden effizienter sind
</a>
</li>
<li>
<a href="/g/die-top-cios-im-handel,10143">
Die Top CIOs im Handel
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/dax-30-cios,112090">
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-chemie-und-pharma-branche,10045">
Die Top CIOs der Chemie- und Pharma-Branche
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
<li>
<a href="/g/die-50-nervigsten-buerosprueche,10563">
Die 50 nervigsten Bürosprüche
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitaler-masterplan,2021,01-02">
<figure>
<img
data-original="/archiv/pdf_cio/2021/cover_01-02.png"
alt="Digitaler Masterplan"
title="Digitaler Masterplan"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 01-02/2021<br /></span>
Digitaler Masterplan
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/die-hessen-kommen,2020,11-12">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_11-12.png"
alt="Die Hessen kommen"
title="Die Hessen kommen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 11-12/2020<br /></span>
Die Hessen kommen
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/health-data-platform,2020,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_09-10.png"
alt="Health Data Platform"
title="Health Data Platform"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2020<br /></span>
Health Data Platform
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/next-generation-mobility,2020,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2020/cover_07-08.png"
alt="Next Generation Mobility"
title="Next Generation Mobility"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2020<br /></span>
Next Generation Mobility
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/cio-des-jahres-2020-innovation-award,1039995">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/oBnZWI5QqFQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/oBnZWI5QqFQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2020 - Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-preistraeger-im-mittelstand,1039996">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/MmqCJZWl4Do/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/MmqCJZWl4Do/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2020 - Preisträger im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-public-sector-und-grossunternehmen,1039993">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/OE7J6Jm3wfU/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/OE7J6Jm3wfU/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2020 - Public Sector und Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2020-transformation-of-work-award,1039992">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Whebped34vU/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Whebped34vU/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2020 – Transformation of Work Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-h-und-j-brueggen-wird-zweiter-im-mittelstand,1039914">
CIO des Jahres 2019 – H. & J. Brüggen wird Zweiter im Mittelstand
</a>
</li>
<li>
<a href="/v/der-cio-des-jahres-2019,1039915">
Der CIO des Jahres 2019
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-klinikum-leverkusen-landet-auf-rang-2-im-public-sector,1039916">
CIO des Jahres 2019 – Klinikum Leverkusen landet auf Rang 2 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-baywa-cio-fausch-ergattert-platz-2-bei-den-grossunternehmen,1039909">
CIO des Jahres 2019 – BayWa CIO Fausch ergattert Platz 2 bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-bvg-siegt-im-mittelstand,1039917">
CIO des Jahres 2019 – Die BVG siegt im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-verpackungsregister-auf-rang-3-im-public-sector,1039908">
CIO des Jahres 2019 – Verpackungsregister auf Rang 3 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-siemens-gewinnt-bei-den-grossunternehmen,1039918">
CIO des Jahres 2019 – Siemens gewinnt bei den Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-die-dwpbank-erreicht-platz-1-im-mittelstand,1039907">
CIO des Jahres 2019 – Die dwpbank erreicht Platz 1 im Mittelstand
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2019-integreat-erhaelt-sonderpreis-startup-award,1039910">
CIO des Jahres 2019 – Integreat erhält Sonderpreis Startup Award
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/content/endlich-schluss-mit-dem-datenchaos" title="Endlich Schluss mit dem Datenchaos">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200126_rubrik_webcast_cw_teaserbild_1280x720_0.jpg?itok=LBdp_qJa"
alt="Endlich Schluss mit dem Datenchaos"
title="Endlich Schluss mit dem Datenchaos"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Endlich Schluss mit dem Datenchaos
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-cyberkriminelle-mit-ddos-geld-verdienen" title="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x72015.jpg?itok=kfFFocpa"
alt="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com"
title="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Wie Cyberkriminelle mit DDoS Geld verdienen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-und-moderne-remote-arbeitsplaetze" title="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_32.jpg?itok=0-J87xzP"
alt="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock"
title="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Sichere und moderne Remote-Arbeitsplätze
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wirtschaftlicher-erfolg-durch-workplace-transformation" title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_31.jpg?itok=eRYQ8j7u"
alt="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com"
title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Wirtschaftlicher Erfolg durch Workplace Transformation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rechtsgueltigkeit-von-elektronischen-signaturen" title="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com">
<span class="label label-default">Anzeige</span>
Rechtsgültigkeit von elektronischen Signaturen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/rezepte-gegen-den-security-overkill" title="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com">
<span class="label label-default">Anzeige</span>
Rezepte gegen den Security Overkill
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung" title="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung, ImageFlow - shutterstock.com">
<span class="label label-default">Anzeige</span>
Reibungslose Zusammenarbeit bei optimaler User-Erfahrung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/public-cloud-ganz-nach-wunsch-auch-im-eigenen-data-center" title="Public Cloud, ganz nach Wunsch – auch im eigenen Data Center, NicoElNino - shutterstock">
<span class="label label-default">Anzeige</span>
Public Cloud, ganz nach Wunsch – auch im eigenen Data Center
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-schutz-durch-automatisierte-cybersicherheit" title="Mehr Schutz durch automatisierte Cybersicherheit, Monster Ztudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Schutz durch automatisierte Cybersicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/container-ohne-investitionen" title="Container ohne Investitionen, spainter_vfx - shutterstock.com">
<span class="label label-default">Anzeige</span>
Container ohne Investitionen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-bekommen-sie-ihr-internes-kontrollsystem-den-griff" title="So bekommen Sie Ihr internes Kontrollsystem in den Griff, Song_about_summer - shutterstock.com">
<span class="label label-default">Anzeige</span>
So bekommen Sie Ihr internes Kontrollsystem in den Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cio-roundtable-sap-s4hana-der-hybrid-cloud" title="CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud">
<span class="label label-default">Anzeige</span>
CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-gelingt-der-einstieg-die-container-zukunft" title="So gelingt der Einstieg in die Container-Zukunft, Oleksiy Mark - shutterstock.com">
<span class="label label-default">Anzeige</span>
So gelingt der Einstieg in die Container-Zukunft
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/massgeschneiderte-transformation-nach-sap-s4hana-auf-azure-1" title="Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure, Sichon - shutterstock.com">
<span class="label label-default">Anzeige</span>
Maßgeschneiderte Transformation nach SAP S/4 HANA auf Azure
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-protection-fuer-ihre-cloud" title="Data Protection für Ihre Cloud, Jirsak - shutterstock">
<span class="label label-default">Anzeige</span>
Data Protection für Ihre Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/smarte-tools-im-vertragsmanagement" title="Smarte Tools im Vertragsmanagement, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Smarte Tools im Vertragsmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-globale-cloud-anbindung" title="Die globale Cloud-Anbindung , DC Digital Studio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die globale Cloud-Anbindung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/so-sieht-intelligentes-it-management-aus" title="So sieht intelligentes IT-Management aus, agsandrew - shutterstock.com">
<span class="label label-default">Anzeige</span>
So sieht intelligentes IT-Management aus
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cloud-architektur-und-compliance-im-griff" title="Cloud-Architektur und Compliance im Griff, LeoWolfert - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cloud-Architektur und Compliance im Griff
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sap-mit-mehr-transparenz-und-sicherheit" title="SAP mit mehr Transparenz und Sicherheit">
<span class="label label-default">Anzeige</span>
SAP mit mehr Transparenz und Sicherheit
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/agile-data-self-service" title="Agile Data Self Service	, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Agile Data Self Service	
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/top-customer-experience-von-ueberall" title="Top Customer Experience – von überall, fizkes_shutterstock.com">
<span class="label label-default">Anzeige</span>
Top Customer Experience – von überall
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schneller-datei-umzug-sichert-home-office" title="Schneller Datei-Umzug sichert Home-Office, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Schneller Datei-Umzug sichert Home-Office
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/schluesselfertige-integrationen-der-e-signatur" title="Schlüsselfertige Integrationen der E-Signatur, whiteMocca - shutterstock.com">
<span class="label label-default">Anzeige</span>
Schlüsselfertige Integrationen der E-Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/drei-bausteine-fuer-ihren-erfolg" title="Drei Bausteine für Ihren Erfolg, Prakhob Khonchen - shutterstock.com">
<span class="label label-default">Anzeige</span>
Drei Bausteine für Ihren Erfolg
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/devops-und-it-security-moderne-trifft-auf-tradition" title="DevOps und IT Security: Moderne trifft auf Tradition , laymanzoom - shutterstock.com">
<span class="label label-default">Anzeige</span>
DevOps und IT Security: Moderne trifft auf Tradition 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-rolle-von-workstations-ihrer-produktentwicklung" title="Die neue Rolle von Workstations in Ihrer Produktentwicklung , Gorodenkoff - shutterstock.com">
<span class="label label-default">Anzeige</span>
Die neue Rolle von Workstations in Ihrer Produktentwicklung 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/arbeitsfaehigkeit-jetzt-sichern" title="Arbeitsfähigkeit jetzt sichern, Funtap - shutterstock.com">
<span class="label label-default">Anzeige</span>
Arbeitsfähigkeit jetzt sichern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-new-zu-next-normal-digitalisierung-neu-gestalten" title="Von New zu Next Normal: Digitalisierung neu gestalten, sdecoret - shutterstock.com">
<span class="label label-default">Anzeige</span>
Von New zu Next Normal: Digitalisierung neu gestalten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/goldene-zeiten-fuer-cyberbetrueger" title="Goldene Zeiten für Cyberbetrüger, Wutzkohphoto - shutterstock.com">
<span class="label label-default">Anzeige</span>
Goldene Zeiten für Cyberbetrüger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/gegenwehr-von-profis-bedrohungen-identifizieren-und-abwehren" title="Gegenwehr von Profis: Bedrohungen identifizieren und abwehren, ilnazgilov - shutterstock.com">
<span class="label label-default">Anzeige</span>
Gegenwehr von Profis: Bedrohungen identifizieren und abwehren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/umsatzpotenziale-im-datenschutz" title="Umsatzpotenziale im Datenschutz, NothingIsEverything - shutterstock.com">
<span class="label label-default">Anzeige</span>
Umsatzpotenziale im Datenschutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-vertragsmanagement" title="Intelligentes Vertragsmanagement, totojang1977 - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligentes Vertragsmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftssichere-it-investitionen" title="Zukunftssichere IT-Investitionen, g-stockstudio_shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftssichere IT-Investitionen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mobilitaet-von-morgen" title="Mobilität von morgen, WStudio - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mobilität von morgen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/verschoben-der-richtige-einstieg-software-defined-networking" title="Der richtige Einstieg in Software-Defined Networking, PopTika - shutterstock.com">
<span class="label label-default">Anzeige</span>
Der richtige Einstieg in Software-Defined Networking
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/endlich-durchblick-im-security-dschungel" title="Endlich Durchblick im Security-Dschungel, Evdokimov Maxim - shutterstock.com">
<span class="label label-default">Anzeige</span>
Endlich Durchblick im Security-Dschungel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/virtualisierung-chance-oder-herausforderung" title="Virtualisierung – Chance oder Herausforderung?, Olga Salt - shutterstock.com">
<span class="label label-default">Anzeige</span>
Virtualisierung – Chance oder Herausforderung?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/zukunftsstrategien-fuer-die-datenanalyse" title="Zukunftsstrategien für die Datenanalyse, whiteMocca_shutterstock.com">
<span class="label label-default">Anzeige</span>
Zukunftsstrategien für die Datenanalyse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-public-cloud-fuer-alle" title="Sichere Public Cloud für alle, Elnur - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere Public Cloud für alle
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/benutzerfreundlich-und-sicher-zugleich" title="Benutzerfreundlich und sicher zugleich, chombosan - shutterstock.com">
<span class="label label-default">Anzeige</span>
Benutzerfreundlich und sicher zugleich
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/infrastructure-service" title="Infrastructure as a Service, Gorodenkoff_shutterstock.com">
<span class="label label-default">Anzeige</span>
Infrastructure as a Service
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-digitale-zukunft-mit-der-elektronischen-signatur" title="In die digitale Zukunft mit der elektronischen Signatur, sdecoret - shutterstock.com">
<span class="label label-default">Anzeige</span>
In die digitale Zukunft mit der elektronischen Signatur
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/advanced-analytics-kostenbewusst-optimieren" title="Advanced Analytics kostenbewusst optimieren, everything possible - shutterstock.com">
<span class="label label-default">Anzeige</span>
Advanced Analytics kostenbewusst optimieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-weg-zu-sap-s4hana" title="Ihr Weg zu SAP S/4HANA, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Weg zu SAP S/4HANA
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihr-quick-start-der-applikationsmodernisierung" title="Ihr Quick Start in der Applikationsmodernisierung, Production Perig - shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihr Quick Start in der Applikationsmodernisierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberrisiken-ganzheitlich-reduzieren" title="Cyberrisiken ganzheitlich reduzieren">
<span class="label label-default">Anzeige</span>
Cyberrisiken ganzheitlich reduzieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/servicequalitaet-als-wettbewerbsvorteil" title="Servicequalität als Wettbewerbsvorteil, Andrey Popov - shutterstock">
<span class="label label-default">Anzeige</span>
Servicequalität als Wettbewerbsvorteil
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/optimieren-sie-ihr-datenmanagement" title="Optimieren Sie Ihr Datenmanagement, BillionPhotos - shutterstock.com">
<span class="label label-default">Anzeige</span>
Optimieren Sie Ihr Datenmanagement
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherer-und-schnellerer-zugriff-auf-inhalte-und-apps" title="Sicherer und schnellerer Zugriff auf Inhalte und Apps, Lightspring - shutterstock.com">
<span class="label label-default">Anzeige</span>
Sicherer und schnellerer Zugriff auf Inhalte und Apps
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Jörg Asma" href="/ap/joerg-asma,933">Jörg Asma</a></li>
<li><a title="Matthias Reinwarth" href="/ap/matthias-reinwarth,1205">Matthias Reinwarth</a></li>
<li><a title="Sebastian Paas" href="/ap/sebastian-paas,792">Sebastian Paas</a></li>
<li><a title="Michael Schwartz" href="/ap/michael-schwartz,836">Michael Schwartz</a></li>
<li><a title="Erik Wirsing" href="/ap/erik-wirsing,2388">Erik Wirsing</a></li>
<li><a title="Simone Stargardt" href="/ap/simone-stargardt,1285">Simone Stargardt</a></li>
<li><a title="Stefanie Peters" href="/ap/stefanie-peters,2128">Stefanie Peters</a></li>
<li><a title="Peter Kalvelage" href="/ap/peter-kalvelage,1491">Peter Kalvelage</a></li>
<li><a title="Ruth Markert" href="/ap/ruth-markert,1365">Ruth Markert</a></li>
<li><a title="Bianca Fuhrmann" href="/ap/bianca-fuhrmann,2556">Bianca Fuhrmann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Carsten Bließen" href="/ap/carsten-bliessen,1627">Carsten Bließen</a></li>
<li><a title="Martin Beims" href="/ap/martin-beims,1711">Martin Beims</a></li>
<li><a title="Nils Zeizinger" href="/ap/nils-zeizinger,581">Nils Zeizinger</a></li>
<li><a title="Christof Gellweiler" href="/ap/christof-gellweiler,3471">Christof Gellweiler</a></li>
<li><a title="Martin Klaffke" href="/ap/martin-klaffke,3206">Martin Klaffke</a></li>
<li><a title="Andreas Zipser" href="/ap/andreas-zipser,3073">Andreas Zipser</a></li>
<li><a title="Stephen Voss" href="/ap/stephen-voss,2840">Stephen Voss</a></li>
<li><a title="Marc Reinhardt" href="/ap/marc-reinhardt,1715">Marc Reinhardt</a></li>
<li><a title="Sevgi Ates" href="/ap/sevgi-ates,3247">Sevgi Ates</a></li>
<li><a title="Stephan Romeder" href="/ap/stephan-romeder,2148">Stephan Romeder</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Thomas Ehrlich" href="/ap/thomas-ehrlich,2390">Thomas Ehrlich</a></li>
<li><a title="Elmar Eperiesi-Beck" href="/ap/elmar-eperiesi-beck,2497">Elmar Eperiesi-Beck</a></li>
<li><a title="Michael Beeck" href="/ap/michael-beeck,511">Michael Beeck</a></li>
<li><a title="Erik Witt" href="/ap/erik-witt,2307">Erik Witt</a></li>
<li><a title="Michael Scheffler" href="/ap/michael-scheffler,452">Michael Scheffler</a></li>
<li><a title="Björn Kibbel" href="/ap/bjoern-kibbel,1666">Björn Kibbel</a></li>
<li><a title="Walter Huber" href="/ap/walter-huber,1549">Walter Huber</a></li>
<li><a title="Daniel Weidel" href="/ap/daniel-weidel,3459">Daniel Weidel</a></li>
<li><a title="Felix Weber" href="/ap/felix-weber,3019">Felix Weber</a></li>
<li><a title="Philipp Depiereux" href="/ap/philipp-depiereux,2312">Philipp Depiereux</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Ojas Rege" href="/ap/ojas-rege,886">Ojas Rege</a></li>
<li><a title="Andreas Strausfeld" href="/ap/andreas-strausfeld,3498">Andreas Strausfeld</a></li>
<li><a title="Mustafa Cavus" href="/ap/mustafa-cavus,2366">Mustafa Cavus</a></li>
<li><a title="Harald Schirmer" href="/ap/harald-schirmer,2189">Harald Schirmer</a></li>
<li><a title="Jan Hachenberger" href="/ap/jan-hachenberger,1607">Jan Hachenberger</a></li>
<li><a title="Stefan Fritz" href="/ap/stefan-fritz,2011">Stefan Fritz</a></li>
<li><a title="Gernot Gutjahr" href="/ap/gernot-gutjahr,751">Gernot Gutjahr</a></li>
<li><a title="Wolf Mayer" href="/ap/wolf-mayer,2097">Wolf Mayer</a></li>
<li><a title="Matthias Pfützner" href="/ap/matthias-pfuetzner,1257">Matthias Pfützner</a></li>
<li><a title="Stefan Häseli" href="/ap/stefan-haeseli,918">Stefan Häseli</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-6">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3259143/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3259143/640x360.png" alt="Wie Digitalisierung machbar wird - Foto: Dell Technologies" title="Wie Digitalisierung machbar wird - Foto: Dell Technologies"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3649758/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3649758/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">Deutschland ab Mittwoch im Lockdown</h2></div></div><div class="row"><div class="col-md-12"><h1>Handel fordert das Abholen von Waren in Läden</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3649758"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fpolitik%2Dsoll%2Ddas%2Dabholen%2Dvon%2Dwaren%2Din%2Dlaeden%2Derlauben%2C3649758&amp;text=Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fpolitik%2Dsoll%2Ddas%2Dabholen%2Dvon%2Dwaren%2Din%2Dlaeden%2Derlauben%2C3649758&amp;t=Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fpolitik%2Dsoll%2Ddas%2Dabholen%2Dvon%2Dwaren%2Din%2Dlaeden%2Derlauben%2C3649758;title=Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fpolitik%2Dsoll%2Ddas%2Dabholen%2Dvon%2Dwaren%2Din%2Dlaeden%2Derlauben%2C3649758&amp;title=Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3649758" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%22Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den%22%20%2D%20https://www.cio.de/3649758" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">14.12.2020</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Der neue Lockdown ist für viele Händler in den Fußgängerzonen eine Katastrophe. Die Branche fordert eine Alternative, die zumindest einen Teil des Geschäfts sichern könnte.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3649758"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fpolitik%2Dsoll%2Ddas%2Dabholen%2Dvon%2Dwaren%2Din%2Dlaeden%2Derlauben%2C3649758&amp;text=Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fpolitik%2Dsoll%2Ddas%2Dabholen%2Dvon%2Dwaren%2Din%2Dlaeden%2Derlauben%2C3649758&amp;t=Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fpolitik%2Dsoll%2Ddas%2Dabholen%2Dvon%2Dwaren%2Din%2Dlaeden%2Derlauben%2C3649758;title=Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fpolitik%2Dsoll%2Ddas%2Dabholen%2Dvon%2Dwaren%2Din%2Dlaeden%2Derlauben%2C3649758&amp;title=Deutschland%20ab%20Mittwoch%20im%20Lockdown%3A%20Handel%20fordert%20das%20Abholen%20von%20Waren%20in%20L%C3%A4den" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3649758" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3649758/1/3300278/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3649758/1/3300278/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3300278/765x431.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Online bestellen, offlline abholen - so funktioniert das &#34;Click &amp;Collect&#34;-Geschäftsmodell in Wirklichkeit." title="Online bestellen, offlline abholen - so funktioniert das &#34;Click &amp;Collect&#34;-Geschäftsmodell in Wirklichkeit." data-original="//images.cio.de/bdb/3300278/765x431.jpg"></picture></a><figcaption class="caption">Online bestellen, offlline abholen - so funktioniert das "Click &amp;Collect"-Geschäftsmodell in Wirklichkeit.<br><span class="idgImageSource">Foto: Kamil Macniak - shutterstock.com</span></figcaption></figure><p>Der Handelsverband Deutschland (HDE) dringt darauf, den Einzelhändlern im Lockdown weiterhin die Übergabe von im Internet bestellter Ware (Click and Collect) in den Läden zu erlauben. "Wir fordern, dass das Click and Collect möglich bleiben muss", sagte am Montag HDE-Sprecher Stefan Hertel der Deutschen Presse-Agentur. Das Thema sei bei den Beratungen von Bund und Ländern am Sonntag noch nicht geregelt worden und müsse jetzt von den Ländern in ihren Verordnungen geklärt werden. </p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Auch der E-Commerce-Verband bevh, hatte zuvor erklärt, ein solcher Schritt könnte das Überleben des stationären Handels sichern und die allgemeine Versorgung der Bevölkerung sicherstellen. </p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Unterstützung bekamen die Verbände am Montag von den Elektronikketten <span class="idgInlineTag" data-idg-tag="Media-Saturn-Holding GmbH">Media Markt und Saturn</span><a href="/top500/detail/media-saturn-holding-gmbh,526" class="idgInlineTagLink" data-idg-tag="Media-Saturn-Holding GmbH" title="Top-500-Firmenprofil für Media-Saturn-Holding GmbH">Media Markt und Saturn<i class="fa fa-star-half-o"></i></a> und dem Möbelhändler <span class="idgInlineTag" data-idg-tag="Ikea">Ikea</span><a href="/top500/detail/ikea,308" class="idgInlineTagLink" data-idg-tag="Ikea" title="Top-500-Firmenprofil für Ikea">Ikea<i class="fa fa-star-half-o"></i></a>. Ein Sprecher der Elektronikketten betonte, schon in der ersten Corona-Welle habe sich gezeigt, dass es möglich sei, beim Abholen von vorab bestellter Ware den Gesundheitsschutz für Kunden und Mitarbeiter durch speziell eingerichtete Abholstationen zu gewährleisten. Gleichzeitig biete Click and Collect den stationären Händlern die Möglichkeit, sich in der Krise besser im Wettbewerb gegen reine Onlinehändler zu behaupten. Und es entlaste die Lieferdienste, die vor Weihnachten ohnehin am Anschlag arbeiteten. <span class="idgTags"><span class="idgTag" data-idg-tag="Ikea"><a href="/top500/detail/ikea,308"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Ikea</span></a></span><span class="idgTag" data-idg-tag="Media-Saturn-Holding GmbH"><a href="/top500/detail/media-saturn-holding-gmbh,526"><i class="fa fa-star-half-o"></i>
Top-500-Firmenprofil für <span class="idgRed">Media-Saturn-Holding GmbH</span></a></span></span></p><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3649758&#34;}"><!--empty--></div><p>Auch Deutschlands größter Möbelhändler Ikea drängte darauf, dass dem <span class="idgInlineTag" data-idg-tag="Handel">Einzelhandel</span><a href="/top500/branche/handel,7" class="idgInlineTagLink" data-idg-tag="Handel" title="Top-Firmen der Branche Handel">Einzelhandel<i class="fa fa-cog"></i></a> "weiterhin ein Abholservice mit kontaktloser Übergabe flächendeckend ermöglicht" werde. Der nordrhein-westfälische Wirtschaftsminister Andreas Pinkwart (FDP) signalisierte am Montagmorgen im WDR 5, dass er zumindest im Buchhandel für eine solche Lösung offen sei. <span class="idgTags"><span class="idgTag" data-idg-tag="Handel"><a href="/top500/branche/handel,7"><i class="fa fa-cog"></i>
Top-Firmen der Branche <span class="idgRed">Handel</span></a></span></span></p><p>Die beiden letzten Verkaufstage vor dem Lockdown dürften nach Einschätzung des Handelsverbandes Deutschland noch einmal von etlichen Verbrauchern genutzt werden, um letzte Geschenke zu kaufen. "Es können heute und morgen ein paar Kunden mehr in die Geschäfte kommen", prognostizierte der HDE-Sprecher. Mit einem wirklich dramatischen Ansturm rechne er jedoch nicht. "Die meisten Kunden haben den Lockdown ja kommen sehen und viele haben es schon so organisiert, dass sich nicht mehr einkaufen gehen müssen."</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10053">Besucherzahlen in Innenstädten im Südwesten eingebrochen</h3><p>Am vergangenen Samstag, den 12. Dezember 2020, war das Bild in den deutsche Fußgängerzonen nach Angaben des Unternehmens Hystreet, das auf die Messung von Kundenfrequenzen spezialisiert ist, sehr unterschiedlich. "Es gab keinen bundeseinheitlichen Trend", sagte Hystreet-Geschäftsführer Nico Schröder. In einigen Städten wie Nürnberg und Bremen seien bis zu 32 Prozent mehr Besucher gezählt worden als in der Vorwoche, in anderen Innenstädten - etwa in Heilbronn, Stuttgart oder Karlsruhe - seien die Besucherzahlen dagegen regelrecht eingebrochen. </p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Zum Eindämmen der sich weiter stark ausbreitenden Corona-Pandemie wird das öffentliche und private Leben in Deutschland von Mittwoch, dem 16. Dezember 2020, an drastisch heruntergefahren. Kanzlerin Angela Merkel (CDU) und die Ministerpräsidenten der Länder hatten am Sonntag, den 13. Dezember 2020, beschlossen, dass vom 16. Dezember 2020 bis zum 10. Januar 2021 der Einzelhandel mit Ausnahme der Geschäfte für den täglichen Bedarf schließen muss. </p><p>Der Handelsverband Deutschland warnt angesichts des harten Lockdowns bereits vor einer möglichen Pleitewelle in den Innenstädten. Bis zu 250.000 Jobs könnten verloren gehen, wenn der Staat den Händlern nicht massiv unter die Arme greife. </p><p>Auch der Deutsche Städtetag erwartet erhebliche Belastungen für die Innenstädte. Hauptgeschäftsführer Helmut Dedy sagte der Deutschen Presse-Agentur, die Probleme beim Einzelhandel in den Innenstädten seien älter als das Virus, sie hätten sich aber in diesem Jahr verschärft. "Deshalb stellt sich umso dringender die Frage, wie die Innenstädte attraktiver gestaltet werden können. Diese Debatte müssen wir im neuen Jahr zwischen allen Akteuren fortsetzen. Vorrang hat jetzt die finanzielle Hilfe für die Betroffenen, die Bund und Länder zugesagt haben. Sie muss schnell kommen." (<a href="https://www.cio.de/ap/rene-schmoel,395" target="_blank" class="idgGlossaryLink">dpa/rs</a>/rw)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3649758/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3649758/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[[1,1],[620,155]]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Branche:
<a href="/top500/branche/handel,7"><span class="idgRed">Handel</span></a></p><p>
Top500-Firmenprofile:
<a href="/top500/detail/ikea,308"><span class="idgRed">Ikea</span></a> und <a href="/top500/detail/media-saturn-holding-gmbh,526"><span class="idgRed">Media-Saturn-Holding GmbH</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterFormCIO(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-12-14T16:30:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2020-12-14T16:30:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Handel fordert das Abholen von Waren in Läden","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3300278/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/politik-soll-das-abholen-von-waren-in-laeden-erlauben,3649758"},"author":{"@type":"Organization","name":"CIO"},"description":"Der neue Lockdown ist für viele Händler in den Fußgängerzonen eine Katastrophe. Die Branche fordert eine Alternative, die zumindest einen Teil des Geschäfts sichern könnte."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/event-kalender,17873">Event-Kalender</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.cio.de/p/redaktion,3988">Redaktion</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/digitaler-masterplan,2021,01-02">
<img data-original="/archiv/pdf_cio/2021/cover_small_01-02.png" alt="Digitaler Masterplan" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/die-hessen-kommen,2020,11-12">
<img data-original="/archiv/pdf_cio/2020/cover_small_11-12.png" alt="Die Hessen kommen" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/health-data-platform,2020,09-10">
<img data-original="/archiv/pdf_cio/2020/cover_small_09-10.png" alt="Health Data Platform" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=202012141008"></script>
<!--
page info section .......................................................
page: 3932
host: www.cio.de
environment: aws
client: cio
cache: false
date: 14.12.2020 16:30:24
execution time: 0.802
-->
<script>
if (typeof console == 'object') {
console.log('page: 3932');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: false');
console.log('date: 14.12.2020 16:30:24');
console.log('execution time: 0.802');
}
</script>
</body>
<!--
article info section ....................................................
article: 3649758
date: 14.12.2020 16:30:24
modification date: 14.12.2020 15:41:45
-->
</html>
