<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.cio.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>6 Ratschläge: Warum die cross-funktionale Roadmap ein CIO-Job ist - cio.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="435736110301" property="fb:pages" />
<meta content="Carol Juel ist CIO und gleichzeitig Executive Vice President beim Finanzdienstleister Synchrony Financial. Damit liefert sie ein Beispiel für eine IT-Entscheiderin, die im hohen Maß Business-Verantwortung trägt. Sechs Tipps aus der Praxis." name="description" />
<meta content="CIO, Rolle, Führung, IDC, 2019 State of the CIO" name="keywords" />
<meta content="CIO, Rolle, Führung, IDC, 2019 State of the CIO" name="news_keywords" />
<meta content="6 Ratschläge: Warum die cross-funktionale Roadmap ein CIO-Job ist" property="og:title" name="og:title" />
<meta content="https://www.cio.de/a/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505" property="og:url" name="og:url" />
<meta content="Carol Juel ist CIO und gleichzeitig Executive Vice President beim Finanzdienstleister Synchrony Financial. Damit liefert sie ein Beispiel für eine IT-Entscheiderin, die im hohen Maß Business-Verantwortung trägt. Sechs Tipps aus der Praxis." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.cio.de/a/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505" name="twitter:url" />
<meta content="6 Ratschläge: Warum die cross-funktionale Roadmap ein CIO-Job ist" name="twitter:title" />
<meta content="Carol Juel ist CIO und gleichzeitig Executive Vice President beim Finanzdienstleister Synchrony Financial. Damit liefert sie ein Beispiel für eine IT-Entscheiderin, die im hohen Maß Business-Verantwortung trägt. Sechs Tipps aus der Praxis." name="twitter:description" />
<meta content="@CIOredaktion" name="twitter:site" />
<meta content="https://images.cio.de/bdb/3273935/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.cio.de/bdb/3273935/640x360.jpg" name="twitter:image" />
<meta content="IT Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;amp&#x2f;warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cio.min.css,015_clients.cio.min.css,030_pages.3993.min.css?v=201909050927" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pvb');
idgStorage.setRot13('vqtGurzr', 'pvb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pvb.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pvb');
idgStorage.setRot13('vijSenob', 'xr');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pvb.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pvb.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pvb.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pvb.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pvb.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pvb.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pvb.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pvb.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pvb.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pvb.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3993;
idgStorage.pageId = 3993;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":1,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"1468305766521618","linkedIn":"182497,65040","twitter":"nuutp","enabled":false},"twitter":{"lang":"de","via":"CIOredaktion"},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'c62bf849-934a-4046-8b40-7e0c20a47d85';
idgStorage.pianoAppId = 'ckdPp8YxcM';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pvb.qr/n/jnehz-qvr-pebff-shaxgvbanyr-ebnqznc-rva-pvb-wbo-vfg,3605505');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3605505;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-208257209471696.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PVB.qr/_qrsnhyg');
idgStorage.adTax = ["cio","rolle","führung","idc","2019 state of the cio","digitalisierung","strategien","analytics","collaboration","recruiting","skills","agile","roadmap ein cio","cio job","roadmap","job","neue führungsaufgaben","executive vice president","finanzdienstleister synchrony financial","maß business verantwortung","juel ist cio"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["IT Management allgemein"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/Kbq5RMAlMYDK"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Christiane Pütter (271)"],
article_categories: ["Themen", "Strategien"],
article_type: "Online-Artikel",
article_publication_date: "Tue, 10 Sep 2019 05:30:00 +0200",
article_word_count: "552",
page_title: "6 Ratschläge: Warum die cross-funktionale Roadmap ein CIO-Job ist - cio.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["IT Management"],
secondaryCategories: ["IT Management allgemein"]
},
language: 'de',
audience: 'enterprise',
tags: ["IT Management allgemein"],
keywords: ["cio","rolle","führung","idc","2019 state of the cio","digitalisierung","strategien","analytics","collaboration","recruiting","skills","agile","roadmap ein cio","cio job","roadmap","job","neue führungsaufgaben","executive vice president","finanzdienstleister synchrony financial","maß business verantwortung","juel ist cio"],
description: "Carol Juel ist CIO und gleichzeitig Executive Vice President beim Finanzdienstleister Synchrony Financial. Damit liefert sie ein Beispiel für eine IT-Entscheiderin, die im hohen Maß Business-Verantwortung trägt. Sechs Tipps aus der Praxis.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Christiane Pütter (271)"],"modifiedAt":"2019-09-10T05:30:00+02:00","publishedAt":"2019-09-10T05:30:00+02:00","isInsiderContent":false,"id":"3605505","type":"Online-Artikel","title":"Warum die cross-funktionale Roadmap ein CIO-Job ist"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '3935',
'nslCategory': 'CIO News',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5QNMJKN');</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.cio.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3993 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QNMJKN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "cio", // site/domain
"cp": "RC_157", // code
"oc": "RC_157", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.ivwkey = 'RC_157';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1468305766521618');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3605505', title: 'Warum die cross-funktionale Roadmap ein CIO-Job ist'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nuutp');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "182497,65040";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(182497);
window._linkedin_data_partner_ids.push(65040);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2019-09-10 05:30']);
tp.push(["setContentSection", 'Strategien']);
tp.push(["setCustomVariable", "ContentId", "3605505"]);
tp.push(["setContentAuthor", 'Christiane Pütter (271)']);
tp.push(["setCustomVariable", "RubricPath", "Themen|Strategien"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "6 Ratschläge: Warum die cross-funktionale Roadmap ein CIO-Job ist - cio.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Themen', 'Strategien', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=ckdPp8YxcM");
</script>
</div>
<header class="row navigationHeader">
<div class="cioNavigation cioTopNavigation">
<div class="cioNavigationContent">
<div class="cioNavigationLogo">
<a href="/"><img id="cioNavigationLogo" src="/includes/images/cio/logo/cio.svg" alt="CIO"/></a>
<a class="hidden-xs" id="cioNavDropdownToggle" href="#" title="CIO Hauptmenü">
<i class="fa fa-angle-down"></i>
</a>
</div>
<ul class="hidden-xs">
<li><a href="/p/newsletter,3935">Newsletter</a></li>
<li><a href="http://whitepaper.cio.de/">Whitepaper</a></li>
<li><a href="http://jobs.cio.de/">Jobs</a></li>
<li><a href="https://shop.cio.de/portal">Shop</a></li>
<li class="search"><a href="https://www.cio.de/p/suche">Suche</a></li>
<li class="searchIcon"><a href="https://www.cio.de/p/suche"><i class="fa fa-search"></i></a></li>
<li class="login">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="social">
<a href="/p/rss,3943"><i class="fa fa-rss"></i></a>
<a href="https://www.xing.com/news/pages/cio-de-203" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://www.linkedin.com/company/10921374/" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://twitter.com/cioredaktion" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/CIOcommunity" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
</li>
</ul>
<ul class="cioTopNavigationSmall visible-xs">
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-bars"></i>
</a>
<div id="subItemsSmall">
<ul>
<li>
<a
href="/topics"
>
Themen
</a>
</li>
<li>
<a
href="/netzwerk"
>
Menschen
</a>
</li>
<li>
<a
href="/top500"
>
Firmen
</a>
</li>
<li>
<a
href="/g"
>
Galerien
</a>
</li>
<li>
<a
href="/v"
>
Videos
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/events,3956"
>
Events
</a>
</li>
<li>
<a
href="/p/benchmarks,4043"
>
Benchmarks
</a>
</li>
<li>
<a
href="/p/bildung,4044"
>
Bildung
</a>
</li>
<li>
<a
href="/webcasts"
>
Webcasts
</a>
</li>
</ul>
<ul class="showBelow481px">
<li>
<a
href="#"
class="loginPlaceholder"
>
Login
</a>
</li>
</ul>
<ul>
<li>
<a
href="/p/newsletter,3935"
>
Newsletter
</a>
</li>
<li>
<a
href="/p/jobs,3937"
>
Stellenmarkt
</a>
</li>
<li>
<a
href="https://shop.cio.de/portal"
>
Shop
</a>
</li>
</ul>
</div>
</li>
<li >
<a
rel="noopener"
href="#"
>
<i class="fa fa-search"></i>
</a>
<div id="searchDialog">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">suchen</button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</li>
<li class="hideBelow481px loginPlaceholder">
<a
rel="noopener"
href="/global/logout"
>
<i class="fa fa-power-off"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="cioNavigation cioMainNavigation">
<div class="cioNavigationContent">
<ul>
<li>
<a href="/p/events,3956">Events</a>
</li>
<li>
<a href="/netzwerk">CIO-Netzwerk</a>
</li>
<li>
<a href="/p/benchmarks,4043">Benchmarks</a>
</li>
<li>
<a href="/p/bildung,4044">Bildung</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.cio.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control" placeholder="Themen, Personen, Firmen" type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
<div class="cioNavDropdown">
<div id="cioNavDropdownWrapper">
<i class="fa fa-play fa-rotate-270 idgNavCaret"></i>
<div id="cioNavDropdownContent">
<ul>
<li>
<a
class="idgNav"
rel="noopener"
href="/topics"
>
Themen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/gehalt,1171">Gehalt</a></li>
<li><a href="/topics/facebook,816">Facebook</a></li>
<li><a href="/topics/jobsuche,6303">Jobsuche</a></li>
<li><a href="/topics/collaboration,3900">Collaboration</a></li>
<li><a href="/topics/server,784682">Server</a></li>
<li><a href="/topics/skills,8662">Skills</a></li>
<li><a href="/topics/top-cios,368147">Top CIOs</a></li>
<li><a href="/topics/performance-management,5124">Performance Management</a></li>
<li><a href="/topics/phishing,8432">Phishing</a></li>
<li><a href="/topics/itil,5861">ITIL</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/office-365,263675">Office 365</a></li>
<li><a href="/topics/hacker,4096">Hacker</a></li>
<li><a href="/topics/smartphones,514">Smartphones</a></li>
<li><a href="/topics/connected-car,307651">Connected Car</a></li>
<li><a href="/topics/artificial-intelligence,100341">Artificial Intelligence</a></li>
<li><a href="/topics/dsgvo,932717">DSGVO</a></li>
<li><a href="/topics/android,870">Android</a></li>
<li><a href="/topics/kpi,296451">KPI</a></li>
<li><a href="/topics/projektmanagement,8170">Projektmanagement</a></li>
<li><a href="/topics/internet-of-things,837949">Internet of Things</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/t-systems,269754">T-Systems</a></li>
<li><a href="/topics/twitter,2030">Twitter</a></li>
<li><a href="/topics/tco,278797">TCO</a></li>
<li><a href="/topics/personalfuehrung,97755">Personalführung</a></li>
<li><a href="/topics/innovation,4012">Innovation</a></li>
<li><a href="/topics/identity-management,17811">Identity Management</a></li>
<li><a href="/topics/kuenstliche-intelligenz,32565">Künstliche Intelligenz</a></li>
<li><a href="/topics/machine-learning,339229">Machine Learning</a></li>
<li><a href="/topics/crm,275858">CRM</a></li>
<li><a href="/topics/ecm,275887">ECM</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/topics/predictive-analytics,8579">Predictive Analytics</a></li>
<li><a href="/topics/tablets,2634">Tablets</a></li>
<li><a href="/topics/google,137">Google</a></li>
<li><a href="/topics/iphone,160">iPhone</a></li>
<li><a href="/topics/augmented-reality,6949">Augmented Reality</a></li>
<li><a href="/topics/ecommerce,2648">eCommerce</a></li>
<li><a href="/topics/freiberufler,6283">Freiberufler</a></li>
<li><a href="/topics/open-source,5083">Open Source</a></li>
<li><a href="/topics/3d-druck,350703">3D-Druck</a></li>
<li><a href="/topics/recruiting,37090">Recruiting</a></li>
</ul>
</div>
</div>
</div>
<a href="/topics" class="more btn btn-danger" title="Mehr Themen">Mehr Themen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/netzwerk"
>
Menschen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/markus-schaal,1234">Markus Schaal</a></li>
<li><a href="/netzwerk/christoph-goebel,8622">Christoph Göbel</a></li>
<li><a href="/netzwerk/sven-lorenz,2892">Sven Lorenz</a></li>
<li><a href="/netzwerk/joachim-badde,2855">Joachim Badde</a></li>
<li><a href="/netzwerk/daniel-keller,14521">Daniel Keller</a></li>
<li><a href="/netzwerk/michael-kusenberg,20747">Michael Kusenberg</a></li>
<li><a href="/netzwerk/riccardo-sperrle,12869">Riccardo Sperrle</a></li>
<li><a href="/netzwerk/michael-nilles,17032">Michael Nilles</a></li>
<li><a href="/netzwerk/roland-krieg,9728">Roland Krieg</a></li>
<li><a href="/netzwerk/hans-joachim-popp,9752">Hans-Joachim Popp</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/andreas-koenig,11484">Andreas König</a></li>
<li><a href="/netzwerk/guenter-weinrauch,9719">Günter Weinrauch</a></li>
<li><a href="/netzwerk/jochen-werling,12972">Jochen Werling</a></li>
<li><a href="/netzwerk/andreas-igler,5532">Andreas Igler</a></li>
<li><a href="/netzwerk/markus-bentele,9729">Markus Bentele</a></li>
<li><a href="/netzwerk/bernd-sengpiehl,9677">Bernd Sengpiehl</a></li>
<li><a href="/netzwerk/michael-jud,11166">Michael Jud</a></li>
<li><a href="/netzwerk/markus-mueller,15450">Markus Müller</a></li>
<li><a href="/netzwerk/max-thelen,11687">Max Thelen</a></li>
<li><a href="/netzwerk/michael-ostendorf,12276">Michael Ostendorf</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/daniel-germani,9452">Daniel Germani</a></li>
<li><a href="/netzwerk/andreas-strausfeld,9858">Andreas Strausfeld</a></li>
<li><a href="/netzwerk/till-rausch,15280">Till Rausch</a></li>
<li><a href="/netzwerk/heiko-fischer,15055">Heiko Fischer</a></li>
<li><a href="/netzwerk/elisabeth-hoeflich,11041">Elisabeth Hoeflich</a></li>
<li><a href="/netzwerk/detlef-schuck,6058">Detlef Schuck</a></li>
<li><a href="/netzwerk/holger-mahnken,3291">Holger Mahnken</a></li>
<li><a href="/netzwerk/matthias-meyer-pundsack,1351">Matthias Meyer-Pundsack</a></li>
<li><a href="/netzwerk/hans-roesch,674">Hans Rösch</a></li>
<li><a href="/netzwerk/marianne-schroeder,7555">Marianne Schröder</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/netzwerk/dirk-kastner,14277">Dirk Kastner</a></li>
<li><a href="/netzwerk/joerg-m-heilingbrunner,9852">Jörg M. Heilingbrunner</a></li>
<li><a href="/netzwerk/patrick-naef,1362">Patrick Naef</a></li>
<li><a href="/netzwerk/johannes-truttmann,10212">Johannes Truttmann</a></li>
<li><a href="/netzwerk/werner-schwarz,6139">Werner Schwarz</a></li>
<li><a href="/netzwerk/hubert-schech,328">Hubert Schech</a></li>
<li><a href="/netzwerk/gerdi-jansen,11332">Gerdi Jansen</a></li>
<li><a href="/netzwerk/francisco-rodriguez,7038">Francisco Rodriguez</a></li>
<li><a href="/netzwerk/peter-ringbeck,11101">Peter Ringbeck</a></li>
<li><a href="/netzwerk/manfred-klunk,495">Manfred Klunk</a></li>
</ul>
</div>
</div>
</div>
<a href="/netzwerk" class="more btn btn-danger" title="Mehr Menschen">Mehr Menschen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/top500"
>
Firmen
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/edeka-handelsgesellschaft-suedbayern-mbh,387">Edeka Handelsgesellschaft Südbayern mbH</a></li>
<li><a href="/top500/detail/philip-morris-gmbh,119">Philip Morris GmbH</a></li>
<li><a href="/top500/detail/salzgitter-ag,203">Salzgitter AG</a></li>
<li><a href="/top500/detail/vhv-vereinigte-hannoversche-versicherung-a-g,90">VHV Vereinigte Hannoversche Versicherung a.G.</a></li>
<li><a href="/top500/detail/obi-group-holding-se-und-co-kgaa,227">OBI Group Holding SE & Co. KGaA</a></li>
<li><a href="/top500/detail/westfleisch-sce-mbh,419">Westfleisch SCE mbH</a></li>
<li><a href="/top500/detail/trumpf-gmbh-und-co-kg,344">Trumpf GmbH & Co. KG</a></li>
<li><a href="/top500/detail/phoenix-pharma-se,103">Phoenix Pharma SE</a></li>
<li><a href="/top500/detail/raiffeisen-waren-gmbh,918">Raiffeisen Waren GmbH</a></li>
<li><a href="/top500/detail/lsf-loan-solutions-frankfurt-gmbh,998">LSF Loan Solutions Frankfurt GmbH</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/rwe-deutschland-ag,233">RWE Deutschland AG</a></li>
<li><a href="/top500/detail/fca-germany-ag,473">FCA Germany AG</a></li>
<li><a href="/top500/detail/lufthansa-cargo-ag,287">Lufthansa Cargo AG</a></li>
<li><a href="/top500/detail/bosch-rexroth-ag,972">Bosch Rexroth AG</a></li>
<li><a href="/top500/detail/ek-servicegroup-eg,8">EK Servicegroup eG</a></li>
<li><a href="/top500/detail/aareal-bank-ag,997">Aareal Bank AG</a></li>
<li><a href="/top500/detail/enercon-gmbh,824">Enercon GmbH</a></li>
<li><a href="/top500/detail/metro-ag,477">Metro AG</a></li>
<li><a href="/top500/detail/knorr-bremse-ag,118">Knorr-Bremse AG</a></li>
<li><a href="/top500/detail/bausparkasse-schwaebisch-hall-ag,999">Bausparkasse Schwäbisch Hall AG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/kaiser-s-tengelmann-gmbh,224">Kaiser's Tengelmann GmbH</a></li>
<li><a href="/top500/detail/siemens-ag,452">Siemens AG</a></li>
<li><a href="/top500/detail/bsh-hausgeraete-gmbh,372">BSH Hausgeräte GmbH</a></li>
<li><a href="/top500/detail/ag-der-dillinger-huettenwerke,522">AG der Dillinger Hüttenwerke</a></li>
<li><a href="/top500/detail/mtu-aero-engines-ag,873">MTU Aero Engines AG</a></li>
<li><a href="/top500/detail/penny-markt-gmbh,922">Penny-Markt GmbH</a></li>
<li><a href="/top500/detail/procter-und-gamble-germany-gmbh-und-co-operations-ohg,19">Procter & Gamble Germany GmbH & Co Operations oHG</a></li>
<li><a href="/top500/detail/carl-zeiss-ag,23">Carl Zeiss AG</a></li>
<li><a href="/top500/detail/renault-deutschland-ag,427">Renault Deutschland AG</a></li>
<li><a href="/top500/detail/tengelmann-warenhandelsgesellschaft-kg,239">Tengelmann Warenhandelsgesellschaft KG</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a href="/top500/detail/voith-gmbh-und-co-kgaa,488">Voith GmbH & Co. KGaA</a></li>
<li><a href="/top500/detail/neumann-gruppe-gmbh,1018">Neumann Gruppe GmbH</a></li>
<li><a href="/top500/detail/enovos-energie-deutschland-gmbh,798">Enovos Energie Deutschland GmbH</a></li>
<li><a href="/top500/detail/xx,451">xx</a></li>
<li><a href="/top500/detail/dyckerhoff-gmbh,836">Dyckerhoff GmbH</a></li>
<li><a href="/top500/detail/abb-ag,102">ABB AG</a></li>
<li><a href="/top500/detail/vonovia-se,823">Vonovia SE</a></li>
<li><a href="/top500/detail/droege-international-group-ag,941">Droege International Group AG</a></li>
<li><a href="/top500/detail/innogy-se,976">Innogy SE</a></li>
<li><a href="/top500/detail/leoni-ag,402">Leoni AG</a></li>
</ul>
</div>
</div>
</div>
<a href="/top500" class="more btn btn-danger" title="Mehr Firmen">Mehr Firmen</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/wirtschaftsnachrichten,3932"
>
Nachrichten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12 idgNavigationArticles">
<ul>
<li>
<a title="Technik nicht marktreif: Die Robotaxi-Revolution lässt auf sich warten" href="/a/die-robotaxi-revolution-laesst-auf-sich-warten,3606260"><span class="topline">Technik nicht marktreif</span><span class="separator">: </span><span class="title">Die Robotaxi-Revolution lässt auf sich warten</span></a>
</li>
<li>
<a title="Ausbau der Netze beschleunigen: Scheuer legt Mobilfunkstrategie vor" href="/a/scheuer-legt-mobilfunkstrategie-vor,3606256"><span class="topline">Ausbau der Netze beschleunigen</span><span class="separator">: </span><span class="title">Scheuer legt Mobilfunkstrategie vor</span></a>
</li>
<li>
<a title="Mögliche Ubernahme: Kone-Chef wirbt um Aufzugssparte von Thyssenkrupp" href="/a/kone-chef-wirbt-um-aufzugssparte-von-thyssenkrupp,3606226"><span class="topline">Mögliche Ubernahme</span><span class="separator">: </span><span class="title">Kone-Chef wirbt um Aufzugssparte von Thyssenkrupp</span></a>
</li>
<li>
<a title="Studie: Skepsis vor Digitalisierung hängt von Weiterbildung ab" href="/a/skepsis-vor-digitalisierung-haengt-von-weiterbildung-ab,3606282"><span class="topline">Studie</span><span class="separator">: </span><span class="title">Skepsis vor Digitalisierung hängt von Weiterbildung ab</span></a>
</li>
<li>
<a title="Zerschlagung von Innogy: Prüfung von Eon-Deal in Brüssel auf der Zielgeraden" href="/a/pruefung-von-eon-deal-in-bruessel-auf-der-zielgeraden,3606251"><span class="topline">Zerschlagung von Innogy</span><span class="separator">: </span><span class="title">Prüfung von Eon-Deal in Brüssel auf der Zielgeraden</span></a>
</li>
<li>
<a title="Engländer lizenzieren Deutsche Marke: Braun ist auf dem Audio-Markt zurück" href="/a/braun-ist-auf-dem-audio-markt-zurueck,3606193"><span class="topline">Engländer lizenzieren Deutsche Marke</span><span class="separator">: </span><span class="title">Braun ist auf dem Audio-Markt zurück</span></a>
</li>
<li>
<a title="Ausbau des Mobilfunknetzes: Bund und Mobilfunk-Konzerne schließen Vertrag" href="/a/bund-und-mobilfunk-konzerne-schliessen-vertrag,3606224"><span class="topline">Ausbau des Mobilfunknetzes</span><span class="separator">: </span><span class="title">Bund und Mobilfunk-Konzerne schließen Vertrag</span></a>
</li>
<li>
<a title="Zwischen Schrott und Schnäppchen: 10 Jahre Ebay-Kleinanzeigen" href="/a/10-jahre-ebay-kleinanzeigen,3606146"><span class="topline">Zwischen Schrott und Schnäppchen</span><span class="separator">: </span><span class="title">10 Jahre Ebay-Kleinanzeigen</span></a>
</li>
<li>
<a title="Feindbild Auto: Die IAA verschärft das Sicherheitskonzept" href="/a/die-iaa-verschaerft-das-sicherheitskonzept,3606210"><span class="topline">Feindbild Auto</span><span class="separator">: </span><span class="title">Die IAA verschärft das Sicherheitskonzept</span></a>
</li>
<li>
<a title="Spezialchemiekonzern: Evonik investiert in chinesisches 3D-Druck-Start-up" href="/a/evonik-investiert-in-chinesisches-3d-druck-start-up,3606155"><span class="topline">Spezialchemiekonzern</span><span class="separator">: </span><span class="title">Evonik investiert in chinesisches 3D-Druck-Start-up</span></a>
</li>
</ul>
</div>
</div>
</div>
<a href="/p/wirtschaftsnachrichten,3932" class="more btn btn-danger" title="Mehr Nachrichten">Mehr Nachrichten</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/g"
>
Galerien
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/g/dax-30-cios,112090">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/3256909/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/3256909/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
DAX 30 CIOs
</a>
</li>
<li>
<a href="/g/die-top-cios-der-industrie,10277">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/2604203/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2604203/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Die Top-CIOs der Industrie
</a>
</li>
<li>
<a href="/g/15-probleme-beim-projektmanagement,11316">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/1871211/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/1871211/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
15 Probleme beim Projektmanagement
</a>
</li>
<li>
<a href="/g/neun-tipps-fuer-einen-entspannten-urlaub,10275">
<figure>
<picture>
<source data-srcset="//images.cio.de/bdb/700648/247x139.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/700648/247x139.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-camera"></i>
</figure>
Neun Tipps für einen entspannten Urlaub
</a>
</li>
<li>
<a href="/g/die-schlimmsten-powerpoint-praesentationen,10489">
Die schlimmsten Powerpoint-Präsentationen
</a>
</li>
<li>
<a href="/g/expertentipps-so-gelingt-die-praesentation-auf-englisch,10406">
Expertentipps: So gelingt die Präsentation auf Englisch
</a>
</li>
<li>
<a href="/g/die-wichtigsten-cios-der-deutschen-energiebranche,10028">
Die wichtigsten CIOs der deutschen Energiebranche
</a>
</li>
<li>
<a href="/g/top-cios-der-finanzdienstleister,10940">
Top-CIOs der Finanzdienstleister
</a>
</li>
<li>
<a href="/g/was-ist-was-im-projektmanagement,112128">
Was ist was im Projektmanagement
</a>
</li>
<li>
<a href="/g/tipps-fuer-mehr-produktivitaet,116778">
Tipps für mehr Produktivität
</a>
</li>
<li>
<a href="/g/die-10-groessten-zeitfresser,11069">
Die 10 größten Zeitfresser
</a>
</li>
<li>
<a href="/g/channel-kompass-2018,115720">
Channel-Kompass 2018
</a>
</li>
<li>
<a href="/g/tipps-fuer-eine-gute-praesentation,11157">
Tipps für eine gute Präsentation
</a>
</li>
</ul>
</div>
</div>
<a href="/g" class="more btn btn-danger" title="Mehr Galerien">Mehr Galerien</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/pdf-archiv"
>
Heftarchiv
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/die-it-muss-schneller-werden,2019,09-10">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_09-10.png"
alt="Die IT muss schneller werden"
title="Die IT muss schneller werden"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 09-10/2019<br /></span>
Die IT muss schneller werden
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/digitalize-the-core,2019,07-08">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_07-08.png"
alt="Digitalize the Core"
title="Digitalize the Core"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 07-08/2019<br /></span>
Digitalize the Core
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/blockchain-works,2019,05-06">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_05-06.png"
alt="Blockchain works!"
title="Blockchain works!"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 05-06/2019<br /></span>
Blockchain works!
</a>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs serif">
<li>
<a href="/pdf-archiv/drei-grosse-baustellen,2019,03-04">
<figure>
<img
data-original="/archiv/pdf_cio/2019/cover_03-04.png"
alt="Drei große Baustellen"
title="Drei große Baustellen"
class="lazy img-responsive"
/>
</figure>
<br />
<span>Ausgabe 03-04/2019<br /></span>
Drei große Baustellen
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="/pdf-archiv" class="more btn btn-danger" title="Zum Heftarchiv">Zum Heftarchiv</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/v"
>
Videos
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="/v/it-excellence-benchmark-interhyp-erneut-auf-platz-1,1039820">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/rp_rmAoMrZs/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/rp_rmAoMrZs/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Interhyp erneut auf Platz 1
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-holt-platz-3,1039821">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Od2jE_YHHB0/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Od2jE_YHHB0/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
IT Excellence Benchmark: Dachser holt Platz 3
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-alle-highlights,1039785">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/Ib730UAm3IQ/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/Ib730UAm3IQ/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 - alle Highlights
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-staatsministerin-dorothee-baer-im-interview,1039774">
<figure>
<picture>
<source data-srcset="https://img.youtube.com/vi_webp/6b15ngUg7AM/mqdefault.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://img.youtube.com/vi/6b15ngUg7AM/mqdefault.jpg" class="lazy img-responsive">
</picture>
<i class="fa fa-play"></i>
</figure>
CIO des Jahres 2018 – Staatsministerin Dorothee Bär im Interview
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-digitalisierung-als-chance-fuer-das-marketing,1039766">
CIO des Jahres 2018 - Digitalisierung als Chance für das Marketing
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-behoerden-in-zugzwang-bei-digitalisierung,1039764">
CIO des Jahres 2018 - Behörden in Zugzwang bei Digitalisierung
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bundesagentur-fuer-arbeit-auf-platz-1-im-public-sector,1039763">
CIO des Jahres 2018 - Bundesagentur für Arbeit auf Platz 1 im Public Sector
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-henkel-auf-platz-3-bei-grossunternehmen,1039760">
CIO des Jahres 2018 – Henkel auf Platz 3 bei Großunternehmen
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-bmw-holt-innovation-award,1039759">
CIO des Jahres 2018 – BMW holt Innovation Award
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-jutta-von-mikusch-buchberg-premium-aerotec-holt-den-titel,1039756">
CIO des Jahres 2018 - Jutta von Mikusch-Buchberg, Premium Aerotec, holt den Titel
</a>
</li>
<li>
<a href="/v/cio-des-jahres-2018-mittelstand-platz-1-brigitte-falk-im-interview,1039757">
CIO des Jahres 2018 – Mittelstand Platz 1: Brigitte Falk im Interview
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-lotto-bayern-sichert-sich-platz-2,1039653">
IT Excellence Benchmark: Lotto Bayern sichert sich Platz 2
</a>
</li>
<li>
<a href="/v/it-excellence-benchmark-dachser-gewinnt-den-dritten-platz,1039654">
IT Excellence Benchmark: DACHSER gewinnt den dritten Platz
</a>
</li>
</ul>
</div>
</div>
<a href="/v" class="more btn btn-danger" title="Mehr Videos">Mehr Videos</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/webcasts"
>
Webcasts
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<ul class="idgNavigationMedia">
<li>
<a href="https://webcast.idg.de/node/321" title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock_13_phunkod.jpg?itok=KBEjpkcX"
alt="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com"
title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
How to Benefit from Zero Trust Security 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel" title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock_preechar_bowonkitwanchai.jpg?itok=fl8Dlm3g"
alt="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com"
title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Wachstum trotz Fachkräftemangel
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheitsrisiko-endpoint" title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock-alexander_yakimov.jpg?itok=gK2bAYY1"
alt="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com"
title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Sicherheitsrisiko Endpoint
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/digitale-transformation-mit-low-code" title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com">
<figure>
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_aleksandr_pobedimskiy_-_shutterstock.jpg?itok=Ah0fLzmL"
alt="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com"
title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com"
class="lazy img-responsive"
/>
<i class="fa fa-play"></i>
</figure>
<span class="label label-default">Anzeige</span>
Digitale Transformation mit Low-Code
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ihre-erste-cloud-native-anwendung" title="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ihre erste Cloud-native Anwendung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/collaboration-cloud" title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com">
<span class="label label-default">Anzeige</span>
Collaboration Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-freiheit-der-it-skalierung" title="Die neue Freiheit in der IT-Skalierung">
<span class="label label-default">Anzeige</span>
Die neue Freiheit in der IT-Skalierung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-das-speichersystem-management-einfacher-wird" title="Warum das Speichersystem-Management einfacher wird, Mikhail Mishunin, shutterstock.com">
<span class="label label-default">Anzeige</span>
Warum das Speichersystem-Management einfacher wird
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie" title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com">
<span class="label label-default">Anzeige</span>
Kollege Roboter, übernehmen Sie!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/prozesse-der-naechsten-generation" title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com">
<span class="label label-default">Anzeige</span>
Prozesse der nächsten Generation
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<span class="label label-default">Anzeige</span>
IT-Sicherheit neu gedacht
</a>
</li>
<li>
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<span class="label label-default">Anzeige</span>
The Security of your Physical Security Systems
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<span class="label label-default">Anzeige</span>
Evolution oder Revolution?
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<span class="label label-default">Anzeige</span>
Hybride SAP-Welten optimal managen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-gefaehrlichsten-it-angriffe-2019" title="Die gefährlichsten IT-Angriffe 2019, bluebay, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die gefährlichsten IT-Angriffe 2019
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-content-management-der-cloud" title="Enterprise Content Management in der Cloud , Andrey, shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise Content Management in der Cloud 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/recruiting-im-digitalen-zeitalter" title="Recruiting im digitalen Zeitalter, Zapp2Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Recruiting im digitalen Zeitalter
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt" title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com">
<span class="label label-default">Anzeige</span>
Die Zukunft der KI ist jetzt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute" title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud Services – so geht IT-Infrastruktur heute
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management" title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com">
<span class="label label-default">Anzeige</span>
Ein neues Kundenerlebnis durch Customer Experience Management
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Roboter und Mensch kooperieren
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<span class="label label-default">Anzeige</span>
Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligenter Storage, der sich selbst optimiert
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<span class="label label-default">Anzeige</span>
Intelligent Edge
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/datenrevolution-im-auto" title="Datenrevolution im Auto, vectorfusionart, shutterstock.com">
<span class="label label-default">Anzeige</span>
Datenrevolution im Auto
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<span class="label label-default">Anzeige</span>
Sichere IoT-Lösungen via Azure Sphere 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<span class="label label-default">Anzeige</span>
Wie Mixed Reality die digitale Transformation vorantreibt
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<span class="label label-default">Anzeige</span>
Data Center als Innovationsbeschleuniger
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<span class="label label-default">Anzeige</span>
Enterprise-Cloud – das Beste aus zwei Welten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<span class="label label-default">Anzeige</span>
Vom Online-Handel zur Digitalen Shopping Experience
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<span class="label label-default">Anzeige</span>
Cyberattacken – so funktioniert ganzheitlicher Schutz
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/erfolgreich-die-aws-cloud-starten" title="Erfolgreich in die AWS-Cloud starten, Kristi Blokhin - shutterstock.com">
<span class="label label-default">Anzeige</span>
Erfolgreich in die AWS-Cloud starten
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/mehr-umsatz-dank-neuer-website-analysetechnik" title="Mehr Umsatz dank neuer Website-Analysetechnik, Rawpixel.com - shutterstock.com">
<span class="label label-default">Anzeige</span>
Mehr Umsatz dank neuer Website-Analysetechnik
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/multi-cloud-orchestrierung-so-gehts" title="Multi-Cloud-Orchestrierung – so geht’s, Alberto Andrei Rosu - shutterstock.com">
<span class="label label-default">Anzeige</span>
Multi-Cloud-Orchestrierung – so geht’s
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/wenn-maschinen-denken" title="Wenn Maschinen denken, Phonlamai Photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Wenn Maschinen denken
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/nflex-fuer-sap-umgebungen" title="NFLEX für SAP-Umgebungen , Julija Miova - shutterstock.com">
<span class="label label-default">Anzeige</span>
NFLEX für SAP-Umgebungen 
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/sicherheit-und-datenschutz-fuer-public-clouds" title="Sicherheit und Datenschutz für Public Clouds">
<span class="label label-default">Anzeige</span>
Sicherheit und Datenschutz für Public Clouds
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/killer-collaboration" title="KI(ller)-Collaboration, Vladgri, shutterstock.com">
<span class="label label-default">Anzeige</span>
KI(ller)-Collaboration
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/build-your-own-war-gestern" title="Build-Your-Own war gestern, Tashatuvango,shutterstock.com">
<span class="label label-default">Anzeige</span>
Build-Your-Own war gestern
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/achtung-cybercrime-service-so-reagieren-sie-richtig" title="Achtung: Cybercrime as a Service – So reagieren Sie richtig, Jes2u.photo - shutterstock.com">
<span class="label label-default">Anzeige</span>
Achtung: Cybercrime as a Service – So reagieren Sie richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<span class="label label-default">Anzeige</span>
Modernes API-Management für neue Kundenerlebnisse
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/ransomware-attacken-sind-auf-dem-vormarsch" title="Ransomware-Attacken sind auf dem Vormarsch, Quelle: Monster Ztudio, shutterstock.com ">
<span class="label label-default">Anzeige</span>
Ransomware-Attacken sind auf dem Vormarsch
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<span class="label label-default">Anzeige</span>
Intelligentes ERP aus der Cloud
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<span class="label label-default">Anzeige</span>
Geodaten - die unterschätzte Herausforderung
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<span class="label label-default">Anzeige</span>
Warum Filesharing und Collaboration mehr Sicherheit brauchen
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Von wegen Dinosaurier
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-abwehr-muss-stehen" title="Die Abwehr muss stehen!">
<span class="label label-default">Anzeige</span>
Die Abwehr muss stehen!
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/interactive-experience-ix-kundenerlebnisse-optimieren-aber-richtig" title="Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig, Quelle: shutterstock.com, Christopher Hall">
<span class="label label-default">Anzeige</span>
Interactive Experience (iX) – Kundenerlebnisse optimieren, aber richtig
</a>
</li>
<li>
<a href="https://webcast.idg.de/content/die-neue-herausforderung-kubernetes-so-geht-rechenzentrum" title="Die neue Herausforderung Kubernetes - so geht Rechenzentrum , Quelle: shutterstock.com, Gorodenkoff">
<span class="label label-default">Anzeige</span>
Die neue Herausforderung Kubernetes - so geht Rechenzentrum 
</a>
</li>
</ul>
</div>
</div>
<a href="/webcasts" class="more btn btn-danger" title="Mehr Webcasts">Mehr Webcasts</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/p/idg-experten-netzwerk,4039"
>
Experten
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Oliver Janzen" href="/ap/oliver-janzen,1604">Oliver Janzen</a></li>
<li><a title="Christian Jandl" href="/ap/christian-jandl,3098">Christian Jandl</a></li>
<li><a title="Alexander Honigmann" href="/ap/alexander-honigmann,1746">Alexander Honigmann</a></li>
<li><a title="Jürgen Böhm" href="/ap/juergen-boehm,1340">Jürgen Böhm</a></li>
<li><a title="Harald Schirmer" href="/ap/harald-schirmer,2189">Harald Schirmer</a></li>
<li><a title="Christian Kuss" href="/ap/christian-kuss,187">Christian Kuss</a></li>
<li><a title="Detlef Persin" href="/ap/detlef-persin,1074">Detlef Persin</a></li>
<li><a title="Mark Zimmermann" href="/ap/mark-zimmermann,711">Mark Zimmermann</a></li>
<li><a title="Söntje Julia Hilberg" href="/ap/soentje-julia-hilberg,1575">Söntje Julia Hilberg</a></li>
<li><a title="Siegfried Lautenbacher" href="/ap/siegfried-lautenbacher,692">Siegfried Lautenbacher</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6">
<ul class="idgListWithoutStyle serif">
<li><a title="Konrad Krafft" href="/ap/konrad-krafft,2132">Konrad Krafft</a></li>
<li><a title="Hartmut Pohl" href="/ap/hartmut-pohl,1683">Hartmut Pohl</a></li>
<li><a title="Dries Guth" href="/ap/dries-guth,2675">Dries Guth</a></li>
<li><a title="Gudrun Happich" href="/ap/gudrun-happich,624">Gudrun Happich</a></li>
<li><a title="Sven Malte Sopha" href="/ap/sven-malte-sopha,1494">Sven Malte Sopha</a></li>
<li><a title="Lynn-Kristin Thorenz" href="/ap/lynn-kristin-thorenz,192">Lynn-Kristin Thorenz</a></li>
<li><a title="Simone Stargardt" href="/ap/simone-stargardt,1285">Simone Stargardt</a></li>
<li><a title="Hans Martens" href="/ap/hans-martens,2506">Hans Martens</a></li>
<li><a title="Philipp Depiereux" href="/ap/philipp-depiereux,2312">Philipp Depiereux</a></li>
<li><a title="Arne Schultz" href="/ap/arne-schultz,1504">Arne Schultz</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Holger Klötzner" href="/ap/holger-kloetzner,2365">Holger Klötzner</a></li>
<li><a title="Johanna von Geyr" href="/ap/johanna-von-geyr,460">Johanna von Geyr</a></li>
<li><a title="Armin Süsser" href="/ap/armin-suesser,2153">Armin Süsser</a></li>
<li><a title="Stephen Voss" href="/ap/stephen-voss,2840">Stephen Voss</a></li>
<li><a title="Gernot Gutjahr" href="/ap/gernot-gutjahr,751">Gernot Gutjahr</a></li>
<li><a title="Peter Kalvelage" href="/ap/peter-kalvelage,1491">Peter Kalvelage</a></li>
<li><a title="Jörg Hild" href="/ap/joerg-hild,676">Jörg Hild</a></li>
<li><a title="Rahel Richter" href="/ap/rahel-richter,3023">Rahel Richter</a></li>
<li><a title="Bertram Geck" href="/ap/bertram-geck,458">Bertram Geck</a></li>
<li><a title="Sabine Thiemann" href="/ap/sabine-thiemann,1016">Sabine Thiemann</a></li>
</ul>
</div>
<div class="col-with-vline col-lg-3 col-md-4 col-sm-6 hidden-md hidden-sm">
<ul class="idgListWithoutStyle serif">
<li><a title="Marcel Mock" href="/ap/marcel-mock,1347">Marcel Mock</a></li>
<li><a title="Jan Rodig" href="/ap/jan-rodig,2479">Jan Rodig</a></li>
<li><a title="Stefanie Peters" href="/ap/stefanie-peters,2128">Stefanie Peters</a></li>
<li><a title="Thomas Klar" href="/ap/thomas-klar,2487">Thomas Klar</a></li>
<li><a title="Oliver Laitenberger" href="/ap/oliver-laitenberger,1264">Oliver Laitenberger</a></li>
<li><a title="Daniel Voss" href="/ap/daniel-voss,2042">Daniel Voss</a></li>
<li><a title="Matthias Pfützner" href="/ap/matthias-pfuetzner,1257">Matthias Pfützner</a></li>
<li><a title="Steffen Brehme" href="/ap/steffen-brehme,2448">Steffen Brehme</a></li>
<li><a title="Stefan Körner" href="/ap/stefan-koerner,2841">Stefan Körner</a></li>
<li><a title="Michael Beeck" href="/ap/michael-beeck,511">Michael Beeck</a></li>
</ul>
</div>
</div>
</div>
<a href="/p/idg-experten-netzwerk,4039" class="more btn btn-danger" title="Experte werden">Experte werden</a>
</div>
</li>
<li>
<a
class="idgNav"
rel="noopener"
href="/"
>
Hot Topics
</a>
<div class="navSubpages">
<div class="container-fluid">
<div class="row">
<div class="idgNavigationSpecials col-xs-12">
<div class="row">
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
<picture>
<source data-srcset="//images.cio.de/bdb/2607813/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/2607813/640x360.jpg" alt="Fujitsu Digitales Datencenter" title="Fujitsu Digitales Datencenter"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fujitsu Digitales Datencenter
</a>
</div>
<div class="description ">
<a href="https://datacenter.computerwoche.de/" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Fujitsu Digitales Datencenter">
Fit für die digitale Transformation?
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
<picture>
<source data-srcset="//images.cio.de/bdb/3246694/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3246694/640x360.jpg" alt="Wie Digitalisierung machbar wird - Foto: DELL" title="Wie Digitalisierung machbar wird - Foto: DELL"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
Wie Digitalisierung machbar wird
</a>
</div>
<div class="description ">
<a href="/p/wie-digitalisierung-machbar-wird,17785" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Wie Digitalisierung machbar wird">
</a>
</div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="special ">
<div >
<figure >
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
<picture>
<source data-srcset="//images.cio.de/bdb/3258009/640x360.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3258009/640x360.png" alt="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com" title="Cloud All Inclusive - Foto: Shane Myers Photography - shutterstock.com"/>
</picture>
</a>
</figure>
<div class="title ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
Cloud All Inclusive
</a>
</div>
<div class="description ">
<a href="/p/cloud-all-inclusive,17823" data-ga-action-type="click" data-ga-event-category="Hot Topics" data-ga-event-type="click" data-ga-noninteractive="0" data-ga-event-label="Cloud All Inclusive">
</a>
</div>
</div>
</div>
</div>
</div>
<div class="idgSubnetTeaserSponsoredBadge">-&nbsp;Anzeige&nbsp;-</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-md-12">
<div class="row idgSubHeaderTitle">
<div class="col-md-12">
<h1>
<a href="/k/strategien,3521">Strategien</a>
</h1>
<hr>
<div class="idgSubHeaderTitleRight hidden-xs">
<span class="topic"><i class="fa fa-tag"></i> Thema</span><br>
Nachrichten, Hintergründe, Fakten
</div>
</div>
</div>
</div>
</div>
<article class="idgArticleDetail"><header><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3605505/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3605505/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-md-12"><h2 class="topline">6 Ratschläge</h2></div></div><div class="row"><div class="col-md-12"><h1>Warum die cross-funktionale Roadmap ein CIO-Job ist</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3605505"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwarum%2Ddie%2Dcross%2Dfunktionale%2Droadmap%2Dein%2Dcio%2Djob%2Dist%2C3605505&amp;text=6%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwarum%2Ddie%2Dcross%2Dfunktionale%2Droadmap%2Dein%2Dcio%2Djob%2Dist%2C3605505&amp;t=6%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwarum%2Ddie%2Dcross%2Dfunktionale%2Droadmap%2Dein%2Dcio%2Djob%2Dist%2C3605505;title=6%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwarum%2Ddie%2Dcross%2Dfunktionale%2Droadmap%2Dein%2Dcio%2Djob%2Dist%2C3605505&amp;title=6%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a href="#" id="sendFeedback" data-id="3605505" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.cio.de%20%226%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist%22%20%2D%20https://www.cio.de/3605505" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="/a/print/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs"> Drucken</span></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">10.09.2019</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="271" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/2598611/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.cio.de/bdb/2598611/52x39.png" alt="Christiane Pütter" itemprop="image"></picture><span itemprop="name">Christiane&nbsp;Pütter</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile271">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.cio.de/bdb/2598611/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.cio.de/bdb/2598611/188x141.jpg" alt="Christiane Pütter" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Christiane P&uuml;tter ist Journalistin aus M&uuml;nchen. Sie schreibt &uuml;ber IT, Business und Wissenschaft. Zu ihren Auftraggebern z&auml;hlen neben <a href="http://www.cio.de/" target="_blank">CIO</a> und Computerwoche mehrere Corporate-Publishing-Magazine, vor allem im Bereich Banken/Versicherungen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-3">
<a href="/ap/christiane-puetter,271#send_mail"><i class="fa fa-envelope"></i></a>
<a href="/feed/full/ap/271" title="RSS-Feed aller Artikel von Christiane Pütter" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</div>
<div class="col-sm-9">
<a href="/ap/christiane-puetter,271">Weitere Artikel des Autors</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Carol Juel ist CIO und gleichzeitig Executive Vice President beim Finanzdienstleister Synchrony Financial. Damit liefert sie ein Beispiel für eine IT-Entscheiderin, die im hohen Maß Business-Verantwortung trägt. Sechs Tipps aus der Praxis.</div><div class="clearfix"><!--clear--></div>
<div class="row">
<div class="col-md-9 col-md-offset-3">
<section id="idgArticleSummary">
<ul class="fa-ul">
<li><i class="fa-li fa fa-arrow-circle-right"></i>Laut &quot;2019 State of the CIO Survey&quot; übernehmen 81 Prozent der knapp 700 befragten IT-Entscheider immer mehr Verantwortlichkeiten</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Teil der neuen Rolle ist es, die Datenhoheit aufzugeben</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>CIOs müssen wissen, wie die Branche tickt, in der ihr Unternehmen tätig ist</li>
</ul>
</section>
</div>
</div>
</div></header><div class="row" data-io-article-url="https://www.cio.de/a/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505"><aside class="col-md-3 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3605505"><i class="fa fa-envelope"><!--Empfehlen--></i> Empfehlen</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwarum%2Ddie%2Dcross%2Dfunktionale%2Droadmap%2Dein%2Dcio%2Djob%2Dist%2C3605505&amp;text=6%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwarum%2Ddie%2Dcross%2Dfunktionale%2Droadmap%2Dein%2Dcio%2Djob%2Dist%2C3605505&amp;t=6%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://www.xing.com/app/user?op=share&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwarum%2Ddie%2Dcross%2Dfunktionale%2Droadmap%2Dein%2Dcio%2Djob%2Dist%2C3605505;title=6%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i> Xing
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww%2Ecio%2Ede%2Fa%2Fwarum%2Ddie%2Dcross%2Dfunktionale%2Droadmap%2Dein%2Dcio%2Djob%2Dist%2C3605505&amp;title=6%20Ratschl%C3%A4ge%3A%20Warum%20die%20cross%2Dfunktionale%20Roadmap%20ein%20CIO%2DJob%20ist" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li><li><a href="#" id="sendFeedback" data-id="3605505" data-toggle="modal" data-target="#idgArticleFeedbackForm"><i class="fa fa-pencil-square-o"><!--Feedback--></i> Feedback
</a></li><li class="noprint"><a href="/a/print/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505" target="_blank" rel="noopener nofollow"><i class="fa fa-print"><!--Drucken--></i> Drucken</a></li></ul></aside><div class="col-md-9 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3605505/1/3273935/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.cio.de/bdb/3273935/522x294.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="CIOs müssen ungewöhnliche Schritte wagen." title="CIOs müssen ungewöhnliche Schritte wagen." data-original="//images.cio.de/bdb/3273935/522x294.jpg"></picture></a><figcaption class="caption">CIOs müssen ungewöhnliche Schritte wagen.<br><span class="idgImageSource">Foto: alphaspirit - shutterstock.com</span></figcaption></figure><p>Mit der <span class="idgInlineTag" data-idg-tag="Digitalisierung">Digitalisierung</span><a href="/topics/digitalisierung,8636" class="idgInlineTagLink" data-idg-tag="Digitalisierung" title="Alles zu Digitalisierung auf CIO.de">Digitalisierung<i class="fa fa-tag"></i></a> übernehmen CIOs mehr Business-Verantwortung - diese These illustriert das Beispiel von Carol Juel. Sie ist CIO beim Finanzdienstleister Synchrony Financial und fungiert gleichzeitig als Executive Vice President (EVP). Ihre Rolle bestehe darin, "innerhalb der Unternehmensleitung Beziehungen voranzutreiben, damit jeder das Potenzial von Technologie erkennt", sagt Juel. Damit verkörpert sie das Selbstverständnis der Zukunft.<span class="idgTags"><span class="idgTag" data-idg-tag="Digitalisierung"><a href="/topics/digitalisierung,8636"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Digitalisierung</span> auf CIO.de
</a></span></span></p><p id="piano-anchor"></p><p>In der "2019 State of the CIO Survey" erklären 81 Prozent der knapp 700 befragten <a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" class="idgGlossaryLink">IT-Entscheider</a>, dass ihre Rolle immer mehr Verantwortlichkeiten umfasst. Insgesamt 67 Prozent erklären, sie seien stärker als Business-Stratege gefragt. Meredith Whalen, Chief Research Officer beim Analystenhaus IDC, sieht darin eine große Chance für CIOs. "Viele Unternehmen haben zwar eine Digitalisierungsstrategie, ihnen fehlt aber eine cross-funktionale Roadmap", sagt sie. In solchen Fällen setzen beispielsweise die Sales-Abteilung oder das Marketing-Team jeweils eigene <span class="idgInlineTag" data-idg-tag="Strategien">Strategien</span><a href="/topics/strategien,2809" class="idgInlineTagLink" data-idg-tag="Strategien" title="Alles zu Strategien auf CIO.de">Strategien<i class="fa fa-tag"></i></a> um. Unternehmen brauchen aber ein firmenweites Vorgehen, so Whalen.<span class="idgTags"><span class="idgTag" data-idg-tag="Strategien"><a href="/topics/strategien,2809"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Strategien</span> auf CIO.de
</a></span></span></p><p>Aus Gesprächen mit Branchen-Insidern kristallisieren sich folgende sechs Tipps heraus:</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3605505&#34;}"><!--empty--></div><p>1. Zum Partner des Business werden: Wie Whalen beobachtet, beschränken sich viele CIOs bei ihren Kontakten innerhalb des Unternehmens derzeit noch zu stark auf einzelne Abteilungen wie beispielsweise das Marketing. Konkret rät sie, Partnerschaften zu Kundenservices, Sales und <span class="idgInlineTag" data-idg-tag="Analytics">Analytics</span><a href="/topics/analytics,3391" class="idgInlineTagLink" data-idg-tag="Analytics" title="Alles zu Analytics auf CIO.de">Analytics<i class="fa fa-tag"></i></a> aufzubauen.<span class="idgTags"><span class="idgTag" data-idg-tag="Analytics"><a href="/topics/analytics,3391"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Analytics</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004C">Keine "Mauern rund um die Daten" mehr</h3><p>2. Die Datenhoheit aufgeben: Cynthia Stoddard ist Senior Vice President und CIO bei Adobe. Sie fordert ihre Kollegen auf, nicht länger die Hoheit über alle Daten im Unternehmen zu beanspruchen. Die bisherige Praxis, den Zugriff zentral durch die IT zu regeln, hält sie für nicht mehr zeitgemäß. Solche "Mauern rund um die Daten" will Stoddard durch <span class="idgInlineTag" data-idg-tag="Collaboration">Kollaboration</span><a href="/topics/collaboration,3900" class="idgInlineTagLink" data-idg-tag="Collaboration" title="Alles zu Collaboration auf CIO.de">Kollaboration<i class="fa fa-tag"></i></a> ersetzen, um die Motivation aller Mitarbeiter zu steigern. Daten müssen entlang der gesamten Customer Journey betrachtet werden. Das allerdings funktioniert nur mit einheitlichen Metriken und einheitlicher Governance.<span class="idgTags"><span class="idgTag" data-idg-tag="Collaboration"><a href="/topics/collaboration,3900"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Collaboration</span> auf CIO.de
</a></span></span></p>
<div class="idgContextTeaser halfsize">
<div class="row">
<div class="col-md-12">
<span class="sponsored">Anzeige</span>
</div>
<div class="teaserContent col-md-12">
<div >
<div >
<h1>Was uns 2030 erwartet</h1>
</div>
<div class="hidden-xs">
<figure class="teaserImage">
<picture>
<source data-srcset="//images.cio.de/bdb/3281051/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.cio.de/bdb/3281051/320x180.png" alt="Was uns 2030 erwartet - Foto: Dell" title="Was uns 2030 erwartet - Foto: Dell"/>
</picture>
</figure>
</div>
<div
>
<p class="no-powerlinks description">Innovative Technologien führen zu disruptiven Veränderungen. Diese Untersuchung offenbart, was Führungskräfte weltweit führender Unternehmen von der digitalen Zukunft erwarten.</p>
</div>
<div class="idgContextTeaserButton">
<a data-ga-event-type="view|click"
data-ga-event-category="CTX_RESPONSIVE"
data-ga-event-label="Was uns 2030 erwartet - 211"
href="https://w.idg.de/2H5TuUR"
class="btn btn-danger">
Studie herunterladen
</a>
</div>
</div>
</div>
</div>
</div>
<div id="idgInreadTeaser"></div><p>3. Mit den Endkunden reden: Justin Formella arbeitet als Chief Strategy Officer bei MBX Systems. Er verbringt heute viel Zeit "draußen beim Kunden". Damit ist der Endkunde des Unternehmens gemeint. Mit der inzwischen gewonnenen Erfahrung hat Formella erst kürzlich auch die Verantwortung für das Marketing übernommen.</p><p>4. Sich um <span class="idgInlineTag" data-idg-tag="Recruiting">Recruiting</span><a href="/topics/recruiting,37090" class="idgInlineTagLink" data-idg-tag="Recruiting" title="Alles zu Recruiting auf CIO.de">Recruiting<i class="fa fa-tag"></i></a> kümmern: Den Ruf nach kommunikativen <span class="idgInlineTag" data-idg-tag="Skills">Skills</span><a href="/topics/skills,8662" class="idgInlineTagLink" data-idg-tag="Skills" title="Alles zu Skills auf CIO.de">Skills<i class="fa fa-tag"></i></a> hören CIOs bereits. Synchrony Financial-CIO Juel beantwortet ihn auch durch ihr Engagement in der HR-Abteilung (Human Resources). Sie unterstützt die Personaler zum Beispiel dabei, Anforderungen in Sachen <span class="idgInlineTag" data-idg-tag="Agile">Agile</span><a href="/topics/agile,5603" class="idgInlineTagLink" data-idg-tag="Agile" title="Alles zu Agile auf CIO.de">Agile<i class="fa fa-tag"></i></a> Methoden und Cloud zu definieren. Derzeit arbeitet sie an der Konzeption von Schulungen mit.<span class="idgTags"><span class="idgTag" data-idg-tag="Agile"><a href="/topics/agile,5603"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Agile</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Recruiting"><a href="/topics/recruiting,37090"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Recruiting</span> auf CIO.de
</a></span><span class="idgTag" data-idg-tag="Skills"><a href="/topics/skills,8662"><i class="fa fa-tag"></i>
Alles zu <span class="idgRed">Skills</span> auf CIO.de
</a></span></span></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10095">Treffen mit der Venture Capital Community</h3><p>5. Wissen, wie die Märkte ticken: Adobe CIO Stoddard hat sich selbst eine Lernkultur verordnet. Konkreter Zweck: sie will wissen, wie sich die Märkte verändern, welche neuen Technologien aufkommen und was für Startups entstehen. Deshalb trifft sie sich immer häufiger mit Leuten aus der Venture Capital Community.</p><p>6. Ungewohnte Wege einschlagen: MBX System-Manager Formella ist den ungewöhnlichen Weg gegangen und hat das Marketing-Ressort mitübernommen. Nach seinen Worten gibt es nur eines, das er im Rückblick ändern würde: diesen Schritt schon fünf Jahre früher tun.</p><p>IDC-Analystin Whalen zieht das Fazit: "Die echte Veränderung am Arbeitsplatz geht immer von den Menschen aus." Dabei können CIOs Vorbild sein.</p><p><em>Mit Material vom IDG News Service.</em></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"><ul class="relatedArticles"><li class="listHeader"><i class="fa fa-thumbs-up"><!--fa-thumbs-up--></i> Zum Thema</li><li><a href="/a/5-neue-rollen-die-cios-einnehmen-muessen,804893">IT-Leadership : 5 neue Rollen, die CIOs einnehmen müssen</a></li><li><a href="/a/wie-cios-in-die-rolle-eines-co-creators-wachsen,3602098">Neues Selbstverständnis: Wie CIOs in die Rolle eines Co-Creators wachsen</a></li><li><a href="/a/der-cio-wird-zum-change-manager,3602605">Editorial aus CIO-Magazin 07/08 2019: Der CIO wird zum Change-Manager</a></li><li><a href="/a/so-bringen-cios-innovationen-voran,3603111">4 Tipps aus der Praxis: So bringen CIOs Innovationen voran</a></li><li><a href="/a/so-sieht-die-zukunft-von-cio-und-cdo-aus,3604336">Rollen im Management: So sieht die Zukunft von CIO und CDO aus</a></li></ul></div><div class="col-md-9"><div class="npBar-npout npout" id="npBanner" style="display: none;"><div class="inner"><a href="/a/navigate/3605505/1/prev" rel="nofollow" id="npprev" class="npbutton npbprev" title="Vorheriger Artikel"><i class="fa fa-chevron-left"></i> Vorheriger Artikel</a><div class="npshadow npright"></div><div id="npticker"><div><span></span></div></div><div class="npshadow npleft"><div class="npClose" title="Navigation ausblenden" id="npCloseButton" onclick="$(this).parent().parent().parent().remove();"><div class="icon"><i class="fa fa-circle"></i><i class="fa fa-times-circle"></i></div></div></div><a href="/a/navigate/3605505/1/next" rel="nofollow" id="npnext" class="npbutton npbnext" title="Nächster Artikel">Nächster Artikel <i class="fa fa-chevron-right"></i></a></div></div><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div>
<div class="idgArticleTagList"><h3 class="line"><span><i class="fa fa-plus"></i>Links zum Artikel</span></h3><div class="idgArticleTagListContent"><p>
Themen:
<a href="/topics/agile,5603"><span class="idgRed">Agile</span></a>, <a href="/topics/analytics,3391"><span class="idgRed">Analytics</span></a>, <a href="/topics/collaboration,3900"><span class="idgRed">Collaboration</span></a>, <a href="/topics/digitalisierung,8636"><span class="idgRed">Digitalisierung</span></a>, <a href="/topics/recruiting,37090"><span class="idgRed">Recruiting</span></a>, <a href="/topics/skills,8662"><span class="idgRed">Skills</span></a> und <a href="/topics/strategien,2809"><span class="idgRed">Strategien</span></a></p></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.cio.de/a/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505" data-widget-id="AR_1" data-ob-template="DE_CIO"></div>
<div class="OUTBRAIN" data-src="https://www.cio.de/a/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505" data-widget-id="AR_2" data-ob-template="DE_CIO"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<div class="col-md-12 idgTeaserHeadline">
<h2>Kostenlose Newsletter</h2>
<hr>
</div>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.cio.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_53">
<input id="idgNewsletterChechkbox_53" type="checkbox" name="promionet_subscription" value="70373" />
CIO News
</label>
<label for="idgNewsletterChechkbox_42">
<input id="idgNewsletterChechkbox_42" type="checkbox" name="promionet_subscription" value="120515" />
CIO-Netzwerk
</label>
<label for="idgNewsletterChechkbox_46">
<input id="idgNewsletterChechkbox_46" type="checkbox" name="promionet_subscription" value="70384" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_48">
<input id="idgNewsletterChechkbox_48" type="checkbox" name="promionet_subscription" value="70383" />
Finance IT
</label>
<label for="idgNewsletterChechkbox_49">
<input id="idgNewsletterChechkbox_49" type="checkbox" name="promionet_subscription" value="70381" />
Healthcare IT
</label>
<label for="idgNewsletterChechkbox_45">
<input id="idgNewsletterChechkbox_45" type="checkbox" name="promionet_subscription" value="70376" />
IT Security
</label>
<label for="idgNewsletterChechkbox_52">
<input id="idgNewsletterChechkbox_52" type="checkbox" name="promionet_subscription" value="80406" />
IT-Jobs
</label>
<label for="idgNewsletterChechkbox_41">
<input id="idgNewsletterChechkbox_41" type="checkbox" name="promionet_subscription" value="70375" />
Karriere + Personalführung
</label>
<label for="idgNewsletterChechkbox_44">
<input id="idgNewsletterChechkbox_44" type="checkbox" name="promionet_subscription" value="71771" />
Mobile IT
</label>
<label for="idgNewsletterChechkbox_47">
<input id="idgNewsletterChechkbox_47" type="checkbox" name="promionet_subscription" value="70385" />
News zu SAP
</label>
<label for="idgNewsletterChechkbox_43">
<input id="idgNewsletterChechkbox_43" type="checkbox" name="promionet_subscription" value="70378" />
Outsourcing und IT-Projekte
</label>
<label for="idgNewsletterChechkbox_50">
<input id="idgNewsletterChechkbox_50" type="checkbox" name="promionet_subscription" value="166772" />
Public IT
</label>
<label for="idgNewsletterChechkbox_51">
<input id="idgNewsletterChechkbox_51" type="checkbox" name="promionet_subscription" value="70382" />
Retail IT
</label>
<label for="idgNewsletterChechkbox_55">
<input id="idgNewsletterChechkbox_55" type="checkbox" name="promionet_subscription" value="71717" />
Whitepaper
</label>
<label for="idgNewsletterChechkbox_39">
<input id="idgNewsletterChechkbox_39" type="checkbox" name="promionet_subscription" value="70372" />
Wirtschaftsnews
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-09-10T05:30:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.cio.de/includes/images/amp/logo/CIO.png","width":182},"name":"CIO"},"datePublished":"2019-09-10T05:30:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Warum die cross-funktionale Roadmap ein CIO-Job ist","image":{"height":675,"@type":"ImageObject","url":"https://images.cio.de/bdb/3273935/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cio.de/a/warum-die-cross-funktionale-roadmap-ein-cio-job-ist,3605505"},"author":[{"@type":"Person","name":"Christiane Pütter"}],"description":"Carol Juel ist CIO und gleichzeitig Executive Vice President beim Finanzdienstleister Synchrony Financial. Damit liefert sie ein Beispiel für eine IT-Entscheiderin, die im hohen Maß Business-Verantwortung trägt. Sechs Tipps aus der Praxis."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/8fcd9bad54cd47b691e2f9c85b2f99d6" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="row">
<div class="col-md-12" style="background: #cd0330; height:10px;"></div>
</div>
<div class="row idgFooterContainer">
<div class="idgFooterContent col-md-12">
<div class="row">
<div class="col-md-3 hidden-xs hidden-sm">
<ul>
<li class="listheader">Events</li>
<li><a href="https://www.cio.de/p/cio-des-jahres,3958" target="_blank" rel="noopener">CIO des Jahres</a></li>
<li><a href="https://www.cio.de/p/hamburger-it-strategietage,3957" target="_blank" rel="noopener">Hamburger IT-Strategietage</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">Services</li>
<li><a href="https://www.cio.de/p/archiv,3934">Artikel-Archiv</a>
<li><a href="https://www.cio.de/p/bildergalerien,4007">Bildergalerien</a>
<li><a href="https://www.cio.de/p/cio-netzwerk,3940">CIO-Netzwerk</a>
<li><a href="https://www.cio.de/p/cio-premium,4045">CIO-Premium</a>
<li><a href="https://www.cio.de/p/it-excellence-benchmark,4053">IT-Excellence Benchmark</a>
<li><a href="https://www.cio.de/p/newsletter,3935">Newsletter</a></li>
<li><a href="https://www.cio.de/p/rss,3943">RSS</a></li>
<li><a href="https://www.cio.de/top500">TOP-500</a></li>
</ul>
</div>
<div class="col-md-3 col-sm-6">
<ul>
<li class="listheader">CIO.de</li>
<li><a href="https://www.cio.de/p/datenschutz,3944">Datenschutz</a></li>
<li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a></li>
<li><a href="https://www.cio.de/p/impressum,3945">Impressum</a></li>
<li><a href="https://www.cio.de/p/cookie-policy,17709">Cookie Policy</a></li>
<li><a href="https://www.cio.de/p/leser-und-kundenservice,3996">Leser-Service</a></li>
<li><a href="https://www.idg.de/media/mediadaten/">Mediadaten</a></li>
<li><a href="https://www.idg.de/datenschutz/">Nutzungsbasierte Werbung</a></li>
<li><a href="https://www.idg.de/">Werben auf CIO.de</a></li>
</ul>
</div>
<div class="col-md-3 hidden-xs hidden-sm">
<div class="row">
<div class="col-md-12">
<h3>CIO Magazin</h3>
</div>
</div>
<div class="row">
<div class="col-md-4">
<a href="/pdf-archiv/die-it-muss-schneller-werden,2019,09-10">
<img data-original="/archiv/pdf_cio/2019/cover_small_09-10.png" alt="Die IT muss schneller werden" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/digitalize-the-core,2019,07-08">
<img data-original="/archiv/pdf_cio/2019/cover_small_07-08.png" alt="Digitalize the Core" class="lazy img-responsive"/>
</a>
</div>
<div class="col-md-4">
<a href="/pdf-archiv/blockchain-works,2019,05-06">
<img data-original="/archiv/pdf_cio/2019/cover_small_05-06.png" alt="Blockchain works!" class="lazy img-responsive"/>
</a>
</div>
</div>
<div class="row">
<div class="col-md-12" style="margin-top:8px;">
<a href="https://shop.cio.de/portal/mobile-testausgabe-idg-media-kiosk-gratis-download-4743">iPad Test-Abo</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal" target="_blank" rel="noopener">CIO-Shop</a>&nbsp;|&nbsp;<a href="https://shop.cio.de/portal/cio-leser-werben-leser-print-abonnement-1660">Leser werben Leser</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="overscrolling" class="hidden-xs">
<div class="overscrolling-content container idgContainerOuter">
<header class="row overscrollingHeader"></header>
</div>
<div id="overscrollingOverlay"></div>
</div>
<div id="overscrolling-indicator">
<svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radialprogress-base" class="radialprogress-base" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radialprogress-fill" class="radialprogress-fill" r="73" cx="75" cy="75" fill="transparent" stroke-dasharray="471" stroke-dashoffset="0"></circle>
</svg>
<a href="/">Zur Startseite</a>
</div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Lato:300,400,700,300italic,400italic',
'Droid Serif:400,700,400italic',
],
urls: [
'https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic|Droid+Serif%3A400%2C700%2C400italic&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cio.min.js?v=201909050927"></script>
<!--
page info section .......................................................
page: 3993
host: www.cio.de
environment: aws
client: cio
cache: true
date: 10.09.2019 05:30:05
execution time: 0.845
-->
<script>
if (typeof console == 'object') {
console.log('page: 3993');
console.log('host: www.cio.de');
console.log('environment: aws');
console.log('client: cio');
console.log('cache: true');
console.log('date: 10.09.2019 05:30:05');
console.log('execution time: 0.845');
}
</script>
</body>
<!--
article info section ....................................................
article: 3605505
date: 10.09.2019 05:30:05
modification date: 09.09.2019 14:29:28
-->
</html>
